 <!doctype html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700" rel="stylesheet">
<link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/apple-touch-icon.png">
<link rel="icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.png">
<!--[if IE]>
			<link rel="shortcut icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.ico">
		<![endif]-->
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/win8-tile-icon.png">
<meta name="theme-color" content="#121212">
<link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">
<script type="text/javascript">
		/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-36367954-3';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Thanks. We have set a cookie so that Google Analytics data collection will be disabled on your next visit.');		}
			</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N6JH6TT');</script>
<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript"
;r.integrity="sha384-vYYnQ3LPdp/RkQjoKBTGSq0X5F73gXU3G2QopHaIfna0Ct1JRWzwrmEz115NzOta"
;r.crossOrigin="anonymous";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-5.8.0-min.gz.js"
;r.onload=function(){if(!e.amplitude.runQueuedFunctions){
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId", "enableTracking", "setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","onInit","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);

amplitude.getInstance().init("f298584db22087d349cc8d3bcc45450e");
</script>

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>

<meta property="og:description" content="An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial. Bacterial vaginosis occurs when the normal vaginal microflora -- characterized by a high proportion of bacteria from the genus Lactobacillus -- become unbalanced with an overgrowth of unhealthy bacteria. This occurs at the same time as a decrease in acidity and the formation of a biofilm that is detrimental to the growth of the lactobacilli. The standard treatment for bacterial vaginosis is currently antibiotics, but as Gedea Biotech’s CEO Annette Säfholm explained"><meta property="og:title" content="Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics"><meta property="article_author" content="Laura Cowen"><meta property="article_publisher" content="Laura Cowen"><meta name='image' property='og:image' content='https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-03-12T17:38:19+01:00"><meta property="article:modified_time" content="2020-03-12T17:38:19+01:00"><meta property="og:updated_time" content="2020-03-12T17:38:19+01:00"><meta name="twitter:title" content="Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics"><meta name="twitter:description" content="An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial. Bacterial vaginosis occurs when the normal vaginal microflora -- characterized by a high proportion of bacteria from the genus Lactobacillus -- become unbalanced with an overgrowth of unhealthy bacteria. This occurs at the same time as a decrease in acidity and the formation of a biofilm that is detrimental to the growth of the lactobacilli. The standard treatment for bacterial vaginosis is currently antibiotics, but as Gedea Biotech’s CEO Annette Säfholm explained"><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech.jpg"><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<title>Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics</title>
<meta name="description" content="An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial." />
<meta name="twitter:title" content="Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics" />
<meta name="twitter:site" content="@labiotech_eu" />
<meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech.jpg" />
<meta name="twitter:creator" content="@labiotech_eu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/#primaryimage","url":"https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech.jpg","width":744,"height":368,"caption":"bacterial vaginosis gedea biotech"},{"@type":"WebPage","@id":"https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/#webpage","url":"https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/","inLanguage":"en-US","name":"Gedea Biotech\u2019s Bacterial Vaginosis Tablet Proves As Good as Antibiotics","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"primaryImageOfPage":{"@id":"https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/#primaryimage"},"datePublished":"2020-03-12T16:38:19+01:00","dateModified":"2020-03-12T16:38:19+01:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/56c5d71df6b0e362e4b8b731004a0119"},"description":"An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial."},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/56c5d71df6b0e362e4b8b731004a0119","name":"Laura Cowen","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/1a1c719134fadebedcd4d6b0b5069d67?s=96&d=mm&r=g","caption":"Laura Cowen"},"description":"Laura Cowen is a freelance medical journalist. Her background is in medical microbiology, with a particular interest in public health and infectious diseases. Outside of work she enjoys roller skating, trips to the theatre, and exploring the UK and Europe with her family in their new motorhome Bella.","sameAs":["https://www.linkedin.com/in/laura-cowen-22610710/"]}]}</script>

<link rel="amphtml" href="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//chimpstatic.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-warfare-block-css-css' href='https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css' href='https://www.labiotech.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css' href='https://www.labiotech.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css' href='https://www.labiotech.eu/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.labiotech.eu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.labiotech.eu/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.labiotech.eu/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.labiotech.eu/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-aelia-eu-vat-assistant-frontend-css' href='https://www.labiotech.eu/wp-content/plugins/woocommerce-eu-vat-assistant/src/design/css/frontend.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dlm-frontend-css' href='https://www.labiotech.eu/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.labiotech.eu/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-core-css' href='https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/core/css/wpca-core.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-replacement-css' href='https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/automate-replace/css/wpca-replacement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpca-frontend-css' href='https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/css/wpca-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//www.labiotech.eu/wp-content/uploads/mc4wp-stylesheets/bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//www.labiotech.eu/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lab-stylesheet-css' href='https://www.labiotech.eu/wp-content/themes/labiotech/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='lab-ie-only-css'  href='https://www.labiotech.eu/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
				/* <![CDATA[ */
				var wpcaData = {"ns":"wpca","nonce":"9e139802ee","wpurl":"https:\/\/www.labiotech.eu","domain":"labiotech.eu","ajaxurl":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.labiotech.eu\/medical\/gedea-biotech-bacterial-vaginosis-2\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":false,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":true,"useXAsDismiss":true,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":false,"reloadAfterConsent":false};
				/* ]]> */
				</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-36367954-3' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-36367954-3', {"useAmpClientId":true} );
</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/assets/js/global.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/themes/labiotech/library/js/libs/modernizr-custom.js'></script>
<link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' />
<link rel='shortlink' href='https://www.labiotech.eu/?p=77081' />
<link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F&#038;format=xml" />
<meta property="fb:pages" content="289050927947290" />
<meta property="ia:markup_url" content="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/?ia_markup=1" />
<style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style><meta name="generator" content="Site Kit by Google 1.1.1" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/medical\/gedea-biotech-bacterial-vaginosis-2\/"},"url":"https:\/\/www.labiotech.eu\/medical\/gedea-biotech-bacterial-vaginosis-2\/","headline":"Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as...","datePublished":"2020-03-12T17:38:19+01:00","dateModified":"2020-03-12T17:38:19+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/03\/bacterial-vaginosis-gedea-biotech.jpg","width":744,"height":368},"articleSection":"Medical","description":"An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial. Bacterial vaginosis occurs when the normal vaginal microflora -- characterized by a high proportion of bacteria from the genus Lactobacillus --","author":{"@type":"Person","name":"Laura Cowen","url":"https:\/\/www.labiotech.eu\/author\/laura-cowen\/","description":"Laura Cowen is a freelance medical journalist. Her background is in medical microbiology, with a particular interest in public health and infectious diseases. Outside of work she enjoys roller skating, trips to the theatre, and exploring the UK and Europe with her family in their new motorhome Bella.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1a1c719134fadebedcd4d6b0b5069d67?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.linkedin.com\/in\/laura-cowen-22610710\/"]}}</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" />

<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics","pagePostType":"post","pagePostType2":"single-post","pageCategory":["medical","biotech-news"],"pageAttributes":["gedea-biotech","startup","sweden"],"pagePostAuthorID":160,"pagePostAuthor":"Laura Cowen","pagePostDate":"12\/03\/2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"12","postCountOnPage":1,"postCountTotal":1,"postID":77081,"instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<meta name="referrer" content="always" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N6JH6TT' );
		</script>


<style type="text/css">
.wpca-btn-accept{background:rgba(75,170,188,1);color:#FFFFFF}
.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(0,195,234,1);color:#FFFFFF}
.wpca-btn-decline{background:rgba(221,59,103, 1); color:#FFFFFF}
.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(239,64,86,1);color:#FFFFFF}
.wpca-btn-reset-consent{background:rgba(0,219,80,1);color:#FFFFFF}
.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(0,183,67,1);color:#FFFFFF}
/* Cookie Category settings */
.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444444}
.wpca-cc-sett-box *{color:#444444}
.wpca-cc-sett-box a{color:#7DE047}
.wpca-cc-sett-box a{color:#54CB2E}
.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active {background:rgba(33,152,196,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFFFFF}
.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFFFFF}
#wpca-bar{ background:rgba(68,68,68,0.65);filter: alpha(opacity=65);}
#wpca-bar-content, #wpca-bar-content > p{color:#FFFFFF}
#wpca-bar a{color:#4baabc}
#wpca-bar a:hover{color:#00c3ea}
.wpca-replacement-elem{min-width:75px;min-height:75px}			
 
/* WeePie Cookie Allow custom styles for the frontend */
.wpca-lay-out { z-index: 100000; } .wpca-btn { padding: 5px 15px 5px; font-size: 14px; } .wpca-btn-decline { background: transparent !important; color: #fff; border: 2px solid white; } .wpca-btn-decline:hover { background: transparent; color: #fff; border-bottom: 3px solid white; } .wpca-lay-out .wpca-lay-out-content * { line-height: 24px; }#wpca-bar-content&gt;p { vertical-align: bottom; } #wpca-bar-meta { margin-top: 5px; } @media screen and (max-width: 910px) { #wpca-bar-content *, #wpca-box-content * { font-size: 14px; line-height: 20px; }#wpca-bar-content * {padding-top: 10px; } .wpca-btn-accept+.wpca-btn-decline { margin-left: 0px;} } @media screen and (min-width: 910px) { #wpca-bar-content {position:relative;} #wpca-bar-content p { position: absolute; top: 50%; left: 50%; transform: translate(-50%, -50%); width: 100%; min-height: auto; }} @media screen and (max-width: 768px) { #wpca-bar-content * {padding-top: 0px; }}
/* End custom style */
</style>

<style type="text/css" id="wp-custom-css">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</style>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>

  googletag.cmd.push(function() {

    var mappingLT_inside_post = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_inside_post', [[300, 250], [728, 90]], 'div-gpt-ad-1516107910817-0').defineSizeMapping(mappingLT_inside_post).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

<script>

  googletag.cmd.push(function() {

    var mappingadunit4 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_Post_Inside2', [[300, 250], [728, 90]], 'div-gpt-ad-1515677137248-0').defineSizeMapping(mappingadunit4).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  googletag.cmd.push(function() {

    var insidepostunit3 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

googletag.defineSlot('/346779550/LT_Post_Inside3', [[300, 250], [728, 90]], 'div-gpt-ad-1565597349761-0').defineSizeMapping(insidepostunit3).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.pubads().collapseEmptyDivs();

googletag.enableServices();

  });

</script>

<script>

  googletag.cmd.push(function() {

var mappingadunit2 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();


    googletag.defineSlot('/346779550/LT_Post_BTF_Leaderboard', [[300, 250], [728, 90]], 'div-gpt-ad-1486158997430-0').defineSizeMapping(mappingadunit2).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

<script>

 googletag.cmd.push(function() {

var mappingadunitside = googletag.sizeMapping().

addSize([1279, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop
addSize([768, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop&tablet
addSize([360, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //mobile
addSize([0, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //other

build();

    googletag.defineSlot('/346779550/LT_Post_BTF_MediumRectangle', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1486147997633-0').defineSizeMapping(mappingadunitside).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });
</script>






</head>
<body class="post-template-default single single-post postid-77081 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage">
<div id="container">
<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div id="inner-header" class="container">
<div class="tp row">
<div class="col-xs-2 col-sm-4 lft">
<div class="button"><i class="flaticon-menu-thin"></i></div>
<div class="search"> <i class="flaticon-magnifying-glass"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form><i class="flaticon-close"></i></div>
</div>
<div class="col-xs-8 col-sm-4 cntr">
<div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div>
</div>
<div class="col-xs-2 col-sm-4 rght">
<div class="newsletter"><a href="/newsletter/"><i class="flaticon-email"></i></a></div>
<div class="account"><a href="/my-account/"><i class="flaticon-user"></i><span>Login</span></a></div>
<div class="member"><a href="/membership/">Subscribe</a></div>
</div>
</div>
<div class="btm row hidden-base visible-md">
<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-72409" class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li>
<li id="menu-item-72410" class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li>
<li id="menu-item-72411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li>
<li id="menu-item-72412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a>
<ul class="sub-menu">
<li id="menu-item-72413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li>
<li id="menu-item-72415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li>
</ul>
</li>
<li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li>
</ul>
</nav>
</div>
</div>
<div class="drpdwns">
<div class="tpc-drpdwn">
<div class="container">
<div class="row">
<div class="col-md-6 post">
<div class="image">
<a href="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/">
<img class="lazy" alt="Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics" data-src="https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech-360x180.jpg" />
</a>
</div>
<h2><a href="https://www.labiotech.eu/medical/gedea-biotech-bacterial-vaginosis-2/">Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics</a></h2>
</div>
<div class="col-md-6">
<div class="row">
<div class="col-md-4 menucol">
<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-72418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li>
<li id="menu-item-72419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li>
<li id="menu-item-72420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li>
<li id="menu-item-72421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li>
<li id="menu-item-72422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li>
<li id="menu-item-72423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li>
</ul> </div>
<div class="col-md-4 menucol">
<ul id="menu-topic-menu-2" class="menu"><li id="menu-item-72425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li>
<li id="menu-item-72426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li>
<li id="menu-item-72427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li>
<li id="menu-item-72428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li>
<li id="menu-item-72429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li>
<li id="menu-item-72430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li>
</ul> </div>
<div class="col-md-4 menucol">
<ul id="menu-topic-menu-3" class="menu"><li id="menu-item-72431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li>
<li id="menu-item-72432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li>
<li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li>
<li id="menu-item-72434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li>
<li id="menu-item-72435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div class="frmt-drpdwn">
<div class="container">
<div class="row">
<div class="col-md-6 post">
<div class="image">
<a href="https://www.labiotech.eu/life-science-marketing/challenges-life-science-marketers-2020/">
<img class="lazy" alt="Five Challenges For Life Science Marketers in 2020" data-src="https://www.labiotech.eu/wp-content/uploads/2020/03/Artboard-1-360x180.png" />
</a>
</div>
<h2><a href="https://www.labiotech.eu/life-science-marketing/challenges-life-science-marketers-2020/">Five Challenges For Life Science Marketers in 2020</a></h2>
</div>
<div class="col-md-6">
<div class="row">
<div class="col-md-4 menucol">
<ul id="menu-format-menu-1" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/features/">Features</a></li>
<li id="menu-item-72440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-73805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li>
</ul> </div>
<div class="col-md-4 menucol">
<ul id="menu-format-menu-2" class="menu"><li id="menu-item-72443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
<li id="menu-item-72444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li>
<li id="menu-item-72445" class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li>
<li id="menu-item-72446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li>
<li id="menu-item-72448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li>
</ul> </div>
<div class="col-md-4">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="container">
<div class="row">
<header class="col-md-12 article-header">
<h1 class="single-title">Gedea Biotech’s Bacterial Vaginosis Tablet Proves As Good as Antibiotics</h1>
<div class="byline">
<span class="author-img">
<img alt='Laura Cowen' src='https://www.labiotech.eu/wp-content/uploads/2019/11/Laura-Cowen-e1573237420506-35x35.png' class='avatar avatar-35 photo' height='35' width='35' /> </span>
<span class="author-name underline">
<a class="author" href="https://www.labiotech.eu/author/laura-cowen/" title="View all posts by Laura Cowen" rel="author">Laura Cowen</a>
</span>
<span class="divider">-</span>
<span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span>
<span class="text">12/03/2020</span>
</span>
<span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span>
<span class="text">
2 mins </span>
</span>
<span class="divider">-</span>
<span class="cat-wrap"><a class="cat" href="https://www.labiotech.eu/medical/">Medical</a></span>
<span class="clearfix"></span>
</div>
</header>
</div>
</div>
<section id="featured">
<div class="main lazy post" data-src="https://www.labiotech.eu/wp-content/uploads/2020/03/bacterial-vaginosis-gedea-biotech.jpg">
</div>
</section>
<div id="content" class="container">
<div class="row">
<main id="main" class="col-md-8 col-md-push-2">
<article id="post-77081" class="cf post-77081 post type-post status-publish format-standard has-post-thumbnail hentry category-medical category-biotech-news tag-gedea-biotech tag-startup tag-sweden">
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Gedea+Biotech%E2%80%99s+Bacterial+Vaginosis+Tablet+Proves+As+Good+as+Antibiotics&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F" data-link="https://twitter.com/intent/tweet?text=Gedea+Biotech%E2%80%99s+Bacterial+Vaginosis+Tablet+Proves+As+Good+as+Antibiotics&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d3f1f0f1f5b1a6a4d6fdfbe0f1f7fcb1d1a6b1aca4b1adade7b1a6a4d6f5f7e0f1e6fdf5f8b1a6a4c2f5f3fdfafbe7fde7b1a6a4c0f5f6f8f1e0b1a6a4c4e6fbe2f1e7b1a6a4d5e7b1a6a4d3fbfbf0b1a6a4f5e7b1a6a4d5fae0fdf6fdfbe0fdf7e7b2f6fbf0eda9d5fab1a6a4f5fae0fdf6fdfbe0fdf7b9f2e6f1f1b1a6a4e2f5f3fdfaf5f8b1a6a4e0f5f6f8f1e0b1a6a4f0f1e2f1f8fbe4f1f0b1a6a4f6edb1a6a4e0fcf1b1a6a4c7e3f1f0fde7fcb1a6a4f7fbf9e4f5faedb1a6a4d3f1f0f1f5b1a6a4d6fdfbe0f1f7fcb1a6a4fcf5e7b1a6a4f7e1e6f1f0b1a6a4aca6b1a6a1b1a6a4fbf2b1a6a4e3fbf9f1fab1a6a4fbf2b1a6a4e0fcf1b1a6a4f7fbf9f9fbfab1a6a4e2f5f3fdfaf5f8b1a6a4fdfaf2f1f7e0fdfbfab1a6a4f6f5f7e0f1e6fdf5f8b1a6a4e2f5f3fdfafbe7fde7b1a6a4fdfab1a6a4f5b1a6a4a6a0b9e4f5e0fdf1fae0b1a6a4f7f8fdfafdf7f5f8b1a6a4e0e6fdf5f8bab1a6a4d6f5f7e0f1e6fdf5f8b1a6a4e2f5f3fdfafbe7fde7b1a6a4fbf7f7e1e6e7b1a6a4e3fcf1fab1a6a4e0fcf1b1a6a4fafbe6f9f5f8b1a6a4e2f5f3fdfaf5f8b1a6a4f9fdf7e6fbf2f8fbe6f5b1a6a4b9b9b1a6a4f7fcf5e6f5f7e0f1e6fdeef1f0b1a6a4f6edb1a6a4f5b1a6a4fcfdf3fcb1a6a4e4e6fbe4fbe6e0fdfbfab1a6a4fbf2b1a6a4f6f5f7e0f1e6fdf5b1a6a4f2e6fbf9b1a6a4e0fcf1b1a6a4f3f1fae1e7b1a6a4d8f5f7e0fbf6f5f7fdf8f8e1e7b1a6a4b9b9b1a6a4f6f1f7fbf9f1b1a6a4e1faf6f5f8f5faf7f1f0b1a6a4e3fde0fcb1a6a4f5fab1a6a4fbe2f1e6f3e6fbe3e0fcb1a6a4fbf2b1a6a4e1fafcf1f5f8e0fcedb1a6a4f6f5f7e0f1e6fdf5bab1a6a4c0fcfde7b1a6a4fbf7f7e1e6e7b1a6a4f5e0b1a6a4e0fcf1b1a6a4e7f5f9f1b1a6a4e0fdf9f1b1a6a4f5e7b1a6a4f5b1a6a4f0f1f7e6f1f5e7f1b1a6a4fdfab1a6a4f5f7fdf0fde0edb1a6a4f5faf0b1a6a4e0fcf1b1a6a4f2fbe6f9f5e0fdfbfab1a6a4fbf2b1a6a4f5b1a6a4f6fdfbf2fdf8f9b1a6a4e0fcf5e0b1a6a4fde7b1a6a4f0f1e0e6fdf9f1fae0f5f8b1a6a4e0fbb1a6a4e0fcf1b1a6a4f3e6fbe3e0fcb1a6a4fbf2b1a6a4e0fcf1b1a6a4f8f5f7e0fbf6f5f7fdf8f8fdbab1a6a4c0fcf1b1a6a4e7e0f5faf0f5e6f0b1a6a4e0e6f1f5e0f9f1fae0b1a6a4f2fbe6b1a6a4f6f5f7e0f1e6fdf5f8b1a6a4e2f5f3fdfafbe7fde7b1a6a4fde7b1a6a4f7e1e6e6f1fae0f8edb1a6a4f5fae0fdf6fdfbe0fdf7e7b1a6d7b1a6a4f6e1e0b1a6a4f5e7b1a6a4d3f1f0f1f5b1a6a4d6fdfbe0f1f7fcb1d1a6b1aca4b1adade7b1a6a4d7d1dbb1a6a4d5fafaf1e0e0f1b1a6a4c7b1d7a7b1d5a0f2fcfbf8f9b1a6a4f1ece4f8f5fdfaf1f0b1a4d0b1a4d5b1a4d0b1a4d5c6f1f5f0b4d9fbe6f1b4dcf1e6f1aeb4b1a6a4fce0e0e4e7b1a7d5b1a6d2b1a6d2e3e3e3baf8f5f6fdfbe0f1f7fcbaf1e1b1a6d2f9f1f0fdf7f5f8b1a6d2f3f1f0f1f5b9f6fdfbe0f1f7fcb9f6f5f7e0f1e6fdf5f8b9e2f5f3fdfafbe7fde7b9a6b1a6d2" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fgedea-biotech-bacterial-vaginosis-2%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div>
<section class="entry-content">
<p><b>An antibiotic-free vaginal tablet developed by the Swedish company Gedea Biotech has cured 82% of women of the common vaginal infection bacterial vaginosis in a 24-patient clinical trial.</b></p>
<p><span style="font-weight: 400;">Bacterial vaginosis occurs when the normal vaginal microflora &#8212; characterized by a high proportion of bacteria from the genus </span><i><span style="font-weight: 400;">Lactobacillus</span></i><span style="font-weight: 400;"> &#8212; become unbalanced with an overgrowth of unhealthy bacteria. This occurs at the same time as a decrease in acidity and the formation of a biofilm that is detrimental to the growth of the lactobacilli.</span></p>
<p><span style="font-weight: 400;">The standard treatment for bacterial vaginosis is currently antibiotics, but as Gedea Biotech’s CEO Annette Säfholm explained to me, “</span><i><span style="font-weight: 400;">the recurrence of the infection after treatment with antibiotics is high, which is due to, for example, presence of a biofilm or the microflora being harmed</span></i><span style="font-weight: 400;">.”</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div class="ad-wrapper"><p>ADVERTISEMENT</p>
<div id='div-gpt-ad-1516107910817-0'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516107910817-0'); });
</script>
</div>
</div></div>
<p><span style="font-weight: 400;"><a href="https://www.labiotech.eu/biotech-of-the-week/gedea-biotech-bacterial-vaginosis/" target="_blank" rel="noopener noreferrer">Gedea</a> has developed a novel <a href="https://gedeabiotech.com/phyph" target="_blank" rel="noopener noreferrer">vaginal tablet</a>, </span><i><span style="font-weight: 400;">p</span></i><span style="font-weight: 400;">Hyph, that acts by restoring the normal vaginal acidity. “</span><i><span style="font-weight: 400;">In this way, it creates a vaginal environment that is more beneficial for the protective lactobacilli than for the pathogenic bacteria causing bacterial vaginosis. It also reduces the presence of biofilms</span></i><span style="font-weight: 400;">,” Säfholm said.</span></p>
<p><span style="font-weight: 400;">The active ingredient in </span><i><span style="font-weight: 400;">p</span></i><span style="font-weight: 400;">Hyph is converted in the body to gluconic acid. The presence of this acid lowers the vaginal pH and allows for the regrowth of the </span><i><span style="font-weight: 400;">Lactobacilli</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Gedea’s treatment has now been fully tested in 22 women who met at least three of the four standard diagnostic criteria for bacterial vaginosis. After using one vaginal tablet every other day for one week, 18 women (82%) no longer met any of the diagnostic criteria for bacterial vaginosis and were considered cured. </span></p>
<p><span style="font-weight: 400;">Säfholm noted that this cure rate is similar to that typically achieved with existing antibiotic-based treatments and shows that </span><i><span style="font-weight: 400;">p</span></i><span style="font-weight: 400;">Hyph “</span><i><span style="font-weight: 400;">has the potential to be an alternative for the treatment of bacterial vaginosis in the future</span></i><span style="font-weight: 400;">.”</span></p>
<p><span style="font-weight: 400;">Gedea Biotech’s research team also found that bacterial vaginosis recurrence rates at day 35 were very low, though didn&#8217;t specify how this compares with antibiotics. Full data will be presented at the European Spontaneous Preterm Birth Congress in the Netherlands in May.</span></p>
<p><span style="font-weight: 400;">The company now plans to carry out a controlled clinical trial in a larger number of patients with bacterial vaginosis.</span><i><span style="font-weight: 400;"> </span></i></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">The upcoming study aims to confirm the cure rate and safety, as well as to have a longer follow-up time for recurrence data</span></i><span style="font-weight: 400;">,”</span> <span style="font-weight: 400;">Säfholm remarked.</span></p>
<p><span style="font-weight: 400;">She added: “</span><i><span style="font-weight: 400;">Our aim is that pHyph will be an effective and accessible treatment which can also prevent recurrence in women suffering from bacterial vaginosis</span></i><span style="font-weight: 400;">.”</span></p>
<hr />
<p><em>Images from Shutterstock</em></p>
<div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div> </section>
<footer class="article-footer">
<p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.labiotech.eu/tag/gedea-biotech/" rel="tag">Gedea Biotech</a>, <a href="https://www.labiotech.eu/tag/startup/" rel="tag">startup</a>, <a href="https://www.labiotech.eu/tag/sweden/" rel="tag">Sweden</a></p>
</footer>
</article>
</main>
<div class="newsletter-sidebar">
<h2>Boost your Life Science Marketing</h2>
<p>
Join Labiotech Reach's newsletter and receive our blog posts and free resources on digital marketing in Life Sciences, Biotech and Biopharma.
</p>
<a class="btn orange" href="/advertise/life-science-marketing-newsletter/">Subscribe me!</a>
<a class="btn outline" href="/advertise/life-science-marketing-newsletter-last-chance/">No, I don't want to be knowledgeable</a>
</div>
<div class="further-posts">
<h2 class="title">Related Articles</h2>
<div class="float-left"> <a href="https://www.labiotech.eu/brain/medday-pharma-multiple-sclerosis/" rel="prev"><img width="680" height="336" src="https://www.labiotech.eu/wp-content/uploads/2020/03/multiple-sclerosis-neuron-sheath-medday-Pharma.jpg" class="attachment-large size-large wp-post-image" alt="multiple sclerosis neuron sheath medday Pharma" srcset="https://www.labiotech.eu/wp-content/uploads/2020/03/multiple-sclerosis-neuron-sheath-medday-Pharma.jpg 744w, https://www.labiotech.eu/wp-content/uploads/2020/03/multiple-sclerosis-neuron-sheath-medday-Pharma-300x148.jpg 300w, https://www.labiotech.eu/wp-content/uploads/2020/03/multiple-sclerosis-neuron-sheath-medday-Pharma-600x297.jpg 600w" sizes="(max-width: 680px) 100vw, 680px" /></a> <h2><a href="https://www.labiotech.eu/brain/medday-pharma-multiple-sclerosis/" rel="prev">Phase III Fail for MedDay’s Multiple Sclerosis Treatment</a></h2>
<div class="btn outline"><a href="https://www.labiotech.eu/brain/medday-pharma-multiple-sclerosis/" rel="prev">Read More</a></div>
</div>
<div class="float-right"> <h2></h2>
<div class="btn outline"></div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="row">
<div class="col-md-4">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a>
<p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p>
<p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p>
<p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div> </div>
<div class="col-md-4">
<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">ABOUT US</h4><div class="menu-learn-more-container"><ul id="menu-learn-more" class="menu"><li id="menu-item-55734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55734"><a href="https://www.labiotech.eu/team/">Team</a></li>
<li id="menu-item-49953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49953"><a href="https://www.labiotech.eu/story/">Story</a></li>
<li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51181"><a href="https://www.labiotech.eu/who-reads-us/">Who reads us?</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.labiotech.eu/join-us/">Join us</a></li>
<li id="menu-item-49111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49111"><a title="pitch_labiotech_biotech_news" href="https://labiotech.typeform.com/to/WxBcBs">Pitch us</a></li>
<li id="menu-item-56155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56155"><a href="https://www.labiotech.eu/partners/">Partners</a></li>
<li id="menu-item-61971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61971"><a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/">Life Science Marketing</a></li>
<li id="menu-item-53895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53895"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-76511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76511"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
</ul></div></div> </div>
<div class="col-md-4">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">MORE</h4><div class="textwidget custom-html-widget"><div class="textwidget">
<a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/?utm_source=labiotech.eu&utm_medium=footer%20button&utm_campaign=labiotechreach_footer"><div class="logo_footer_reach"> </div></a>
<a href="http://labiotechtour.com/" target="_blank" rel="noopener noreferrer"><div class="logo_footer_tour"> </div></a>
<a href="https://play.google.com/store/apps/details?id=com.goodbarber.labiotech" target="_blank" rel="noopener noreferrer"><div class="logo_footer_android"> </div></a>
<a href="https://geo.itunes.apple.com/uk/app/labiotech.eu-leading-european/id1034355530?mt=8" target="_blank" rel="noopener noreferrer"><div style="" class="logo_footer_apple"> </div></a><br></div></div></div> </div>
</div>
<div class="row">
<div class="col-md-12">
<div class="social_buttons" style="text-align:center">
<div class="tw-follow-button">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" class="tw-follow-button">
<i></i> Follow @labiotech_eu
</a>
<span class="bultext">28,000+</span><div class="bultextNub"><s></s><i></i></div>
</div>
<div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="fb-follow-button">
<a target="_blank" href="https://www.facebook.com/Labiotech.eu/">
<i></i> Like
</a>
<span class="bultext">9,000+</span><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="bultextNub"><s></s><i></i></div>
</div>
<div class="nl-follow-button">
<a href="https://www.labiotech.eu/newsletter/" target="_self">
<i></i> Newsletter
</a>
<span class="bultext">10,000+</span><div class="bultextNub"><s></s><i></i></div>
</div>
<div class="li-follow-button">
<a target="_blank" href="https://www.linkedin.com/company/5312453/">
<i></i> Follow</a>
<span class="bultext">6,000+</span><div class="bultextNub"><s></s><i></i></div>
</div>
<div class="yt-follow-button">
<a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">
<i></i> Follow</a>
<span class="bultext">1,000+</span><div class="bultextNub"><s></s><i></i></div>
</div>
<div class="fo_note">
Made with <i class="flaticon-heart"></i> &amp; <i class="flaticon-beer"></i> in Berlin
</div>
<div class="vw-site-bottom-bar-center">
Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br />
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div id="offscreen">
<div class="inner">
<div class="container">
<div class="row">
<div class="col-md-12">
<i class="flaticon-close"></i>
</div>
</div>
<div class="row">
<div class="col-sm-6">
<div class="row">
<div class="col-md-12">
<h2>Topic</h2>
</div>
</div>
<div class="row">
<div class="col-md-4">
<ul id="menu-topic-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li>
</ul> </div>
<div class="col-md-4">
<ul id="menu-topic-menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li>
</ul> </div>
<div class="col-md-4">
<ul id="menu-topic-menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li>
</ul> </div>
</div>
</div>
<div class="col-sm-6 col-md-2">
<h2>Section</h2>
<ul id="menu-format-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li>
</ul> <ul id="menu-format-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li>
<li class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li>
</ul> </div>
<div class="col-sm-12 col-md-4">
<div class="row">
<div class="col-md-12">
<div class="search"><form action="https://labiotech.eu" id="search"> <input type="text" name="s" placeholder="Search"><button type="submit" id="search" value="Search" /><i class="flaticon-magnifying-glass"></i></button>
</form></div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<ul id="menu-main-menu-1" class="nav top-nav cf"><li class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li>
<li class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li>
</ul> </div>
<div class="col-md-6">
<div class="account"><a href="/my-account/"><span>Login</span></a></div>
<div class="member"><a href="/membership/">Subscribe</a></div>
<div class="newsletter"><a href="/newsletter/">Newsletter <i class="flaticon-email"></i></a></div>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="social">
<a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a>
<a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a>
<a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6JH6TT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jbl0xqd0nqe60aenupva" data-user="27546" data-env="production"></script><div id="om-ggcclpirima8qvvuyq50-holder"></div><script>var ggcclpirima8qvvuyq50,ggcclpirima8qvvuyq50_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggcclpirima8qvvuyq50_poll(function(){if(window['om_loaded']){if(!ggcclpirima8qvvuyq50){ggcclpirima8qvvuyq50=new OptinMonsterApp();return ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggcclpirima8qvvuyq50=new OptinMonsterApp();ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><script>var p1k9q6wct8fifc8smnbk,p1k9q6wct8fifc8smnbk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p1k9q6wct8fifc8smnbk_poll(function(){if(window['om_loaded']){if(!p1k9q6wct8fifc8smnbk){p1k9q6wct8fifc8smnbk=new OptinMonsterApp();return p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p1k9q6wct8fifc8smnbk=new OptinMonsterApp();p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ymh7f9emvuusioqxawj2-holder"></div><script>var ymh7f9emvuusioqxawj2,ymh7f9emvuusioqxawj2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ymh7f9emvuusioqxawj2_poll(function(){if(window['om_loaded']){if(!ymh7f9emvuusioqxawj2){ymh7f9emvuusioqxawj2=new OptinMonsterApp();return ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ymh7f9emvuusioqxawj2=new OptinMonsterApp();ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">var jbl0xqd0nqe60aenupva_shortcode = true;var ggcclpirima8qvvuyq50_shortcode = true;var p1k9q6wct8fifc8smnbk_shortcode = true;var ymh7f9emvuusioqxawj2_shortcode = true;</script>
<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A46025%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A46025%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2F%22%7D' ) );
		</script>
<script defer type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/google-analytics-opt-out/js/frontend.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labiotech.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/woocommerce-eu-vat-assistant/src/embedded-framework/wc-aelia-foundation-classes-embedded/src/js/frontend/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GB","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"US","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"d63a8deee3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/woocommerce-eu-vat-assistant/src/js/frontend/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"77081","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.labiotech.eu","ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php","queue_url":"https:\/\/www.labiotech.eu\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js'></script>
<script type='text/javascript' src='https://chimpstatic.com/mcjs-connected/js/users/4697c36d96dd80930b070d622/698e90e84aa98bfcec3f739ad.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/js/wpca-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/themes/labiotech/library/js/libs/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/themes/labiotech/library/js/libs/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/themes/labiotech/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.labiotech.eu/wp-content/plugins/optinmonster/assets/js/helper.js'></script>
<script type="text/javascript"> var swp_nonce = "6c55c86fdf";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '6d5fa85c11', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":77081,"object_key":"post","object_type":"post","term_ids":[37460,47244,48281,45234,2623]};</script>
<template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" /><p class="wpca-replace-txt">This content is blocked. Accept cookies to view the content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept cookies" data-txt-processing="Accepting...">click to accept cookies</button></p></div></template><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-close-x wpca-has-decline group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>We use <a class="wpca-cookie-policy-link" href="https://www.labiotech.eu/privacy-policy/?wpca_bypass_consent=1" target="_self">cookies</a> to give you the best experience and for advertising purposes. By accepting, you support our independent media and its' freely accessible content.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept cookies" data-txt-processing="Accepting...">Accept cookies</button><button class="wpca-btn-decline wpca-btn wpca-btn-hide" data-txt="Decline cookies" data-txt-processing="Declining...">Decline cookies</button></div><img id="wpca-close" src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=d1d1d1" width="20" height="20" /></div>
</body>
</html> 
