<!doctype html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload"><link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/apple-touch-icon.png"><link rel="icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.png"> <!--[if IE]>
			<link rel="shortcut icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.ico">
		<![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N6JH6TT');</script> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta property="og:description" content="The microbiome company LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety.  The agreement was made with the University of Valencia in Spain, and gives LNC Therapeutics exclusive research, manufacturing, and commercialization rights of the microbiome-based therapies when developed for the treatment of mood disorders. The licensed work is based on the research of a team led by Yolanda Sanz, Professor at the Institute of Agrochemistry and Food Technology at the Spanish National Research Council. Sanz told me that stress in early"><meta property="og:title" content="French Biotech Licenses Microbiome Therapeutic to Treat Mood Disorders"><meta property="article_author" content="Laura Cowen"><meta property="article_publisher" content="Laura Cowen"><meta name='image' property='og:image' content='https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-04-17T17:28:04+02:00"><meta property="article:modified_time" content="2020-04-17T17:28:04+02:00"><meta property="og:updated_time" content="2020-04-17T17:28:04+02:00"><meta name="twitter:title" content="French Biotech Licenses Microbiome Therapeutic to Treat Mood Disorders"><meta name="twitter:description" content="The microbiome company LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety.  The agreement was made with the University of Valencia in Spain, and gives LNC Therapeutics exclusive research, manufacturing, and commercialization rights of the microbiome-based therapies when developed for the treatment of mood disorders. The licensed work is based on the research of a team led by Yolanda Sanz, Professor at the Institute of Agrochemistry and Food Technology at the Spanish National Research Council. Sanz told me that stress in early"><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg"><meta name="twitter:creator" content=""><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-family:"sw-icon-font";src:url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1);src:url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1) format("woff"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1) format("truetype"),url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:400;font-style:normal}</style><title>LNC Therapeutics Licenses Microbiome Therapeutic to Treat Mood Disorders</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.labiotech.eu/wp-content/cache/min/1/b88777cf204beba73322c79e987aded0.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="The French microbiome biotech LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety. " /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The French microbiome biotech LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety. " /><meta name="twitter:title" content="LNC Therapeutics Licenses Microbiome Therapeutic to Treat Mood Disorders" /><meta name="twitter:site" content="@labiotech_eu" /><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg" /><meta name="twitter:creator" content="@labiotech_eu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","inLanguage":"en-US","description":"The European Biotech News Website","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/#primaryimage","inLanguage":"en-US","url":"https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg","width":744,"height":368,"caption":"lnc therapeutics brain microbiome"},{"@type":"WebPage","@id":"https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/#webpage","url":"https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/","name":"LNC Therapeutics Licenses Microbiome Therapeutic to Treat Mood Disorders","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/#primaryimage"},"datePublished":"2020-04-17T15:28:04+00:00","dateModified":"2020-04-17T15:28:04+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/56c5d71df6b0e362e4b8b731004a0119"},"description":"The French microbiome biotech LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety.\u00a0"},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/56c5d71df6b0e362e4b8b731004a0119","name":"Laura Cowen","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1a1c719134fadebedcd4d6b0b5069d67?s=96&d=mm&r=g","caption":"Laura Cowen"},"description":"Laura Cowen is a freelance medical journalist. Her background is in medical microbiology, with a particular interest in public health and infectious diseases. Outside of work she enjoys roller skating, trips to the theatre, and exploring the UK and Europe with her family in their new motorhome Bella.","sameAs":["https://www.linkedin.com/in/laura-cowen-22610710/"]}]}</script> <link rel="amphtml" href="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/amp/" /><meta name="generator" content="AMP for WP 1.0.33" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='lab-ie-only-css'  href='https://www.labiotech.eu/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcaData = {"ns":"wpca","nonce":"d839b09088","wpurl":"https:\/\/www.labiotech.eu","domain":"labiotech.eu","ajaxurl":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.labiotech.eu\/microbiome\/lnc-therapeutics-microbiome\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":false,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":true,"useXAsDismiss":true,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":false,"reloadAfterConsent":false}; /* ]]> */</script> <script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-36367954-3' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-36367954-3', {"anonymize_ip":true} );</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' /><link rel='shortlink' href='https://www.labiotech.eu/?p=77941' /><link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F&#038;format=xml" /><meta property="fb:pages" content="289050927947290" /><meta property="ia:markup_url" content="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/?ia_markup=1" /><style type="text/css">.gaoop{color:#fff;line-height:2;position:fixed;bottom:0;left:0;width:100%;-webkit-box-shadow:0 4px 15px rgba(0,0,0,.4);-moz-box-shadow:0 4px 15px rgba(0,0,0,.4);box-shadow:0 4px 15px rgba(0,0,0,.4);background-color:#0E90D2;padding:1rem;margin:0;display:flex;align-items:center;justify-content:space-between}.gaoop-hidden{display:none}.gaoop-checkbox:checked+.gaoop{width:auto;right:0;left:auto;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5}.gaoop-checkbox:checked+.gaoop .gaoop-close-icon{display:none}.gaoop-checkbox:checked+.gaoop .gaoop-opt-out-content{display:none}input.gaoop-checkbox{display:none}.gaoop a{color:#67C2F0;text-decoration:none}.gaoop a:hover{color:#fff;text-decoration:underline}.gaoop-info-icon{margin:0;padding:0;cursor:pointer}.gaoop svg{position:relative;margin:0;padding:0;width:auto;height:25px}.gaoop-close-icon{cursor:pointer;position:relative;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5;margin:0;padding:0;text-align:center;vertical-align:top;display:inline-block}.gaoop-close-icon:hover{z-index:1;opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-link,.gaoop_closed .gaoop-close-icon{display:none}.gaoop_closed:hover{opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-content{display:none}.gaoop_closed .gaoop-info-icon{width:100%}.gaoop-opt-out-content{display:inline-block;vertical-align:top}</style><meta name="generator" content="Site Kit by Google 1.5.0" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/microbiome\/lnc-therapeutics-microbiome\/"},"url":"https:\/\/www.labiotech.eu\/microbiome\/lnc-therapeutics-microbiome\/","headline":"French Biotech Licenses Microbiome Therapeutic to Treat Mood...","datePublished":"2020-04-17T17:28:04+02:00","dateModified":"2020-04-17T17:28:04+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/04\/lnc-therapeutics-brain-microbiome.jpg","width":744,"height":368},"articleSection":"Microbiome","description":"The microbiome company LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety.  The agreement was made with the University of Valencia in Spain, and gives LNC Therapeutics exclusive research, manufacturing, and","author":{"@type":"Person","name":"Laura Cowen","url":"https:\/\/www.labiotech.eu\/author\/laura-cowen\/","description":"Laura Cowen is a freelance medical journalist. Her background is in medical microbiology, with a particular interest in public health and infectious diseases. Outside of work she enjoys roller skating, trips to the theatre, and exploring the UK and Europe with her family in their new motorhome Bella.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1a1c719134fadebedcd4d6b0b5069d67?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.linkedin.com\/in\/laura-cowen-22610710\/"]}}</script> <style>.woocommerce-password-strength.short{color:#e2401c}.woocommerce-password-strength.bad{color:#e2401c}.woocommerce-password-strength.good{color:#3d9cd2}.woocommerce-password-strength.strong{color:#0f834d}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" /> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pageTitle":"LNC Therapeutics Licenses Microbiome Therapeutic to Treat Mood Disorders","pagePostType":"post","pagePostType2":"single-post","pageCategory":["microbiome","biotech-news"],"pageAttributes":["lnc-therapeutics","microbiome"],"pagePostAuthorID":160,"pagePostAuthor":"Laura Cowen","pagePostDate":"17\/04\/2020","pagePostDateYear":"2020","pagePostDateMonth":"04","pagePostDateDay":"17","postCountOnPage":1,"postCountTotal":1,"postID":77941,"instantArticle":false};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <meta name="referrer" content="always" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N6JH6TT' );</script> <style type="text/css">.wpca-btn-accept{background:rgba(75,170,188,1);color:#FFF}.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(0,195,234,1);color:#FFF}.wpca-btn-decline{background:rgba(221,59,103,1);color:#FFF}.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(239,64,86,1);color:#FFF}.wpca-btn-reset-consent{background:rgba(0,219,80,1);color:#FFF}.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(0,183,67,1);color:#FFF}.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444}.wpca-cc-sett-box *{color:#444}.wpca-cc-sett-box a{color:#7DE047}.wpca-cc-sett-box a{color:#54CB2E}.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active{background:rgba(33,152,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFF}#wpca-bar{background:rgba(68,68,68,.65);filter:alpha(opacity=65)}#wpca-bar-content,#wpca-bar-content>p{color:#FFF}#wpca-bar a{color:#4baabc}#wpca-bar a:hover{color:#00c3ea}.wpca-replacement-elem{min-width:75px;min-height:75px}.wpca-lay-out{z-index:100000}.wpca-btn{padding:5px 15px 5px;font-size:14px}.wpca-btn-decline{background:transparent!important;color:#fff;border:2px solid #fff}.wpca-btn-decline:hover{background:transparent;color:#fff;border-bottom:3px solid #fff}.wpca-lay-out .wpca-lay-out-content *{line-height:24px}#wpca-bar-content&gt;p{vertical-align:bottom}#wpca-bar-meta{margin-top:5px}@media screen and (max-width:910px){#wpca-bar-content *,#wpca-box-content *{font-size:14px;line-height:20px}#wpca-bar-content *{padding-top:10px}.wpca-btn-accept+.wpca-btn-decline{margin-left:0}}@media screen and (min-width:910px){#wpca-bar-content{position:relative}#wpca-bar-content p{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);width:100%;min-height:auto}}@media screen and (max-width:768px){#wpca-bar-content *{padding-top:0}}</style><link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-77941 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage"><div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div id="inner-header" class="container"><div class="tp row"><div class="col-xs-2 col-sm-4 lft"><div class="button"><i class="flaticon-menu-thin"></i></div><div class="search"> <i class="flaticon-magnifying-glass"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form><i class="flaticon-close"></i></div></div><div class="col-xs-8 col-sm-4 cntr"><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div></div><div class="col-xs-2 col-sm-4 rght"><div class="newsletter"><a href="/newsletter/"><i class="flaticon-email"></i></a></div><div class="account"><a href="/my-account/"><i class="flaticon-user"></i><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div></div></div><div class="btm row hidden-base visible-md"><nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-72409" class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72410" class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li id="menu-item-72412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li id="menu-item-72413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li id="menu-item-72415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li></ul></li><li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></nav></div></div><div class="drpdwns"><div class="tpc-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/"> <img class="lazy" alt="French Biotech Licenses Microbiome Therapeutic to Treat Mood Disorders" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome-360x180.jpg" /> </a></div><h2><a href="https://www.labiotech.eu/microbiome/lnc-therapeutics-microbiome/">French Biotech Licenses Microbiome Therapeutic to Treat Mood Disorders</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-topic-menu-1" class="menu"><li id="menu-item-72418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li id="menu-item-72419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li id="menu-item-72420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li id="menu-item-72421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li id="menu-item-72422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li id="menu-item-72423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-2" class="menu"><li id="menu-item-72425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li id="menu-item-72426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li id="menu-item-72427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li id="menu-item-72428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li id="menu-item-72429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li id="menu-item-72430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-3" class="menu"><li id="menu-item-72431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li><li id="menu-item-72432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li id="menu-item-72434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li id="menu-item-72435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div></div></div></div><div class="frmt-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/industrial/carbios-bioplastics-recycling/"> <img class="lazy" alt="Analysis: Is New Enzyme Technology Key to Solving Society’s Plastic Problem?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/carbios-recycling-bioplastics-360x180.jpg" /> </a></div><h2><a href="https://www.labiotech.eu/industrial/carbios-bioplastics-recycling/">Analysis: Is New Enzyme Technology Key to Solving Society’s Plastic Problem?</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-format-menu-1" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/features/">Features</a></li><li id="menu-item-72440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li id="menu-item-73805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-format-menu-2" class="menu"><li id="menu-item-72443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li id="menu-item-72444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li><li id="menu-item-72445" class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li id="menu-item-72446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li id="menu-item-72448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-md-4"></div></div></div></div></div></div></div></header><div id="content" class="container"><div class="row"><header class="col-md-12 article-header"><h1 class="single-title">French Biotech Licenses Microbiome Therapeutic to Treat Mood Disorders</h1><div class="byline"> <span class="author-img"> <img alt='Laura Cowen' src='https://www.labiotech.eu/wp-content/uploads/2019/11/Laura-Cowen-e1573237420506-35x35.png' class='avatar avatar-35 photo' height='35' width='35' /> </span> <span class="author-name underline"> <a class="author" href="https://www.labiotech.eu/author/laura-cowen/" title="View all posts by Laura Cowen" rel="author">Laura Cowen</a> </span> <span class="divider">-</span> <span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span> <span class="text">17/04/2020</span> </span> <span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span> <span class="text"> 3 mins </span> </span> <span class="divider">-</span> <a class="cat" href="https://www.labiotech.eu/microbiome/">Microbiome</a><span class="comma">,</span><a class="cat" href="https://www.labiotech.eu/biotech-news/">News</a> <span class="clearfix"></span></div></header><main id="main" class="col-md-8"><article id="post-77941" class="cf post-77941 post type-post status-publish format-standard has-post-thumbnail hentry category-microbiome category-biotech-news tag-lnc-therapeutics tag-microbiome"><section class="simple entry-content"> <img class="lazy lazy-hidden attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg" /><noscript><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://www.labiotech.eu/wp-content/uploads/2020/04/lnc-therapeutics-brain-microbiome.jpg" /></noscript><p><b>The microbiome company LNC Therapeutics has entered into a licensing agreement to use a specific strain of gut bacteria for the treatment of mood disorders such as depression and anxiety. </b></p><p><span style="font-weight: 400;">The agreement was made with the University of Valencia in Spain, and gives LNC Therapeutics exclusive research, manufacturing, and commercialization rights of the microbiome-based therapies when developed for the treatment of mood disorders.</span></p><p><span style="font-weight: 400;">The licensed work is based on the research of a team led by Yolanda Sanz, Professor at the Institute of Agrochemistry and Food Technology at the Spanish National Research Council.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1516107910817-0'> </div></div></div><p><span style="font-weight: 400;">Sanz told me that stress in early life can cause alterations in the gut microbiome, known as dysbiosis, which in turn has been associated with depressive and anxiety-like behavior in rodents.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">According to our preclinical trial, the bacterial strain [Christensenella] regulates the stress response, reducing the overproduction of [the stress hormone] corticosterone</span></i><span style="font-weight: 400;">,” Sanz added.</span></p><p><span style="font-weight: 400;">It is currently unknown exactly how </span><i><span style="font-weight: 400;">Christensenella</span></i><span style="font-weight: 400;"> influences the communication that occurs between the gut microbiome and the central nervous system, known as the gut–brain axis. However, as a keystone organism it is involved in regulating the whole gut microbiome and supporting the growth of more abundant beneficial bacteria. </span></p><p><span style="font-weight: 400;">Georges Rawadi, CEO of Bordeaux-based LNC Therapeutics, told me that this can then impact many physiological functions including</span> <span style="font-weight: 400;">regulating levels of serotonin &#8212; a neurochemical often </span><a href="https://www.hormone.org/your-health-and-hormones/glands-and-hormones-a-to-z/hormones/serotonin"><span style="font-weight: 400;">linked to mood</span></a><span style="font-weight: 400;"> &#8212; and reducing inflammation, which is thought to be a </span><a href="https://institute.progress.im/en/content/inflammation-mood-disorders-new-day-or-false-dawn"><span style="font-weight: 400;">risk factor in depression</span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">Over the course of the year, LNC Therapeutics plans to further investigate how </span><i><span style="font-weight: 400;">Christensenella</span></i><span style="font-weight: 400;"> affects mood disorders and select a strain to use as a drug candidate. In time, the company aims to take the candidate strain into phase I clinical trials for the treatment of anxiety and depression. The hope is to show proof-of-concept in humans, which both Rawadi and Sanz believe is the biggest challenge in microbiome research right now.</span></p><p><span style="font-weight: 400;">The microbiome field has received a lot of attention from investors for its potential in </span><a href="https://www.labiotech.eu/features/gut-microbiome-research/"><span style="font-weight: 400;">treating conditions</span></a><span style="font-weight: 400;"> such as inflammatory bowel disease. Even for this </span><a href="https://www.labiotech.eu/medical/microbiome-invest-emerging-field/"><span style="font-weight: 400;">emerging field</span></a><span style="font-weight: 400;">, though, neurological disorders are a relatively new frontier. </span></p><p><span style="font-weight: 400;">Examples of other companies interested in the role of the microbiome in neurology include the US biotechs Finch Therapeutics and Axial Biotherapeutics, which are both working on treatments for autism spectrum disorder. Axial Biotherapeutics, in particular, reported </span><a href="https://www.axialbiotherapeutics.com/2020/04/axial-biotherapeutics-announces-positive-topline-results-from-phase-1b-2a-clinical-trial-of-ab-2004-for-the-treatment-of-autism-spectrum-disorder/"><span style="font-weight: 400;">earlier this month</span></a><span style="font-weight: 400;"> that its autism treatment met the safety and efficacy endpoints of a phase Ib/IIa trial. </span></p><p><span style="font-weight: 400;">However, Rawadi said that other microbiome companies in the neurology field tend to use consortia of gut bacteria or bacterial metabolites, which can be less specific than using a single strain of bacteria.  </span></p><p><span style="font-weight: 400;">Rawadi added: “</span><i><span style="font-weight: 400;">Today, our approach to mood disorders using single strain bacteria and more precisely </span></i><em><span style="font-weight: 400;">Christensenella</span></em><i><span style="font-weight: 400;"> is quite unique, and therefore competition is limited</span></i><span style="font-weight: 400;">.”</span></p><p><span style="font-weight: 400;">Outside the scope of neurological disorders, several companies are harnessing the microbiome for a wide range of indications, LNC Therapeutics included. For example, the French company </span><a href="https://www.labiotech.eu/microbiome/maat-pharma-microbiome-cancer/"><span style="font-weight: 400;">MaaT Pharma’s microbiome-based cancer treatment</span></a><span style="font-weight: 400;"> is currently in phase I trials and the US company Rebiotix’ microbiota-based product against recurrent </span><i><span style="font-weight: 400;">Clostridium difficile</span></i><span style="font-weight: 400;"> infections has reached phase III.</span></p><hr /><p><em>Images from Shutterstock</em></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.labiotech.eu/tag/lnc-therapeutics/" rel="tag">LNC Therapeutics</a>, <a href="https://www.labiotech.eu/tag/microbiome/" rel="tag">Microbiome</a></p></footer><div class="pstsgnp"><h2>Support good journalism, subscribe to Labiotech Insider</h2><div class="row"><div class="col-sm-4"> <img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/insider_logo_black.png" title="Labiotech Insider" alt="Labiotech Insider" /></div><div class="col-sm-8"><p>If you liked this post and want to read more good journalism, support us by joining Labiotech Insider. Our Insider membership gives you access to exclusive content and other advantages.</p></div><div class="col-sm-12"> <a class="btn" href="/membership/">Join Labiotech Insider Now</a></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=French+Biotech+Licenses+Microbiome+Therapeutic+to+Treat+Mood+Disorders&url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://twitter.com/intent/tweet?text=French+Biotech+Licenses+Microbiome+Therapeutic+to+Treat+Mood+Disorders&url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><center><div id='div-gpt-ad-1486158997430-0'> </div></center></article></main><div id="sidebar1" class="sidebar col-md-4" role="complementary"><div class="widget social_warfare"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=French+Biotech+Licenses+Microbiome+Therapeutic+to+Treat+Mood+Disorders&url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://twitter.com/intent/tweet?text=French+Biotech+Licenses+Microbiome+Therapeutic+to+Treat+Mood+Disorders&url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmicrobiome%2Flnc-therapeutics-microbiome%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><div class="widget"><h3 class="widgettitle">Newsletter Subscription</h3><div class="newsletter-sidebar"><p>Do you want to join 10 000 subscribers who receive the hottest biotech news in their inbox every Friday (for free)?</p> <a class="btn" href="/newsletter/">Hell Yeah</a></div></div><div class="widget block"><div class="item"> <a class="link" href="/membership/" target="_blank"></a><div id="inner" class="lazy" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/become-an-insider.jpg"></div></div></div><div class="widget"><h3 class="widgettitle">Trending Now</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/hair-loss-drugs-innovation/"></a><div id="inner"> <img class="lazy" alt="Could We See a New Dawn for Hair Loss Treatments?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/02/biotechnology1200x628-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/medical/hair-loss-drugs-innovation/">Could We See a New Dawn for Hair Loss Treatments?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/brain/brain-machine-interface-internet/"></a><div id="inner"> <img class="lazy" alt="Scientists Connect Brain Cells to Machines Over the Internet" data-src="https://www.labiotech.eu/wp-content/uploads/2020/02/brain-machine-interface-internet-AI-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/brain/brain-machine-interface-internet/">Scientists Connect Brain Cells to Machines Over the Internet</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/tops/european-immuno-oncology-companies-cancer/"></a><div id="inner"> <img class="lazy" alt="Meet 20 European Immuno-Oncology Companies that are Fighting Cancer" data-src="https://www.labiotech.eu/wp-content/uploads/2020/02/top-immuno-oncology-companies_cover-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/tops/european-immuno-oncology-companies-cancer/">Meet 20 European Immuno-Oncology Companies that are Fighting Cancer</a></h5></div></div></div><div class="widget"><h3 class="widgettitle">Sponsored Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/challenges-biologics-development-quality-control/"></a><div id="inner"> <img class="lazy" alt="How to Overcome the Challenges in Biologics Development" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/wordpress-cover-60x60.png" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/challenges-biologics-development-quality-control/">How to Overcome the Challenges in Biologics Development</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/medical-cannabis-germany-plans-2020/"></a><div id="inner"> <img class="lazy" alt="Medical Cannabis: What Has Germany Been Up To and What Are Its Plans in 2020?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/03/HEADER_Medical-Cannabis_Dentons-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/medical-cannabis-germany-plans-2020/">Medical Cannabis: What Has Germany Been Up To and What Are Its Plans in 2020?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/gene-cell-therapy/gene-therapies-hurdles-manufacturing/"></a><div id="inner"> <img class="lazy" alt="Gene Therapies: Overcoming the Biggest Hurdles in Manufacturing" data-src="https://www.labiotech.eu/wp-content/uploads/2020/03/merck-gene-therapy_wordpress-cover-60x60.png" /><h5 class="underline"><a href="https://www.labiotech.eu/gene-cell-therapy/gene-therapies-hurdles-manufacturing/">Gene Therapies: Overcoming the Biggest Hurdles in Manufacturing</a></h5></div></div></div><div class="widget"><center><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1486147997633-0'> </div></div></center></div><div class="widget related"><h3 class="widgettitle">Related Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/carbios-bioplastics-recycling/"></a><div id="inner"> <img class="lazy" alt="Analysis: Is New Enzyme Technology Key to Solving Society’s Plastic Problem?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/carbios-recycling-bioplastics-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/carbios-bioplastics-recycling/">Analysis: Is New Enzyme Technology Key to Solving Society’s Plastic Problem?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/gene-cell-therapy/avectas-cell-therapy-manufacturing/"></a><div id="inner"> <img class="lazy" alt="Irish Biotech Raises €18M to Develop Non-Viral Cell Therapy Technology" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/cell-therapy-manufacturing-avectas-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/gene-cell-therapy/avectas-cell-therapy-manufacturing/">Irish Biotech Raises €18M to Develop Non-Viral Cell Therapy Technology</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/ai/healx-ai-neurofibromatosis/"></a><div id="inner"> <img class="lazy" alt="Healx Deploys AI Drug Discovery Technology Against Rare Nerve Disease" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/neurofibromatosis-healx-ai-drug-repurposing-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/ai/healx-ai-neurofibromatosis/">Healx Deploys AI Drug Discovery Technology Against Rare Nerve Disease</a></h5></div></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"><div class="col-md-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a><p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p><p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p><p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div></div><div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">ABOUT US</h4><div class="menu-learn-more-container"><ul id="menu-learn-more" class="menu"><li id="menu-item-55734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55734"><a href="https://www.labiotech.eu/team/">Team</a></li><li id="menu-item-49953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49953"><a href="https://www.labiotech.eu/story/">Story</a></li><li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51181"><a href="https://www.labiotech.eu/who-reads-us/">Who reads us?</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.labiotech.eu/join-us/">Join us</a></li><li id="menu-item-49111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49111"><a title="pitch_labiotech_biotech_news" href="https://labiotech.typeform.com/to/WxBcBs">Pitch us</a></li><li id="menu-item-56155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56155"><a href="https://www.labiotech.eu/partners/">Partners</a></li><li id="menu-item-61971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61971"><a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/">Life Science Marketing</a></li><li id="menu-item-53895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53895"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li><li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.labiotech.eu/contact/">Contact</a></li><li id="menu-item-76511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76511"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li></ul></div></div></div><div class="col-md-4"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">MORE</h4><div class="textwidget custom-html-widget"><div class="textwidget"> <a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/?utm_source=labiotech.eu&utm_medium=footer%20button&utm_campaign=labiotechreach_footer"><div class="logo_footer_reach"></div></a> <a href="http://labiotechtour.com/" target="_blank" rel="noopener noreferrer"><div class="logo_footer_tour"></div></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.labiotech" target="_blank" rel="noopener noreferrer"><div class="logo_footer_android"></div></a> <a href="https://geo.itunes.apple.com/uk/app/labiotech.eu-leading-european/id1034355530?mt=8" target="_blank" rel="noopener noreferrer"><div style="" class="logo_footer_apple"></div></a><br></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="social_buttons" style="text-align:center"><div class="tw-follow-button"> <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" class="tw-follow-button"> <i></i> Follow @labiotech_eu </a> <span class="bultext">28,000+</span><div class="bultextNub"><s></s><i></i></div></div><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="fb-follow-button"> <a target="_blank" href="https://www.facebook.com/Labiotech.eu/"> <i></i> Like </a> <span class="bultext">9,000+</span><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="bultextNub"><s></s><i></i></div></div><div class="nl-follow-button"> <a href="https://www.labiotech.eu/newsletter/" target="_self"> <i></i> Newsletter </a> <span class="bultext">10,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="li-follow-button"> <a target="_blank" href="https://www.linkedin.com/company/5312453/"> <i></i> Follow</a> <span class="bultext">6,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="yt-follow-button"> <a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"> <i></i> Follow</a> <span class="bultext">1,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="fo_note"> Made with <i class="flaticon-heart"></i> &amp; <i class="flaticon-beer"></i> in Berlin</div><div class="vw-site-bottom-bar-center"> Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br /></div></div></div></div></div></footer></div><div id="offscreen"><div class="inner"><div class="container"><div class="row"><div class="col-md-12"> <i class="flaticon-close"></i></div></div><div class="row"><div class="col-sm-6"><div class="row"><div class="col-md-12"><h2>Topic</h2></div></div><div class="row"><div class="col-md-4"><ul id="menu-topic-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div><div class="col-sm-6 col-md-2"><h2>Section</h2><ul id="menu-format-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li></ul><ul id="menu-format-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li><li class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-sm-12 col-md-4"><div class="row"><div class="col-md-12"><div class="search"><form action="https://labiotech.eu" id="search"> <input type="text" name="s" placeholder="Search"><button type="submit" id="search" value="Search" /><i class="flaticon-magnifying-glass"></i></button></form></div></div></div><div class="row"><div class="col-md-6"><ul id="menu-main-menu-1" class="nav top-nav cf"><li class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></div><div class="col-md-6"><div class="account"><a href="/my-account/"><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div><div class="newsletter"><a href="/newsletter/">Newsletter <i class="flaticon-email"></i></a></div></div></div><div class="row"><div class="col-md-12"><div class="social"> <a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a> <a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a> <a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4697c36d96dd80930b070d622/698e90e84aa98bfcec3f739ad.js");</script> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6JH6TT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jbl0xqd0nqe60aenupva" data-user="27546" data-env="production" defer></script><div id="om-ggcclpirima8qvvuyq50-holder"></div><script>var ggcclpirima8qvvuyq50,ggcclpirima8qvvuyq50_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggcclpirima8qvvuyq50_poll(function(){if(window['om_loaded']){if(!ggcclpirima8qvvuyq50){ggcclpirima8qvvuyq50=new OptinMonsterApp();return ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggcclpirima8qvvuyq50=new OptinMonsterApp();ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><script>var p1k9q6wct8fifc8smnbk,p1k9q6wct8fifc8smnbk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p1k9q6wct8fifc8smnbk_poll(function(){if(window['om_loaded']){if(!p1k9q6wct8fifc8smnbk){p1k9q6wct8fifc8smnbk=new OptinMonsterApp();return p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p1k9q6wct8fifc8smnbk=new OptinMonsterApp();p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ymh7f9emvuusioqxawj2-holder"></div><script>var ymh7f9emvuusioqxawj2,ymh7f9emvuusioqxawj2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ymh7f9emvuusioqxawj2_poll(function(){if(window['om_loaded']){if(!ymh7f9emvuusioqxawj2){ymh7f9emvuusioqxawj2=new OptinMonsterApp();return ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ymh7f9emvuusioqxawj2=new OptinMonsterApp();ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labiotech.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"US","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"9d012becdd"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":["pro"],"post_id":"77941","floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/www.labiotech.eu","ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script> <script type="text/javascript">var swp_nonce = "3b7094393b";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a0f96f73be', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":77941,"object_key":"post","object_type":"post","term_ids":[47233,47244,48648,511]};</script> <template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" /><p class="wpca-replace-txt">This content is blocked. Accept cookies to view the content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept cookies" data-txt-processing="Accepting...">click to accept cookies</button></p></div></template><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-close-x wpca-has-decline group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>We use cookies to give you the best experience. If you click on accept, we also use tracking cookies for analytics and advertising purposes. Check our <a href="https://www.labiotech.eu/privacy-policy/">privacy policy</a> for more details. By accepting, you support our independent media and its’ freely accessible content. You may withdraw your consent at any time.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept cookies" data-txt-processing="Accepting...">Accept cookies</button><button class="wpca-btn-decline wpca-btn wpca-btn-hide" data-txt="Decline cookies" data-txt-processing="Declining...">Decline cookies</button></div><img id="wpca-close" src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=d1d1d1" width="20" height="20" /></div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.labiotech.eu/wp-content/cache/min/1/0e1e4e628c719148752e67c6297de554.js" data-minify="1" defer></script><noscript><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700" rel="stylesheet"></noscript><noscript><link rel="stylesheet" href="https://www.labiotech.eu/wp-content/cache/min/1/b88777cf204beba73322c79e987aded0.css" data-minify="1" /></noscript></body></html>
