<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="547d9124-34a5-4247-b282-e6c271b50247" type="text/javascript" async></script>
	<!-- Google Consent Mode -->
	<script data-rocketlazyloadscript='data:text/javascript;base64,DQoNCgkJd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQoNCgkJZnVuY3Rpb24gZ3RhZygpIHsNCg0KCQkJZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTsNCg0KCQl9DQoNCgkJZ3RhZygiY29uc2VudCIsICJkZWZhdWx0Iiwgew0KDQoJCQlhZF9zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCWFuYWx5dGljc19zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCXdhaXRfZm9yX3VwZGF0ZTogNTAwDQoNCgkJfSk7DQoNCgkJZ3RhZygic2V0IiwgImFkc19kYXRhX3JlZGFjdGlvbiIsIGZhbHNlKTsNCg0KCQ==' data-cookieconsent="ignore"></script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tV0tUM0xUUCcpOw==' data-cookieconsent="ignore"></script><!-- End Google Tag Manager -->
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Equity Crowdfunding for Biotech Startups: Does It Work?</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Many question whether the high risk and long term nature of investing in the biotech industry makes it a good fit for equity crowdfunding." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Equity Crowdfunding for Biotech Startups: Does It Work?" />
	<meta property="og:description" content="Many question whether the high risk and long term nature of investing in the biotech industry makes it a good fit for equity crowdfunding." />
	<meta property="og:url" content="https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2021-03-31T09:10:56+00:00" />
	<meta property="article:modified_time" content="2021-03-31T09:16:14+00:00" />
	<meta property="og:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/Equity-crowdfunding-biotech-startups.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="460" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@labiotech_eu" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Clara Rodríguez Fernández">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","description":"The European Biotech News Website","potentialAction":[{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/#primaryimage","inLanguage":"en-US","url":"https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/Equity-crowdfunding-biotech-startups.jpg","width":1400,"height":460,"caption":"Equity crowdfunding biotech startups"},{"@type":"WebPage","@id":"https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/#webpage","url":"https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/","name":"Equity Crowdfunding for Biotech Startups: Does It Work?","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"primaryImageOfPage":{"@id":"https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/#primaryimage"},"datePublished":"2021-03-31T09:10:56+00:00","dateModified":"2021-03-31T09:16:14+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/948b404db24ed027df7d1164fb71ad4e"},"description":"Many question whether the high risk and long term nature of investing in the biotech industry makes it a good fit for equity crowdfunding.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/"]}]},{"@type":"Person","@id":"https://www.labiotech.eu/#/schema/person/948b404db24ed027df7d1164fb71ad4e","name":"Clara Rodr\u00edguez Fern\u00e1ndez","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/661748f20be1499ea24b012b0eb4714a?s=96&d=mm&r=g","caption":"Clara Rodr\u00edguez Fern\u00e1ndez"},"description":"Editor at Labiotech.eu. Traveler, musician, food enthusiast and book worm. Always on the hunt for interesting facts and news.","sameAs":["https://www.linkedin.com/in/clara-rodr\u00edguez-fern\u00e1ndez-955866121/"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//mk0labiotecheugl43g7.kinstacdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Equity Crowdfunding for Biotech Startups: Does It Work? Comments Feed" href="https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-30c622defdf1239e6e0029c39f1ac4d1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-4c019d6cf19ebb1ba437805f35d7b4bb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-ace6d598b4672cb9fda16444357566db.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-b0125fef129aab635895cc6970ab9c94.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-1538c8022d27ec76af5b7257097da72c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1550072968' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-b8b8787c4782b5bef8f8ade6223a8492.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking-b8a888879b70de4972e08d9396065d05.js' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/61465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=61465' />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://labiotech.memberful.com",
    intercept: [
            "http://www.labiotech.eu/?memberful_endpoint=auth",
            "https://www.labiotech.eu/?memberful_endpoint=auth",
            "http://www.labiotech.eu?memberful_endpoint=auth",
            "https://www.labiotech.eu?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>


<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/in-depth\/equity-crowdfunding-biotech-startups\/"},"url":"https:\/\/www.labiotech.eu\/in-depth\/equity-crowdfunding-biotech-startups\/","headline":"Equity Crowdfunding for Biotech Startups: Does It...","datePublished":"2021-03-31T11:10:56+02:00","dateModified":"2021-03-31T11:16:14+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2019\/01\/Equity-crowdfunding-biotech-startups.jpg","width":1400,"height":460},"articleSection":"In Depth","description":"In the last decade, crowdfunding has become a popular way to finance all sorts of projects and products. Biotech is no exception, but many question whether the high risk and long term nature of investing in the biotech industry makes it a good fit for equity crowdfunding. When you","author":{"@type":"Person","name":"Clara Rodríguez Fernández","url":"https:\/\/www.labiotech.eu\/author\/clara\/","description":"Editor at Labiotech.eu. Traveler, musician, food enthusiast and book worm. Always on the hunt for interesting facts and news.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/661748f20be1499ea24b012b0eb4714a?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/www.linkedin.com\/in\/clara-rodríguez-fernández-955866121\/"]}}</script>

<!-- Stream WordPress user activity plugin v3.6.0 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Equity Crowdfunding for Biotech Startups: Does It Work?","pagePostType":"post","pagePostType2":"single-post","pageCategory":["in-depth"],"pageAttributes":["fundraising"],"pagePostAuthorID":40,"pagePostAuthor":"Clara Rodr\u00edguez Fern\u00e1ndez","pagePostDate":"31\/03\/2021","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"31","pagePostTerms":{"category":["In Depth"],"post_tag":["Fundraising"]},"postCountOnPage":1,"postCountTotal":1,"postID":61465,"postFormat":"standard"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Equity Crowdfunding for Biotech Startups: Does It Work?","pagePostType":"post","pagePostType2":"single-post","pageCategory":["in-depth"],"pageAttributes":["fundraising"],"pagePostAuthorID":40,"pagePostAuthor":"Clara Rodríguez Fernández","pagePostDate":"31\/03\/2021","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"31","pagePostTerms":{"category":["In Depth"],"post_tag":["Fundraising"]},"postCountOnPage":1,"postCountTotal":1,"postID":61465,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>window.addEventListener('DOMContentLoaded', function() {
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.preferences) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if (window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            });</script><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body class="post-template-default single single-post postid-61465 single-format-standard no-sidebar">

<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-9 col-sm-7 pr-0 col-md-4">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-3 col-sm-5 col-md-8 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81451"><a target="_blank" rel="noopener" href="https://jobs.labiotech.eu/">Jobs</a></li>
<li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
						<li>
															<a class="btn drkgrn white-text" href="/membership/">
									<span class="d-none d-md-block">Become a Member</span>
									<span class="d-block d-md-none">Join</span>
								</a>
								<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Don't Miss Any Update With Our Weekly Newsletter!						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-83789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83789"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83789"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>
							<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
							<li>
																	<a class="btn drkgrn white-text" href="/membership/">
										<span>Join</span>
									</a>
									<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Don't Miss Any Update With Our Weekly Newsletter!						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-61465" class="post-61465 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth tag-fundraising">
	<header class="entry-header">
					
				
										<div class="entry-meta">
									<a class="cat In Depth" href="https://www.labiotech.eu/in-depth/">In Depth</a>							</div><!-- .entry-meta -->
				<h1 class="entry-title">Equity Crowdfunding for Biotech Startups: Does It Work?</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/clara/" title="Posts by Clara Rodríguez Fernández" rel="author">Clara Rodríguez Fernández</a></div>
				<div class="time">31/03/2021 - 9 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/&amp;title=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;summary=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu%20https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/Equity-crowdfunding-biotech-startups.jpg" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->

		<div class="entry-content">
			<p><b>In the last decade, crowdfunding has become a popular way to finance all sorts of projects and products. Biotech is no exception, but many question whether the high risk and long term nature of investing in the biotech industry makes it a good fit for equity crowdfunding. </b></p>
<p><span style="font-weight: 400;">When you hear the term crowdfunding, you might think of platforms like Kickstarter, where people can pay for a product in advance in order to fund the costs of creating it. Biotech companies often follow a different crowdfunding strategy, where investors get a stake in the company rather than a product.</span></p>
<p><span style="font-weight: 400;">Known as equity crowdfunding, this model is becoming an increasingly common option for biotech startups to raise the money they need to get started. However, e</span><span style="font-weight: 400;">quity crowdfunding has been met with some skepticism in the past in the biotech industry, where investment in private companies has traditionally been dominated by venture capital (VC) investors that are highly specialized in the field. </span></p>
<h2><b>A useful tool for biotech startups</b></h2>
<p><span style="font-weight: 400;">A biotech company will typically raise between €100,000 and €1M through equity crowdfunding. Although biotech companies need tens of millions before they can get their products to the market, these amounts can make a big difference at the beginning of their journey.  </span></p>
<p><span style="font-weight: 400;">That was the case of Ecrins Therapeutics, a French company developing cancer drugs that did its first equity crowdfunding back in 2015, raising €660,000. </span><i><span style="font-weight: 400;">“The project was at too early a stage to go and see the institutional investors, who generally become interested once the pharmacological projects approach the clinical stage and the investment ticket amounts to several million euros,”</span></i><span style="font-weight: 400;"> said Andrei Popov, CEO of Ecrins Therapeutics. </span></p>
<p><i><span style="font-weight: 400;">“Crowdfunding, on the contrary, is well suited to companies seeking several hundreds of thousands and is fully compatible with other small-ticket investors, such as business angels.”</span></i></p>
<p><img class="lazy lazy-hidden alignnone wp-image-61467 size-full" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding.jpg" alt="equity crowdfunding biotech startups" width="800" height="534" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-300x200.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="alignnone wp-image-61467 size-full" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding.jpg" alt="equity crowdfunding biotech startups" width="800" height="534" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-300x200.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-768x513.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<p><span style="font-weight: 400;">The fundraising helped Ecrins get through the animal studies necessary to start its first human trial. The company then went on to do a second round of crowdfunding that helped it get the regulatory approval to start clinical trials. </span><i><span style="font-weight: 400;">“After we wrapped up the first fundraising, we kept receiving messages from potential crowdfunding investors who had missed the opportunity,”</span></i><span style="font-weight: 400;"> explained Popov.</span></p>
<p><span style="font-weight: 400;">Ecrins was financed through the French equity crowdfunding platform WiSeed. Active in many other areas of investment, the platform started supporting startups in the health sector, including biotech and medtech, in 2015.  </span></p>
<p><i><span style="font-weight: 400;">“The difference from institutional funds is that we can bring them access to funds at a moment in the life of the company when they won&#8217;t find any other funds,”</span></i><span style="font-weight: 400;"> Louise Chopinet, BD Manager at WiSeed, told me. </span><i><span style="font-weight: 400;">“We are able to take more risk than the classical VCs.”</span></i></p>
<h2><b>The advantages of equity crowdfunding</b></h2>
<p><span style="font-weight: 400;">Compared to raising funds from VCs, a key advantage of crowdfunding is the speed. </span><i><span style="font-weight: 400;">“Equity crowdfunding is probably the fastest way to raise money,”</span></i><span style="font-weight: 400;"> said Daniel Oliver. He&#8217;s the CEO of Capital Cell, a crowdfunding platform specialized in life sciences that works with companies in Spain and the UK. </span></p>
<p><i><span style="font-weight: 400;">“In the UK or the US, VCs can be pretty quick, but if you are in Spain or in Italy it is not unusual that a VC takes anything between six to 12 months, sometimes even more, to invest. Equity crowdfunding offers you the possibility of getting the funding anywhere between one and four months.”</span></i></p>
<p><i><span style="font-weight: 400;">“Another advantage is independence. VCs are designed to do larger investments and usually ask the company for very heavy conditions, meaning they can take up to 50 or 70% of the equity of the company and will normally take a seat on the board.”</span></i></p>
<p><span style="font-weight: 400;">These conditions can make it difficult to attract new investors in later rounds and interfere with the management at a stage where the company might need more flexibility. In contrast, equity crowdfunding platforms across different European countries usually take a stake as low</span> <span style="font-weight: 400;">as 5% and up to 25%.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">This doesn’t necessarily mean that equity crowdfunding is always the right choice for a company. VCs, as well as grants and loans, can be suitable options for biotechs. </span><i><span style="font-weight: 400;">“It is not a better option, but a complementary way of financing the company,”</span></i><span style="font-weight: 400;"> Laurent Nguyen, CEO of Bionure, told me. </span></p>
<p><span style="font-weight: 400;">Bionure, a Spanish biotech company developing a drug for multiple sclerosis, raised €1.3M in equity crowdfunding through Capital Cell in 2019. According to Laurent, the round complemented money raised through venture capital and grants and allowed the company to start a phase II trial.</span></p>
<p><span style="font-weight: 400;">Just having the option can already make a difference. </span><i><span style="font-weight: 400;">“In certain markets, and Spain was one of them until recently, the lack of alternatives was cornering companies,” </span></i><span style="font-weight: 400;">said Oliver.</span><i><span style="font-weight: 400;"> “Platforms like Capital Cell have broken the status quo, allowing companies to choose who they work with and get better conditions.”</span></i></p>
<h2><b>The investor’s side</b></h2>
<p><span style="font-weight: 400;">Crowd investors can start investing in biotech startups with as little as €100, with the average being in the range of several thousands. This means that a company can have hundreds of investors in a single crowdfunding round.</span></p>
<p><span style="font-weight: 400;">These investors might not always be life science experts. </span><i><span style="font-weight: 400;">“There are some specialists, and then there are those that might not know a thing about biotech but invest because of an emotional trigger,”</span></i><span style="font-weight: 400;"> said Chopinet. </span><i><span style="font-weight: 400;">“We propose projects that may save lives.”</span></i></p>
<p><span style="font-weight: 400;">Healthcare professionals, be it doctors, scientists, pharma managers, consultants, or patent attorneys, are increasingly attracted to crowdfunding platforms that support biotech companies. For them, investing in an area where they know there’s a need can be a way of making the most of their money. If the company is successful, investors will not only get a return on their money, but will also have contributed to a return for society.</span></p>
<p><span style="font-weight: 400;">Still, investors have to be ready to stay with the company in the long run.</span><i><span style="font-weight: 400;"> “We expect to stay between five and 10 years with the biotech companies we invest in,”</span></i><span style="font-weight: 400;"> said Chopinet. </span><i><span style="font-weight: 400;">“We intervene in the preclinical phase, so we do not expect to exit very soon. It&#8217;s actually a very risky and long-term investment.”</span></i></p>
<p><img class="lazy lazy-hidden alignnone size-full wp-image-61468" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech-.jpg" alt="equity crowdfunding biotech startups" width="800" height="488" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech-.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech--300x183.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech--768x468.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="alignnone size-full wp-image-61468" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech-.jpg" alt="equity crowdfunding biotech startups" width="800" height="488" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech-.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech--300x183.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/01/equity-crowdfunding-biotech--768x468.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<p><i><span style="font-weight: 400;">“It’s not something for making the quick dollar, but to really participate in the development of the company. In this early stage you have the highest growth potential of revenues, but also in the growth of the value of the company,” </span></i><span style="font-weight: 400;">said Frank Schwarz, Head of Investor Relations at aescuvest. This German platform focuses on loan crowdfunding and is now building a pan-European equity crowdfunding platform in partnership with EIT Health.</span></p>
<p><span style="font-weight: 400;">There have been some notable exceptions. The French company Antabio, which develops antibacterials, was the first biotech company in the world to make a return in crowdfunding back in 2012. The 208 investors exited 18 months after the crowdfunding with a 1.74-fold increase on the original €300,000 raised when a private investor bought their shares.</span></p>
<p><span style="font-weight: 400;">Since equity crowdfunding is still relatively new for the biotech industry, most companies that have successfully raised money through crowdfunding haven’t had an exit yet. In other markets, equity crowdfunding has a failure rate of 10-15%, and Chopinet believes the numbers shouldn’t be very different for biotech startups. </span></p>
<p><span style="font-weight: 400;">After all, the companies that get to crowdfund are often carefully selected. Platforms like WiSeed, Capital Cell, or aescuvest do a thorough due diligence process where experts evaluate the potential of the company and help them make sure they have the right valuation and strong intellectual property. </span></p>
<h2><b>Life after crowdfunding</b></h2>
<p><span style="font-weight: 400;">A common concern in crowdfunding is whether it can discourage VCs and other private investors from investing in the company in later rounds. After all, who would want to deal with the administrative hell of having hundreds of shareholders?</span></p>
<p><span style="font-weight: 400;">To avoid that problem, equity crowdfunding platforms often organize the investors into a holding that invests in the company as a single shareholder. </span><i><span style="font-weight: 400;">“We are just another regular investor,”</span></i><span style="font-weight: 400;"> said Chopinet. </span></p>
<p><span style="font-weight: 400;">Biotech companies have shown no significant problem raising funds after crowdfunding. A great example is the Parisian company Acticor Biotech. The company, which raised €1.4M in equity crowdfunding in 2015, was celebrating a €15M Series B three years later.</span></p>
<p><span style="font-weight: 400;">Crowdfunding is actually starting to become a way of giving visibility to and validating the potential of a company. </span><i><span style="font-weight: 400;">“I have calls from other investors that ask me if I will invest in a certain company and some wait for our view on the project before investing,”</span></i><span style="font-weight: 400;"> said Chopinet.</span></p>
<p><i><span style="font-weight: 400;">“More and more, VCs are regarding crowdfunding as a proof that the entrepreneur is able to communicate and sell this project properly. Almost every single one of our rounds has had co-investments,”</span></i><span style="font-weight: 400;"> said Oliver</span><i><span style="font-weight: 400;">. “In my experience, it’s like having hundreds of ambassadors for your brand.”</span></i></p>
<h2><b>The future of biotech crowdfunding</b></h2>
<p><span style="font-weight: 400;">Despite the massive impact that crowdfunding has had on the economy, biotech the uptake seems to have been slower in the biotech sector. </span><i><span style="font-weight: 400;">“It didn’t rocket through the roof since the first day, besides maybe in the UK,”</span></i><span style="font-weight: 400;"> said Schwarz. </span></p>
<p><i><span style="font-weight: 400;">“There has been a lot of skepticism around crowdfunding in the past and I think it actually has been quite good that the market developed rather slowly than really explosively. It means that we did not attract a lot of people that were just fooling around, as it happened with the cryptocurrency market.”</span></i></p>
<p><span style="font-weight: 400;">A challenge in Europe is the ability to raise funds across countries. Although EU law allows it, crowdfunding platforms need to comply with the individual laws of each country. For most of them, it’s not worth the time and money. In addition, investors are generally not encouraged to invest outside their country &#8212; for example, UK investors that invest within the UK get big tax benefits that they don’t get investing elsewhere in Europe.</span></p>
<p><span style="font-weight: 400;">There are some efforts in place to start turning crowdfunding into an international business. In partnership with the healthcare accelerator EIT Health, aescuvest has launched a </span><a href="https://www.aescuvest.eu/" target="_blank" rel="noopener"><span style="font-weight: 400;">pan-European crowdfunding platform</span></a> dedicated to the life sciences that has helped invest over €15M so far<span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">In the last decade equity crowdfunding in biotech has grown its reputation considerably. What was once an unusual fundraising method has now become one more of the many options for biotechs to finance their expensive development process. A great example is Capital Cell, which has helped biotech companies raise a record total of €14M in 2020, compared to the €1.7M raised back in 2017.</span></p>
<p><i><span style="font-weight: 400;">“There used to be the idea that crowdfunding was the last resource for companies that were not very good,” </span></i><span style="font-weight: 400;">said Oliver.</span><i><span style="font-weight: 400;"> “I would say those people no longer think that.”</span></i><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;"> </span></p>
<p>&nbsp;</p>
<hr />
<hr />
<p><em>Cover illustration by Elena Resko, images via Shutterstock. This article was originally published on 30/01/2019 and has since been updated to reflect recent events in biotech crowdfunding.</em></p>
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 mb-2 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/&amp;title=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;summary=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Equity Crowdfunding for Biotech Startups: Does It Work?%20on%20Labiotech.eu%20https://www.labiotech.eu/in-depth/equity-crowdfunding-biotech-startups/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
			<div class="col-12 mb-3 mb-md-1 p-0 text-center">
				<h2>Explore Related Topics:</h2>
				<span class="tags-links"><a href="https://www.labiotech.eu/tag/fundraising/" rel="tag">Fundraising</a></span>			</div>
		</footer><!-- .entry-footer -->
					
				
					

</article><!-- #post-61465 -->

		
					
									<div class="d-lg-none ad stick">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-6"><div class="g-single a-36"><a class="gofollow" data-track="MzYsNiwxLDEw" href="https://www.crownbio.com/aacr21?utm_source=labiotech&utm_medium=publish%E2%80%A6"><img width="320" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20100'%3E%3C/svg%3E" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/320x100-white.jpg" /><noscript><img width="320" height="100" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/320x100-white.jpg" /></noscript></a></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
					
	</main><!-- #main -->
	<sidebar class="col-lg-2">
					
									<div class="d-none d-lg-block ad mt-3 mb-2">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-5"><div class="g-single a-35"><a class="gofollow" data-track="MzUsNSwxLDEw" href="https://www.crownbio.com/aacr21?utm_source=labiotech&utm_medium=publish%E2%80%A6"><img width="160" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/160x600.jpg" /><noscript><img width="160" height="600" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/160x600.jpg" /></noscript></a></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
						</sidebar>


</div>

</div>


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-85244" class="col-md-4 item mb-2 mb-md-3 post-85244 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-drug-delivery tag-evox-therapeutics tag-exogenus-therapeutics tag-fundraising">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/04/Europe-US-investors-exosomes.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/exosome-evox-therapeutics/"></a>
						</div>
													<a class="cat Trends &amp; News" href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a>																		<h2><a href="https://www.labiotech.eu/trends-news/exosome-evox-therapeutics/">Have European Investors Missed the Exosome ‘Gold Rush’?</a></h2>

					</article>
									<article id="post-85196" class="col-md-4 item mb-2 mb-md-3 post-85196 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-cancer tag-fundraising tag-immuno-oncology tag-immunotherapy tag-ipo">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/VC-finance-stock-funds-ipo-gamma-delta-t-cell-lava-therapeutics.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/t-cell-lava-therapeutics-cancer/"></a>
						</div>
													<a class="cat Trends &amp; News" href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a>																		<h2><a href="https://www.labiotech.eu/trends-news/t-cell-lava-therapeutics-cancer/">Lava Therapeutics’ IPO Shakes Cancer Niche of Gamma Delta T Cells</a></h2>

					</article>
									<article id="post-85172" class="col-md-4 item mb-2 mb-md-3 post-85172 post type-post status-publish format-standard has-post-thumbnail hentry category-partner">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/maxtwo_neurons.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/partner/electrophysiology-technology-boost-neurology-research/"></a>
						</div>
													<a class="cat Sponsored" href="/partner/">Sponsored</a>
																									<h2><a href="https://www.labiotech.eu/partner/electrophysiology-technology-boost-neurology-research/">Can This New Electrophysiology Technology Boost Neurology Research?</a></h2>

					</article>
							</div>
		</div>
	</section>

	



	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" class="lazy lazy-hidden image wp-image-81473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the European Biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<form action="/" method="get">
			<label for="search">Enter your search here...</label>
			<input type="search" name="s" id="search" class="left" placeholder="Enter your search here..." value="" />
			<button><i class="flaticon-search"></i><span>Search</span></button>
		</form>

	</div>
</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">

									<a class="btn icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
				
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>Topics</h2>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-83795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83795"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<ul id="menu-topic-menu-2" class="menu"><li id="menu-item-83802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83802"><a href="https://www.labiotech.eu/tag/infectious-disease/">Infectious disease</a></li>
<li id="menu-item-83804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83804"><a href="https://www.labiotech.eu/tag/immuno-oncology/">Immuno-oncology</a></li>
<li id="menu-item-84314" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84314"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84315"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>Sections</h2>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-12">
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>For Members</h2>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-12">
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
<li id="menu-item-83840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83840"><a href="https://www.labiotech.eu/archive/">Archive</a></li>
</ul>			</div>
		</div>
					<div class="row mb-2">
				<div class="col-12">
					<a class="btn grn white-text d-inline-block" href="/membership/">Become a Member</a>
				</div>
			</div>
				<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2">
			<div class="col-12">
				<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-bf0412661e3b792fe9ed34d1f70944f5.js' id='adrotate-clicktracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users-0222bf3ea2544b9fcfc8ecfcaf0078b8.js' id='gtm4wp-user-reg-login-script-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/gsap.min.js?ver=1.0.0' id='labiotech-gsap-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?ver=1.0.0' id='labiotech-scrolltrigger-js'></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation-fb05f4c53597987d2ed23ec9a3eb291c.js' id='labiotech-navigation-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/js.cookie.min.js?ver=1.0.0' id='labiotech-cookie-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main-8867b1be0b7a6a7d92e5508024f8b322.js' id='labiotech-main-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/single.js?ver=1.0.0' id='labiotech-single-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script id='jquery-lazyloadxt-js-extra'>
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
</script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.3' id='jquery-lazyloadxt-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.3' id='jquery-lazyloadxt-srcset-js' defer></script>
<script id='jquery-lazyloadxt-extend-js-extra'>
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
</script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend-9045be390430964622d0cb9bcc433ec6.js' id='jquery-lazyloadxt-extend-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" rel="stylesheet"><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-30c622defdf1239e6e0029c39f1ac4d1.css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-4c019d6cf19ebb1ba437805f35d7b4bb.css' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-ace6d598b4672cb9fda16444357566db.css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-b0125fef129aab635895cc6970ab9c94.css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-1538c8022d27ec76af5b7257097da72c.css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1550072968' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->