<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">

	<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCShmdW5jdGlvbih3LGQsbCl7d1tsXT13W2xdfHxbXTtmdW5jdGlvbiBndGFnKCl7d1tsXS5wdXNoKGFyZ3VtZW50cyl9OwoJCQlndGFnKCJjb25zZW50IiwiZGVmYXVsdCIse2FkX3N0b3JhZ2U6ZCxhbmFseXRpY3Nfc3RvcmFnZTpkLHdhaXRfZm9yX3VwZGF0ZTo1MDAsfSk7CgkJCWd0YWcoInNldCIsICJhZHNfZGF0YV9yZWRhY3Rpb24iLCB0cnVlKTt9KSh3aW5kb3csImRlbmllZCIsImRhdGFMYXllciIpOw==' data-cookieconsent="ignore"></script><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uICh3LCBkLCBzLCBsLCBpKSB7CgkJCQl3W2xdID0gd1tsXSB8fCBbXTsgd1tsXS5wdXNoKHsnZ3RtLnN0YXJ0JzpuZXcgRGF0ZSgpLmdldFRpbWUoKSwgZXZlbnQ6ICdndG0uanMnfSk7IAoJCQkgIHZhciBmID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyksIGRsID0gbCAhPSAnZGF0YUxheWVyJyA/ICcmbD0nICsgbCA6ICcnOyAKCQkJICBqLmFzeW5jID0gdHJ1ZTsgai5zcmMgPSAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7IAoJCQkgIGYucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoaiwgZik7fSkKCQkJICAod2luZG93LCBkb2N1bWVudCwgJ3NjcmlwdCcsICdkYXRhTGF5ZXInLCAnR1RNLVdLVDNMVFAnKTs=' ></script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"   data-layer-name="dataLayer" data-cbid="547d9124-34a5-4247-b282-e6c271b50247" type="text/javascript" async></script>
	<!-- Google Consent Mode -->
	<script data-rocketlazyloadscript='data:text/javascript;base64,DQoNCgkJd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQoNCgkJZnVuY3Rpb24gZ3RhZygpIHsNCg0KCQkJZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTsNCg0KCQl9DQoNCgkJZ3RhZygiY29uc2VudCIsICJkZWZhdWx0Iiwgew0KDQoJCQlhZF9zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCWFuYWx5dGljc19zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCXdhaXRfZm9yX3VwZGF0ZTogNTAwDQoNCgkJfSk7DQoNCgkJZ3RhZygic2V0IiwgImFkc19kYXRhX3JlZGFjdGlvbiIsIGZhbHNlKTsNCg0KCQ==' data-cookieconsent="ignore"></script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tV0tUM0xUUCcpOw==' data-cookieconsent="ignore"></script><!-- End Google Tag Manager -->
	<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Three Lessons an Investor Can Learn from Biotech Entrepreneurs</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Sofinnova Partners’ Antoine Papiernik describes how biotech entrepreneurs provide inspiration for venture capitalists." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Three Lessons an Investor Can Learn from Biotech Entrepreneurs" />
	<meta property="og:description" content="Sofinnova Partners’ Antoine Papiernik describes how biotech entrepreneurs provide inspiration for venture capitalists." />
	<meta property="og:url" content="https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2021-07-07T06:00:57+00:00" />
	<meta property="article:modified_time" content="2021-06-17T15:23:39+00:00" />
	<meta property="og:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/02/Antoine-Papiernik-Sofinnova-Partners.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="529" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/apapiernik" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Antoine Papiernik">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//mk0labiotecheugl43g7.kinstacdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Three Lessons an Investor Can Learn from Biotech Entrepreneurs Comments Feed" href="https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?=1624450799' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap-3217229c151c38f9a12f8bf5f31c28a6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-085ef118e7381f3804db425acf453ac8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-e66a176e8f1b637ae6fed74e417cb181.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-c5b51a5ac3694da015631c848d0cdb08.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-9380bf0fa7a62d0c908bf267154e3954.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?=1610460355' id='jquery-core-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?=1610460355' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-f9fa6fad1370a1e97047cf8ffbd0ee75.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking-35bde967a7fe46ca07911d5eb77c422d.js' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/86215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=86215' />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  window.MemberfulOptions = {
    site: ["https:\/\/members.labiotech.eu","https:\/\/labiotech.memberful.com"],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<!-- Stream WordPress user activity plugin v3.6.0 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Three Lessons an Investor Can Learn from Biotech Entrepreneurs","pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinion"],"pageAttributes":["fundraising","venture-capital"],"pagePostAuthorID":72,"pagePostAuthor":"Antoine Papiernik","pagePostDate":"07\/07\/2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"07","pagePostTerms":{"category":["Opinion"],"post_tag":["Fundraising","Venture capital"]},"postCountOnPage":1,"postCountTotal":1,"postID":86215,"postFormat":"standard"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Three Lessons an Investor Can Learn from Biotech Entrepreneurs","pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinion"],"pageAttributes":["fundraising","venture-capital"],"pagePostAuthorID":72,"pagePostAuthor":"Antoine Papiernik","pagePostDate":"07\/07\/2021","pagePostDateYear":"2021","pagePostDateMonth":"07","pagePostDateDay":"07","pagePostTerms":{"category":["Opinion"],"post_tag":["Fundraising","Venture capital"]},"postCountOnPage":1,"postCountTotal":1,"postID":86215,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.73 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>window.addEventListener('DOMContentLoaded', function() {
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.preferences) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            });</script><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}
#“breadcrumbs”{
	display: flex;
  align-items: center;
  justify-content: center;
}

		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86215 single-format-standard no-sidebar">

<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-9 col-sm-7 pr-0 col-md-4">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-3 col-sm-5 col-md-8 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-85491" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85491"><a href="https://www.labiotech.eu/startup-database-coming-soon/">Startup DB</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
						<li>
															<a class="btn drkgrn white-text" href="/membership/">
									<span class="d-none d-md-block">Become a Member</span>
									<span class="d-block d-md-none">Join</span>
								</a>
								<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Want the latest in European biotech delivered straight to your inbox? 						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>
							<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
							<li>
																	<a class="btn drkgrn white-text" href="/membership/">
										<span>Join</span>
									</a>
									<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Want the latest in European biotech delivered straight to your inbox? 						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->
	
<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-86215" class="post-86215 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-fundraising tag-venture-capital">
	<header class="entry-header">
					
				
										<div class="entry-meta">
									<p id="breadcrumbs"><span><span><a href="https://www.labiotech.eu/">Home</a> <span class="arrow">»</span> <span><a href="https://www.labiotech.eu/opinion/">Opinion</a> <span class="arrow">»</span> <strong class="breadcrumb_last" aria-current="page">Three Lessons an Investor Can Learn from Biotech Entrepreneurs</strong></span></span></span></p>					<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
						 jQuery(document).ready(function(){
								 jQuery(".breadcrumb_last").siblings().addClass("hidden");
						 });
					 });</script>
							</div><!-- .entry-meta -->
				<h1 class="entry-title">Three Lessons an Investor Can Learn from Biotech Entrepreneurs</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/antoinepapiernik/" title="Posts by Antoine Papiernik" rel="author">Antoine Papiernik</a></div>
				<div class="time">07/07/2021 - 7 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/&amp;title=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;summary=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu%20https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/02/Antoine-Papiernik-Sofinnova-Partners.jpg" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->

		<div class="entry-content">
			<p><b>Sofinnova Partners’ Chairman and Managing Partner, Antoine Papiernik, describes his company’s ‘Wall of Fame’ showcasing its entrepreneurs and how their years of experience provide a source of inspiration for venture capitalists.</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Every time I walk through our Paris office, I am greeted by a wall of photos showcasing some of the top entrepreneurial minds that we have had the privilege to partner with. Their portraits, each as unique as their accomplishments, are a striking reminder of why I do what I do and quite literally, frame several <a href="https://www.labiotech.eu/opinion/antoine-papiernik-life-sciences-vc/" target="_blank" rel="noopener">important lessons in my career</a>. </span></p>
<p><span style="font-weight: 400;">If you turn the portrait of one of our entrepreneurial luminaries around, it reveals a surprising juxtaposition — a hidden photo of the same man, taken decades ago when he was a rebellious youth playing rock and roll. </span></p>
<p><span style="font-weight: 400;">This surprising juxtaposition is a lesson in itself, that a spirit of disruption is often needed to find success in building startups. Who else but someone who marches to the beat of their own drum would have the audacity to look at a problem that thousands might have already examined and exclaim, “Eureka, I have a solution!” </span></p>
<p><span style="font-weight: 400;">Here are three insights, among the dozens I have learned from these pioneers, that I’d like to share with you today. </span></p>
<h2><b>Lesson 1: The importance of investing in people </b></h2>
<p><span style="font-weight: 400;">What is the most important investment we make at Sofinnova Partners? You might be surprised to hear that it’s not a figure in euros. For us, it’s the people. The foundation of any idea is the strength of those who are committed to nurturing it from seed to success. And that’s what I see when I look across our Wall of Fame — entrepreneurs with track records we want to put on repeat.</span></p>
<p><span style="font-weight: 400;">Jean-Paul Clozel, a cardiovascular doctor who co-founded the Swiss biotech firm Actelion with his wife Martine Clozel, also a physician and scientist, and a couple of other colleagues from Roche, is a stellar illustration of someone with the characteristics that can be a lightning rod for prosperity. </span></p>
<p><span style="font-weight: 400;">I remember more than two decades ago being on the board of Actelion, when Jean-Paul said: “</span><i><span style="font-weight: 400;">You know, there’s this drug that I think we should develop to address an unmet clinical need, pulmonary hypertension</span></i><span style="font-weight: 400;">.” </span></p>
<p><span style="font-weight: 400;">The funny thing is, it was a drug that was </span><i><span style="font-weight: 400;">not</span></i><span style="font-weight: 400;"> in the business plan for an indication that was </span><i><span style="font-weight: 400;">not </span></i><span style="font-weight: 400;">in the investment thesis. Still, Actelion became a $30B company on the basis of this drug. I came away from this experience with an understanding that it was not the unwavering track of the business plan that was as important as the talent of the team and the vision of its driven leader. </span></p>
<p><span style="font-weight: 400;">You need to back people that you can rely on, because ultimately you can bank on them more often than you can predict how the science is going to land. An inherent quality I look for, and one that is rampant among those in our gallery, is a nimbleness to adapt. Even if that means a sea change from where one starts out on the journey. </span></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-3">
<h3 class="title">Related Content</h3>
<div class="bibblio_display_beacon" id="bib--rcm-element-in-article"></div>
</div></div>

<p><span style="font-weight: 400;">Another example of someone I’d back over and over again is Daniel de Boer, who founded ProQR in 2012. A few years earlier, Daniel’s newborn son was diagnosed with cystic fibrosis, an incurable rare genetic disease. Daniel dedicated his life to trying to help treat his son and others with the same illness.</span><span style="font-weight: 400;"><br />
</span></p>
<p><span style="font-weight: 400;">Fast-forward to today, and the focus of the company has completely changed. It’s now devoted to correcting RNA mutations for eye disease because, as is often the case, the original plan didn’t stay linear. His son ultimately got very well treated with a drug from another biopharma, and instead of closing down his initiative, Daniel saw the opportunity in ProQR’s unique technology and pivoted to ophthalmology. I’ve learned to look for people like Daniel who have such strong entrepreneurial spirits at the core.</span></p>
<h2><b>Lesson 2: The foresight to follow one’s vision </b></h2>
<p><span style="font-weight: 400;">Looking at the picture of the prolific inventor Jacques Seguin, I am often struck by the simple tenet that following an entrepreneur’s vision is the key to our business. </span></p>
<p><span style="font-weight: 400;">Jacques is the founder of a medical device company called CoreValve. This was the first investment we did with him. Together, we helped create a billion-dollar business for the company that eventually bought it. </span></p>
<p><span style="font-weight: 400;">Jacques is someone with true intuition. This is something serial innovators have in common, whether they develop the startup themselves or whether they are drawn to the right people and back them.  </span></p>
<p><span style="font-weight: 400;">As a cardiac surgeon, Jacques was performing aortic valve operations on patients every day. He had an ‘aha’ moment where he clearly saw an opportunity that nobody else did up to that point: finding a minimally invasive way of replacing the valve. Leveraging years of experience and connecting what could appear as a series of disparate dots allowed him to pump life into the now $5B-a-year industry of minimally invasive valve implantation. </span></p>
<p><span style="font-weight: 400;">I remember calling cardiac surgeons around 15 years ago during my due diligence of the company and asking their opinion. They said, “</span><i><span style="font-weight: 400;">Why would you do that? We’re doing it the way we’ve been trained to do it and it works fine.</span></i><span style="font-weight: 400;">” Maybe it worked fine for them, but for the patients, it was a different story. </span></p>
<p><span style="font-weight: 400;">A true innovator is never satisfied with ‘fine,’ but is rather always trying to figure out what it is that needs to be changed and improved. In French we say, “</span><i><span style="font-weight: 400;">Life is not a nice-looking stream of water,</span></i><span style="font-weight: 400;">” and it is not. It’s a convoluted path. If you find someone unafraid to stray from convention’s path, you just might have found someone who could someday be on your wall of great entrepreneurs. </span></p>
<h2><b>Lesson 3: Patients’ lives are our end goal </b></h2>
<p><span style="font-weight: 400;">One core value that seems intrinsic in those I admire is a passion and drive to bring new products to the patients that need them.</span></p>
<p><span style="font-weight: 400;">Anyone with a big idea that comes to us and says, “</span><i><span style="font-weight: 400;">We have a billion-dollar moonshot here and it’s going to be massive,</span></i><span style="font-weight: 400;">” but does not make it clear that fueling their rocket is a deep desire to address an unmet patient need, is unlikely to succeed. At least in my mind anyway. </span></p>
<p><span style="font-weight: 400;">You may have read about the two co-founders of BioNTech and their drive. These are scientists and physicians who are interested in helping people first. That might sound very cheesy, but it&#8217;s true.  </span></p>
<p><span style="font-weight: 400;">One powerful figure that personifies this quality is Gabriella Camboni,</span> <span style="font-weight: 400;">who we’ve backed three times already. Gabriella first and foremost wants to treat patients. Besides being a wonderful human being, she&#8217;s a physician before everything else. </span></p>
<p><span style="font-weight: 400;">Working side-by-side with Gabriella is Silvano Spinelli, another one of our exceptional entrepreneurs and a close business partner of Gabriella’s. Together, we developed a first oncology company called Novuspharma, then another one called Ethical Oncology Science, and then co-founded a startup accelerator in Italy called, BiovelocITA. While these are three different ventures, the connecting thread was our unified goal of helping patients. </span></p>
<p><span style="font-weight: 400;">That is what makes me the proudest when I look at our wall of entrepreneurs. Not the financial success they created, which of course is an absolute must to stay in the business in which I am, but the people whose lives were improved and saved through their vision, drive, and dedication. Because in the end, the greatest lesson of all is that there is nothing more valuable than life itself. </span></p>
<!-- AI CONTENT END 1 -->
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 col-sm-8 mb-1 p-0 text-left">
				<span class="tags-links d-inline-block"><h4 class="m-0 mr-1 d-inline-block">Explore Related Topics:</h4><a href="https://www.labiotech.eu/tag/fundraising/" rel="tag">Fundraising</a> <a href="https://www.labiotech.eu/tag/venture-capital/" rel="tag">Venture capital</a></span>			</div>
			<div class="col-12 col-sm-4 mb-1 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/&amp;title=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;summary=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Three Lessons an Investor Can Learn from Biotech Entrepreneurs%20on%20Labiotech.eu%20https://www.labiotech.eu/opinion/papiernik-investor-biotech-entrepreneurs/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>

		</footer><!-- .entry-footer -->
					
				
					

</article><!-- #post-86215 -->

		
					
									<div class="d-lg-none ad stick">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-6"><div class="g-single a-79"><a class="gofollow" data-track="NzksNiwxLDEw" href="https://www.epiontis.com/?utm_source=Labiotech&utm_medium=banner&utm_campaign=Epiontis_2021_awareness&utm_content=set1_whole-blood_validated-panels_320x100"><img width="320" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20100'%3E%3C/svg%3E" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/06/epiontis_320x100_062321.gif" /><noscript><img width="320" height="100" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/06/epiontis_320x100_062321.gif" /></noscript></a></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
					
	</main><!-- #main -->
	<sidebar class="col-lg-2">
					
									<div class="d-none d-lg-block ad mt-3 mb-2">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-5"><div class="g-single a-78"><a class="gofollow" data-track="NzgsNSwxLDEw" href="https://www.epiontis.com/?utm_source=Labiotech&utm_medium=banner&utm_campaign=Epiontis_2021_awareness&utm_content=set1_whole-blood_validated-panels_160x600"><img width="160" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/06/epiontis_160x600_062321.gif" /><noscript><img width="160" height="600" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/06/epiontis_160x600_062321.gif" /></noscript></a></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
						</sidebar>


</div>

</div>

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<section class="interest mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mb-2 title">
					<h2>You might also be interested in the following:</h2>
				</div>
			</div>
			<div class="row">
				<div class="col-12">
					<div class="bibblio_display_beacon" id="bib--rcm-element-footer"></div>
				</div>
			</div>
		</div>
	</section>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-86312" class="col-md-4 item mb-2 mb-md-3 post-86312 post type-post status-publish format-standard has-post-thumbnail hentry category-partner tag-biomanufacturing tag-drug-development">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/06/Vetter-and-Rentschler-further-strengthen-their-strategic-alliance_image-...-1.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/partner/cdmo-alliance-drug-development-commercialization/"></a>
						</div>
													<a class="cat Sponsored" href="/partner/">Sponsored</a>
															<span class="by"><span class="pre">by </span><span class="sponsor">Vetter</span></span>
																									<h2><a href="https://www.labiotech.eu/partner/cdmo-alliance-drug-development-commercialization/">How a CDMO Alliance Sets New Standards for Drug Development and Commercialization</a></h2>

					</article>
									<article id="post-61645" class="col-md-4 item mb-2 mb-md-3 post-61645 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-members">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/02/Biotechnology-management-team-1.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/in-depth/biotechnology-management-team/"></a>
						</div>
													<a class="cat In Depth" href="https://www.labiotech.eu/in-depth/">In Depth</a>												<a class="mem" href="/members/">For Members<i class="flaticon-logo-icon"></i></a>						<h2><a href="https://www.labiotech.eu/in-depth/biotechnology-management-team/">Why the Right Team is Key for Biotech Success</a></h2>

					</article>
									<article id="post-86391" class="col-md-4 item mb-2 mb-md-3 post-86391 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-diabetes tag-poxel">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/07/poxel-diabetes-Sumitomo-Dainippon-Pharma-.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/diabetes-poxel-sumitomo-dainippon/"></a>
						</div>
													<a class="cat Trends &amp; News" href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a>																		<h2><a href="https://www.labiotech.eu/trends-news/diabetes-poxel-sumitomo-dainippon/">Poxel’s Diabetes Drug Wins Japan Nod, But Competition Remains Fierce</a></h2>

					</article>
							</div>
		</div>
	</section>

						<section class="subscribe pb-3">
				<div class="container">
					<div class="row">
						<div class="col-md-12 text-center">
							<hr class="mb-3">
							<p><strong>Support Us</strong><p>
							<a class="btn grn white-text lg" href="/membership/">Become a Member</a>
						</div>
					</div>
				</div>
			</section>
			



	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" data-lazy-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" /><noscript><img width="300" height="300" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the European Biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-85932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85932"><a href="https://www.labiotech.eu/site-map/">Site Map</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<h2>Browse Topics</h2>
		<p>Search for a topic, country or company name by using the search box</p>

		<form class='autocomplete-container' action="/" method="get">
		 <div class='autocomplete' role='combobox' aria-expanded='false' aria-owns='autocomplete-results' aria-haspopup='listbox'>
			 <label for="search">Start typing...</label>
			 <input autofocus autocomplete="off" type="search" name="s" id="search" placeholder="Start typing..." value=""
				 class='autocomplete-input'
				 placeholder='Start typing...'
				 aria-label='Start typing...'
				 aria-autocomplete='both'
				 aria-controls='autocomplete-results'
			 />
			 <button type='submit' class='autocomplete-submit' aria-label='Search'>
				<i class="flaticon-search"></i><span>Search</span>
			 </button>
			</div>
		</form>
		<ul id='autocomplete-results' class='autocomplete-results hidden' role='listbox' aria-label='Search for a fruit or vegetable'></ul>

		<h2>Popular topics:</h2>
		<hr>

									<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/crispr/">CRISPR</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/car-t/">CAR-T</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/hiv/">HIV</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/cell-therapy/">Cell therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/startups/">Startups</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/synbio/">Synthetic biology</a>
					
	</div>



</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">

									<a class="btn icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
				
									<a class="ml-1 btn grn white-text d-inline-block" href="/membership/">Become a Member</a>
				
				<a class="newsletter" href="https://www.labiotech.eu/newsletter/"><span class="d-none d-md-inline-block">Newsletter</span><i class="flaticon-message"></i></a>

			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<h2>Topics</h2>
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85524"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>Sections</h2>
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<span id="topicsbutton" class="d-block mb-2">Show All Topics</span>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-6">
				<h2>For Members</h2>
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
<li id="menu-item-83840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83840"><a href="https://www.labiotech.eu/archive/">Archive</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>More</h2>
				<ul id="menu-more-menu" class="menu"><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85351"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-85353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85353"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-85352" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85352"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-85350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85350"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-85492" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85492"><a href="https://www.labiotech.eu/startup-database-coming-soon/">Startup DB</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->

<!-- BIBBLIO INCLUDE BEACON -->
<div class="bibblio_includes_beacon"></div>
<!-- BIBBLIO INCLUDE BEACON END -->

<!-- BIBBLIO IMPORT BEACON ARTICLES -->
			<div class="bibblio_import_beacon" id="bibblio_catalogue_articles"></div>
	<!-- BIBBLIO IMPORT BEACON ARTICLES END -->

<!-- BIBBLIO IMPORT BEACON PARTNER -->
<!-- BIBBLIO IMPORT BEACON PARTNER END -->

<!-- BIBBLIO IMPORT BEACON PREMIUM -->
<!-- BIBBLIO IMPORT BEACON PREMIUM END -->

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<div class="bibblio_display_beacon" id="bib--hide-element-takeover">
		<div id="bib--takeover-element">
			<div id="bib--rcm-element-takeover"></div>
		</div>
	</div>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->



<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-a31173de72cebc2fb7086bb3ffb60bdb.js' id='adrotate-clicktracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users-8b9efc6c9ab30b808f49f942cdc21ec0.js' id='gtm4wp-user-reg-login-script-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/gsap.min.js?=1617723187' id='labiotech-gsap-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?=1618496516' id='labiotech-scrolltrigger-js'></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation-e6d2644b76df734a2e622f3186802f0f.js' id='labiotech-navigation-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/js.cookie.min.js?=1617723188' id='labiotech-cookie-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main-4cc1d35d80b3b780de8c5147c983bf8f.js' id='labiotech-main-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/single.js?=1618501406' id='labiotech-single-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/comment-reply.min.js?=1624450800' id='comment-reply-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->
	<link data-minify="1" rel="preload" type="text/css" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/rcm/4.23/bib-related-content.min-aabf1e43a6bf38f27b46026b4fff8e07.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<script type="application/javascript" charset="UTF-8" src="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->


<!-- BIBBLIO IN ARTICLE BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-in-article",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'related',
	        customCatalogueIds: ["articles", "premium"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'in_article'
	        }
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO FOOTER BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-footer",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'related',
	        customCatalogueIds: ["partner"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--box-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'footer'
	        }
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO FOOTER BEACON SCRIPT END -->

<!-- BIBBLIO MOBILE BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
  Bibblio.init([
    {
      type: "rcm",
      options: {
        targetElementId: "bib--rcm-element-takeover",
        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
        recommendationType: 'related',
        customCatalogueIds: ["partner"],
        subtitleField: 'description',
        dateFormat: 'DMY',
        styleClasses: 'bib--col-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
        queryStringParams: {
          Bibblio_source: 'mobile_takeover'
        }
      }
    },
    {
      type: "takeover",
      options: {
        targetElementId: "bib--takeover-element",
        tabText: 'Related articles'
      }
    },
    {
      type: "hide",
      options: {
        targetElementId: "bib--hide-element-takeover",
        hidden: 'web'
      }
    }
  ])
</script>
<!-- BIBBLIO MOBILE BEACON SCRIPT END -->


<script>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</script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" rel="stylesheet"><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?=1624450799' media='all' /><link data-minify="1" rel='stylesheet' id='simple-sitemap-css-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap-3217229c151c38f9a12f8bf5f31c28a6.css' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-085ef118e7381f3804db425acf453ac8.css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-e66a176e8f1b637ae6fed74e417cb181.css' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-c5b51a5ac3694da015631c848d0cdb08.css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-9380bf0fa7a62d0c908bf267154e3954.css' media='all' /><link data-minify="1" rel="stylesheet" type="text/css" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/rcm/4.23/bib-related-content.min-aabf1e43a6bf38f27b46026b4fff8e07.css"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->