<!doctype html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload"><link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/apple-touch-icon.png"><link rel="icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.png"> <!--[if IE]>
			<link rel="shortcut icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.ico">
		<![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N6JH6TT');</script> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]> /* ]]> */</script> <meta property="og:description" content="The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering. Argenx’s fundraise swiftly follows the announcement of phase III trial results earlier this week, where its lead candidate antibody drug, efgartigimod, improved motor symptoms of patients with the chronic autoimmune disease myasthenia gravis.  Argenx is listed on the Nasdaq Global Select Market and Euronext Brussels. With its stock price rising this week by more than 30% on these markets thanks to the trial results, argenx seems to have struck while the iron was hot. The company will use"><meta property="og:title" content="Argenx Follows up Phase III Success with Giant €785M Global Offering"><meta property="article_author" content="Jonathan Smith"><meta property="article_publisher" content="Jonathan Smith"><meta name='image' property='og:image' content='https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-05-29T14:48:47+02:00"><meta property="article:modified_time" content="2020-05-29T14:48:47+02:00"><meta property="og:updated_time" content="2020-05-29T14:48:47+02:00"><meta name="twitter:title" content="Argenx Follows up Phase III Success with Giant €785M Global Offering"><meta name="twitter:description" content="The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering. Argenx’s fundraise swiftly follows the announcement of phase III trial results earlier this week, where its lead candidate antibody drug, efgartigimod, improved motor symptoms of patients with the chronic autoimmune disease myasthenia gravis.  Argenx is listed on the Nasdaq Global Select Market and Euronext Brussels. With its stock price rising this week by more than 30% on these markets thanks to the trial results, argenx seems to have struck while the iron was hot. The company will use"><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg"><meta name="twitter:creator" content="@j_ivories"><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-family:"sw-icon-font";src:url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1);src:url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1) format("woff"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1) format("truetype"),url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:400;font-style:normal}</style><title>Argenx Follows up Phase III Success with Giant €785M Global Offering</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.labiotech.eu/wp-content/cache/min/1/51db1552936022eb63a697a889851d15.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering." /><meta name="twitter:title" content="Argenx Follows up Phase III Success with Giant €785M Global Offering" /><meta name="twitter:site" content="@labiotech_eu" /><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg" /><meta name="twitter:creator" content="@labiotech_eu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","inLanguage":"en-US","description":"The European Biotech News Website","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/#primaryimage","inLanguage":"en-US","url":"https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg","width":744,"height":368,"caption":"argenx myasthenia gravis efgartigimod"},{"@type":"WebPage","@id":"https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/#webpage","url":"https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/","name":"Argenx Follows up Phase III Success with Giant \u20ac785M Global Offering","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/#primaryimage"},"datePublished":"2020-05-29T12:48:47+00:00","dateModified":"2020-05-29T12:48:47+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c"},"description":"The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous \u20ac784.7M ($862.5M) global share offering."},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c","name":"Jonathan Smith","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","caption":"Jonathan Smith"},"description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here!\r\nOut of the office, I travel, play video games and board games, drink beer and play the piano.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/amp/" /><meta name="generator" content="AMP for WP 1.0.33" /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]>
<link rel='stylesheet' id='lab-ie-only-css'  href='https://www.labiotech.eu/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcaData = {"ns":"wpca","nonce":"3e4f3f4d2d","wpurl":"https:\/\/www.labiotech.eu","domain":"labiotech.eu","ajaxurl":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.labiotech.eu\/policy-legal-finance\/argenx-myasthenia-gravis-efgartigimod\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":false,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":true,"useXAsDismiss":true,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":false,"reloadAfterConsent":false}; /* ]]> */</script> <script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' /><link rel='shortlink' href='https://www.labiotech.eu/?p=78934' /><link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F&#038;format=xml" /><meta property="fb:pages" content="289050927947290" /><meta property="ia:markup_url" content="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/?ia_markup=1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/policy-legal-finance\/argenx-myasthenia-gravis-efgartigimod\/"},"url":"https:\/\/www.labiotech.eu\/policy-legal-finance\/argenx-myasthenia-gravis-efgartigimod\/","headline":"Argenx Follows up Phase III Success with Giant €785M Global...","datePublished":"2020-05-29T14:48:47+02:00","dateModified":"2020-05-29T14:48:47+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/05\/argenx-myasthenia-gravis-efgartigimod.jpg","width":744,"height":368},"articleSection":"Finance","description":"The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering. Argenx’s fundraise swiftly follows the announcement of phase III trial results earlier this week, where its lead candidate antibody drug, efgartigimod, improved motor symptoms of patients with","author":{"@type":"Person","name":"Jonathan Smith","url":"https:\/\/www.labiotech.eu\/author\/jon\/","description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here!\r\nOut of the office, I travel, play video games and board games, drink beer and play the piano.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style>.woocommerce-password-strength.short{color:#e2401c}.woocommerce-password-strength.bad{color:#3d9cd2}.woocommerce-password-strength.good{color:#3d9cd2}.woocommerce-password-strength.strong{color:#0f834d}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" /> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var google_tag_params = {"pageTitle":"Argenx Follows up Phase III Success with Giant \u20ac785M Global Offering","pagePostType":"post","pagePostType2":"single-post","pageCategory":["policy-legal-finance","biotech-news"],"pageAttributes":["argenx"],"pagePostAuthorID":69,"pagePostAuthor":"Jonathan Smith","pagePostDate":"29\/05\/2020","pagePostDateYear":"2020","pagePostDateMonth":"05","pagePostDateDay":"29","pagePostTerms":{"category":["Finance","News"],"post_tag":["Argenx"],"yst_prominent_words":["antibody drug","argenx","biotech","company","drug","european","european biotech","fundraise","global","gravis","iii","lead candidate","myasthenia","myasthenia gravis","offering","phase","phase iii","public","results","trial results"]},"postCountOnPage":1,"postCountTotal":1,"postID":78934,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Argenx Follows up Phase III Success with Giant €785M Global Offering","pagePostType":"post","pagePostType2":"single-post","pageCategory":["policy-legal-finance","biotech-news"],"pageAttributes":["argenx"],"pagePostAuthorID":69,"pagePostAuthor":"Jonathan Smith","pagePostDate":"29\/05\/2020","pagePostDateYear":"2020","pagePostDateMonth":"05","pagePostDateDay":"29","pagePostTerms":{"category":["Finance","News"],"post_tag":["Argenx"],"yst_prominent_words":["antibody drug","argenx","biotech","company","drug","european","european biotech","fundraise","global","gravis","iii","lead candidate","myasthenia","myasthenia gravis","offering","phase","phase iii","public","results","trial results"]},"postCountOnPage":1,"postCountTotal":1,"postID":78934,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <meta name="referrer" content="always" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <style type="text/css">.wpca-btn-accept{background:rgba(75,170,188,1);color:#FFF}.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(0,195,234,1);color:#FFF}.wpca-btn-decline{background:rgba(221,59,103,1);color:#FFF}.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(239,64,86,1);color:#FFF}.wpca-btn-reset-consent{background:rgba(0,219,80,1);color:#FFF}.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(0,183,67,1);color:#FFF}.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444}.wpca-cc-sett-box *{color:#444}.wpca-cc-sett-box a{color:#7DE047}.wpca-cc-sett-box a{color:#54CB2E}.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active{background:rgba(33,152,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFF}#wpca-bar{background:rgba(68,68,68,.65);filter:alpha(opacity=65)}#wpca-bar-content,#wpca-bar-content>p{color:#FFF}#wpca-bar a{color:#4baabc}#wpca-bar a:hover{color:#00c3ea}.wpca-replacement-elem{min-width:75px;min-height:75px}.wpca-lay-out{z-index:100000}.wpca-btn{padding:5px 15px 5px;font-size:14px}.wpca-btn-decline{background:transparent!important;color:#fff;border:2px solid #fff}.wpca-btn-decline:hover{background:transparent;color:#fff;border-bottom:3px solid #fff}.wpca-lay-out .wpca-lay-out-content *{line-height:24px}#wpca-bar-content&gt;p{vertical-align:bottom}#wpca-bar-meta{margin-top:5px}@media screen and (max-width:910px){#wpca-bar-content *,#wpca-box-content *{font-size:14px;line-height:20px}#wpca-bar-content *{padding-top:10px}.wpca-btn-accept+.wpca-btn-decline{margin-left:0}}@media screen and (min-width:910px){#wpca-bar-content{position:relative}#wpca-bar-content p{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);width:100%;min-height:auto}}@media screen and (max-width:768px){#wpca-bar-content *{padding-top:0}}</style><link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-78934 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage"><div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div id="inner-header" class="container"><div class="tp row"><div class="col-xs-2 col-sm-4 lft"><div class="button"><i class="flaticon-menu-thin"></i></div><div class="search"> <i class="flaticon-magnifying-glass"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form><i class="flaticon-close"></i></div></div><div class="col-xs-8 col-sm-4 cntr"><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div></div><div class="col-xs-2 col-sm-4 rght"><div class="newsletter"><a href="/newsletter/"><i class="flaticon-email"></i></a></div><div class="account"><a href="/my-account/"><i class="flaticon-user"></i><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div></div></div><div class="btm row hidden-base visible-md"><nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-72409" class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72410" class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li id="menu-item-72412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li id="menu-item-72413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li id="menu-item-72415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li></ul></li><li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></nav></div></div><div class="drpdwns"><div class="tpc-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/"> <img class="lazy" alt="Argenx Follows up Phase III Success with Giant €785M Global Offering" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod-360x180.jpg" /> </a></div><h2><a href="https://www.labiotech.eu/policy-legal-finance/argenx-myasthenia-gravis-efgartigimod/">Argenx Follows up Phase III Success with Giant €785M Global Offering</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-topic-menu-1" class="menu"><li id="menu-item-72418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li id="menu-item-72419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li id="menu-item-72420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li id="menu-item-72421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li id="menu-item-72422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li id="menu-item-72423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-2" class="menu"><li id="menu-item-72425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li id="menu-item-72426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li id="menu-item-72427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li id="menu-item-72428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li id="menu-item-72429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li id="menu-item-72430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-3" class="menu"><li id="menu-item-72431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li><li id="menu-item-72432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li id="menu-item-72434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li id="menu-item-72435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div></div></div></div><div class="frmt-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/brain/accure-therapeutics-multiple-sclerosis/"> <img class="lazy" alt="Spanish Neurology Biotech Launches with €7.6M Series A" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/central-nervous-system-epilepsy-parkinsons-disease-360x180.jpg" /> </a></div><h2><a href="https://www.labiotech.eu/brain/accure-therapeutics-multiple-sclerosis/">Spanish Neurology Biotech Launches with €7.6M Series A</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-format-menu-1" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li id="menu-item-72440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li id="menu-item-73805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li id="menu-item-78759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-format-menu-2" class="menu"><li id="menu-item-72443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li id="menu-item-72444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li><li id="menu-item-72445" class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li id="menu-item-72446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li id="menu-item-72448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-md-4"></div></div></div></div></div></div></div></header><div id="content" class="container"><div class="row"><header class="col-md-12 article-header"><h1 class="single-title">Argenx Follows up Phase III Success with Giant €785M Global Offering</h1><div class="byline"> <span class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /> </span> <span class="author-name underline"> <a class="author" href="https://www.labiotech.eu/author/jon/" title="View all posts by Jonathan Smith" rel="author">Jonathan Smith</a> </span> <span class="divider">-</span> <span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span> <span class="text">29/05/2020</span> </span> <span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span> <span class="text"> 2 mins </span> </span> <span class="divider">-</span> <a class="cat" href="https://www.labiotech.eu/policy-legal-finance/">Finance</a><span class="comma">,</span><a class="cat" href="https://www.labiotech.eu/biotech-news/">News</a> <span class="clearfix"></span></div></header><main id="main" class="col-md-8"><article id="post-78934" class="cf post-78934 post type-post status-publish format-standard has-post-thumbnail hentry category-policy-legal-finance category-biotech-news tag-argenx"><section class="simple entry-content"> <img class="lazy lazy-hidden attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg" /><noscript><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://www.labiotech.eu/wp-content/uploads/2020/05/argenx-myasthenia-gravis-efgartigimod.jpg" /></noscript><p><b>The Dutch biotech argenx has cashed in on recent positive phase III results by launching an enormous €784.7M ($862.5M) global share offering.</b></p><p><span style="font-weight: 400;">Argenx’s fundraise swiftly follows the announcement of </span><a href="https://www.labiotech.eu/medical/argenx-myasthenia-gravis-trial/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">phase III trial results</span></a><span style="font-weight: 400;"> earlier this week, where its lead candidate antibody drug, efgartigimod, improved motor symptoms of patients with the chronic autoimmune disease myasthenia gravis. </span></p><p><span style="font-weight: 400;">Argenx is listed on the Nasdaq Global Select Market and Euronext Brussels. With its stock price rising this week by more than 30% on these markets thanks to the trial results, argenx seems to have struck while the iron was hot.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1516107910817-0'> </div></div></div><p><span style="font-weight: 400;">The company will use part of the cash to fund the final push to commercialize efgartigimod, with argenx planning a commercial launch of the drug for the treatment of myasthenia gravis in 2021. </span></p><p><span style="font-weight: 400;">Alongside myasthenia gravis, Joke Comijn, argenx’s Director of Corporate Communications &amp; Investor Relations, told me that the company will run clinical trials of its lead candidate in other indications such as primary immune thrombocytopenia. It will also develop other drugs on its pipeline such as a phase II-stage antibody drug for cancer.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">We have an ambitious business plan</span></i><span style="font-weight: 400;">,” Comijn said. “</span><i><span style="font-weight: 400;">By the end of the year, we will be running four phase III trials</span></i><span style="font-weight: 400;">.”</span></p><p><span style="font-weight: 400;">This public fundraise dwarfs others in the European biotech scene this year so far. Some of the closest include a </span><a href="http://www.globenewswire.com/news-release/2020/03/27/2007436/0/en/Bavarian-Nordic-Announces-Result-of-the-Rights-Issue.html" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">€378M rights issue</span></a><span style="font-weight: 400;"> by the Danish company Bavarian Nordic in March, and the </span><a href="https://www.labiotech.eu/cancer/oncopeptides-multiple-myeloma/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">€133M raised</span></a><span style="font-weight: 400;"> by the Swedish biotech Oncopeptides this month. Argenx’s latest winnings also tower over the €502M that it </span><a href="https://www.labiotech.eu/medical/argenx-nasdaq-euronext-offering/"><span style="font-weight: 400;">gathered last year</span></a><span style="font-weight: 400;"> in a similar offering. </span></p><p><i><span style="font-weight: 400;">Four of the biggest public fundraises in European biotech in 2020 so far. Data taken from company press releases.</span></i></p><p><img class="lazy lazy-hidden alignnone wp-image-78939 size-full" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020.jpg" alt="labiotech top four public raises biotech 2020" width="800" height="242" srcset="" data-srcset="https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020.jpg 800w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-300x91.jpg 300w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-768x232.jpg 768w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-600x182.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="alignnone wp-image-78939 size-full" src="https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020.jpg" alt="labiotech top four public raises biotech 2020" width="800" height="242" srcset="https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020.jpg 800w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-300x91.jpg 300w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-768x232.jpg 768w, https://www.labiotech.eu/wp-content/uploads/2020/05/labiotech-top-four-public-raises-biotech-2020-600x182.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p><span style="font-weight: 400;">After record-breaking highs in biotech funding </span><a href="https://www.labiotech.eu/policy-legal-finance/biotech-investment-europe-2019/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">last year</span></a><span style="font-weight: 400;">, the ongoing Covid-19 pandemic has done little to discourage big fundraises in established European biotechs on the public market. However, public markets will likely continue to be volatile, </span><a href="https://www.labiotech.eu/medical/biotech-stock-coronavirus/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">including for biotech companies</span></a><span style="font-weight: 400;">, and we might </span><a href="https://www.nature.com/articles/d41587-020-00012-0" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">expect an eventual downturn</span></a><span style="font-weight: 400;"> as the crisis continues to lock down countries worldwide.</span></p><hr /><p><em>Image from Shutterstock</em></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.labiotech.eu/tag/argenx/" rel="tag">Argenx</a></p></footer><div class="pstsgnp"><h2>Support good journalism, subscribe to Labiotech Insider</h2><div class="row"><div class="col-sm-4"> <img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/insider_logo_black.png" title="Labiotech Insider" alt="Labiotech Insider" /></div><div class="col-sm-8"><p>If you liked this post and want to read more good journalism, support us by joining Labiotech Insider. Our Insider membership gives you access to exclusive content and other advantages.</p></div><div class="col-sm-12"> <a class="btn" href="/membership/">Join Labiotech Insider Now</a></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Argenx+Follows+up+Phase+III+Success+with+Giant+%E2%82%AC785M+Global+Offering&url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=j_ivories" data-link="https://twitter.com/intent/tweet?text=Argenx+Follows+up+Phase+III+Success+with+Giant+%E2%82%AC785M+Global+Offering&url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=j_ivories"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><center><div id='div-gpt-ad-1486158997430-0'> </div></center></article></main><div id="sidebar1" class="sidebar col-md-4" role="complementary"><div class="widget social_warfare"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Argenx+Follows+up+Phase+III+Success+with+Giant+%E2%82%AC785M+Global+Offering&url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=j_ivories" data-link="https://twitter.com/intent/tweet?text=Argenx+Follows+up+Phase+III+Success+with+Giant+%E2%82%AC785M+Global+Offering&url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=j_ivories"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="whatsapp://send?text=https%3A%2F%2Fwww.labiotech.eu%2Fpolicy-legal-finance%2Fargenx-myasthenia-gravis-efgartigimod%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><div class="widget"><h3 class="widgettitle">Newsletter Subscription</h3><div class="newsletter-sidebar"><p>Do you want to join 10 000 subscribers who receive the hottest biotech news in their inbox every Friday (for free)?</p> <a class="btn" href="/newsletter/">Hell Yeah</a></div></div><div class="widget block"><div class="item"> <a class="link" href="https://signup.labiotech.eu/winning-at-your-drug-development-strategy?utm_campaign=medpace_drug_development" target="_blank"></a><div id="inner" class="lazy" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/Homepage-Sidepost-1.png"></div></div></div><div class="widget"><h3 class="widgettitle">Trending Now</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/phage-therapy-antibiotic-resistance/"></a><div id="inner"> <img class="lazy" alt="Can Phage Therapy Answer the Booming Antibiotic Resistance Problem?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/04/microbiome__cover-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/medical/phage-therapy-antibiotic-resistance/">Can Phage Therapy Answer the Booming Antibiotic Resistance Problem?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/tops/biotech-companies-finland/"></a><div id="inner"> <img class="lazy" alt="Top 15 Biotech Companies Driving Innovation in Finland" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/Biotechnology-companies-in-Finland-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/tops/biotech-companies-finland/">Top 15 Biotech Companies Driving Innovation in Finland</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/genfit-nash-novo-nordisk/"></a><div id="inner"> <img class="lazy" alt="Genfit’s Phase III Drug Fails to Treat NASH, But New Players On Horizon" data-src="https://www.labiotech.eu/wp-content/uploads/2019/04/nash_cover-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/medical/genfit-nash-novo-nordisk/">Genfit’s Phase III Drug Fails to Treat NASH, But New Players On Horizon</a></h5></div></div></div><div class="widget"><h3 class="widgettitle">Sponsored Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/searching-endometriosis-treatment/"></a><div id="inner"> <img class="lazy" alt="Infographic: How Can We Find an Effective Endometriosis Treatment?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/02/wordpress-cover-60x60.png" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/searching-endometriosis-treatment/">Infographic: How Can We Find an Effective Endometriosis Treatment?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/gene-cell-therapy/viral-vector-gene-therapy-manufacturing/"></a><div id="inner"> <img class="lazy" alt="The Roller Coaster of Gene Therapy Manufacturing" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/HEADER_Merck_-Damrongwit-Preecha-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/gene-cell-therapy/viral-vector-gene-therapy-manufacturing/">The Roller Coaster of Gene Therapy Manufacturing</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/sponsored/manufacturing-gene-therapy-bottleneck/"></a><div id="inner"> <img class="lazy" alt="Gene Therapy: Can CDMOs Solve the Manufacturing Bottleneck?" data-src="https://www.labiotech.eu/wp-content/uploads/2018/08/Biovian-Manufacturing-Gene-Therapy-Bottleneck-v3-min-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/sponsored/manufacturing-gene-therapy-bottleneck/">Gene Therapy: Can CDMOs Solve the Manufacturing Bottleneck?</a></h5></div></div></div><div class="widget"><center><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1486147997633-0'> </div></div></center></div><div class="widget related"><h3 class="widgettitle">Related Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/brain/accure-therapeutics-multiple-sclerosis/"></a><div id="inner"> <img class="lazy" alt="Spanish Neurology Biotech Launches with €7.6M Series A" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/central-nervous-system-epilepsy-parkinsons-disease-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/brain/accure-therapeutics-multiple-sclerosis/">Spanish Neurology Biotech Launches with €7.6M Series A</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/cancer/tollys-cancer-immunotherapy/"></a><div id="inner"> <img class="lazy" alt="French Startup Secures €2.3M to Advance Cancer RNA Immunotherapy" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/bladder-cancer-immunotherapy-tollys-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/cancer/tollys-cancer-immunotherapy/">French Startup Secures €2.3M to Advance Cancer RNA Immunotherapy</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/themis-bioscience-msd/"></a><div id="inner"> <img class="lazy" alt="MSD Enters Covid-19 Vaccine Race by Acquiring Themis Bioscience" data-src="https://www.labiotech.eu/wp-content/uploads/2020/05/covid-19-msd-themis--60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/themis-bioscience-msd/">MSD Enters Covid-19 Vaccine Race by Acquiring Themis Bioscience</a></h5></div></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"><div class="col-md-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a><p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p><p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p><p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div></div><div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">ABOUT US</h4><div class="menu-learn-more-container"><ul id="menu-learn-more" class="menu"><li id="menu-item-55734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55734"><a href="https://www.labiotech.eu/team/">Team</a></li><li id="menu-item-49953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49953"><a href="https://www.labiotech.eu/story/">Story</a></li><li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51181"><a href="https://www.labiotech.eu/who-reads-us/">Who reads us?</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.labiotech.eu/join-us/">Join us</a></li><li id="menu-item-49111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49111"><a title="pitch_labiotech_biotech_news" href="https://labiotech.typeform.com/to/WxBcBs">Pitch us</a></li><li id="menu-item-56155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56155"><a href="https://www.labiotech.eu/partners/">Partners</a></li><li id="menu-item-53895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53895"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li><li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.labiotech.eu/contact/">Contact</a></li><li id="menu-item-76511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76511"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li></ul></div></div></div><div class="col-md-4"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">MORE</h4><div class="textwidget custom-html-widget"><div class="textwidget"> <a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/"><div class="logo_footer_reach"></div></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.labiotech" target="_blank" rel="noopener noreferrer"><div class="logo_footer_android"></div></a> <a href="https://geo.itunes.apple.com/uk/app/labiotech.eu-leading-european/id1034355530?mt=8" target="_blank" rel="noopener noreferrer"><div style="" class="logo_footer_apple"></div></a><br></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="social_buttons" style="text-align:center"><div class="tw-follow-button"> <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" class="tw-follow-button"> <i></i> Follow @labiotech_eu </a> <span class="bultext">28,000+</span><div class="bultextNub"><s></s><i></i></div></div><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="fb-follow-button"> <a target="_blank" href="https://www.facebook.com/Labiotech.eu/"> <i></i> Like </a> <span class="bultext">9,000+</span><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="bultextNub"><s></s><i></i></div></div><div class="nl-follow-button"> <a href="https://www.labiotech.eu/newsletter/" target="_self"> <i></i> Newsletter </a> <span class="bultext">10,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="li-follow-button"> <a target="_blank" href="https://www.linkedin.com/company/5312453/"> <i></i> Follow</a> <span class="bultext">6,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="yt-follow-button"> <a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"> <i></i> Follow</a> <span class="bultext">1,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="fo_note"> Made with <i class="flaticon-heart"></i> in Berlin</div><div class="vw-site-bottom-bar-center"> Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br /></div></div></div></div></div></footer></div><div id="offscreen"><div class="inner"><div class="container"><div class="row"><div class="col-md-12"> <i class="flaticon-close"></i></div></div><div class="row"><div class="col-sm-6"><div class="row"><div class="col-md-12"><h2>Topic</h2></div></div><div class="row"><div class="col-md-4"><ul id="menu-topic-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72431"><a href="https://www.labiotech.eu/policy-legal-finance/">Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div><div class="col-sm-6 col-md-2"><h2>Section</h2><ul id="menu-format-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul><ul id="menu-format-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li><li class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-sm-12 col-md-4"><div class="row"><div class="col-md-12"><div class="search"><form action="https://labiotech.eu" id="search"> <input type="text" name="s" placeholder="Search"><button type="submit" id="search" value="Search" /><i class="flaticon-magnifying-glass"></i></button></form></div></div></div><div class="row"><div class="col-md-6"><ul id="menu-main-menu-1" class="nav top-nav cf"><li class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh/">Refresh</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></div><div class="col-md-6"><div class="account"><a href="/my-account/"><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div><div class="newsletter"><a href="/newsletter/">Newsletter <i class="flaticon-email"></i></a></div></div></div><div class="row"><div class="col-md-12"><div class="social"> <a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a> <a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a> <a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4697c36d96dd80930b070d622/ac7852e04124f152772fb24db.js");</script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jbl0xqd0nqe60aenupva" data-user="27546" data-env="production" defer></script><div id="om-ggcclpirima8qvvuyq50-holder"></div><script>var ggcclpirima8qvvuyq50,ggcclpirima8qvvuyq50_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggcclpirima8qvvuyq50_poll(function(){if(window['om_loaded']){if(!ggcclpirima8qvvuyq50){ggcclpirima8qvvuyq50=new OptinMonsterApp();return ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggcclpirima8qvvuyq50=new OptinMonsterApp();ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><script>var p1k9q6wct8fifc8smnbk,p1k9q6wct8fifc8smnbk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p1k9q6wct8fifc8smnbk_poll(function(){if(window['om_loaded']){if(!p1k9q6wct8fifc8smnbk){p1k9q6wct8fifc8smnbk=new OptinMonsterApp();return p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p1k9q6wct8fifc8smnbk=new OptinMonsterApp();p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ymh7f9emvuusioqxawj2-holder"></div><script>var ymh7f9emvuusioqxawj2,ymh7f9emvuusioqxawj2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ymh7f9emvuusioqxawj2_poll(function(){if(window['om_loaded']){if(!ymh7f9emvuusioqxawj2){ymh7f9emvuusioqxawj2=new OptinMonsterApp();return ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ymh7f9emvuusioqxawj2=new OptinMonsterApp();ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.labiotech.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM","GB"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"US","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"04a216f32b"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":["pro"],"post_id":"78934","floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/www.labiotech.eu","ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script> <script type="text/javascript">var swp_nonce = "43fb0aa05f";var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'fb14cb68d1', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":78934,"object_key":"post","object_type":"post","term_ids":[4651,47244,5423]};</script> <template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" /><p class="wpca-replace-txt">This content is blocked. Accept cookies to view the content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept cookies" data-txt-processing="Accepting...">click to accept cookies</button></p></div></template><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-close-x wpca-has-decline group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>We use cookies to give you the best experience. If you click on accept, we also use tracking cookies for analytics and advertising purposes. Check our <a href="https://www.labiotech.eu/privacy-policy/">privacy policy</a> for more details. By accepting, you support our independent media and its’ freely accessible content. You may withdraw your consent at any time.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept cookies" data-txt-processing="Accepting...">Accept cookies</button><button class="wpca-btn-decline wpca-btn wpca-btn-hide" data-txt="Decline cookies" data-txt-processing="Declining...">Decline cookies</button></div><img id="wpca-close" src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=d1d1d1" width="20" height="20" /></div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.labiotech.eu/wp-content/cache/min/1/cedd13f7f12ece102e43ae7f355c898d.js" data-minify="1" defer></script><noscript><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700" rel="stylesheet"></noscript><noscript><link rel="stylesheet" href="https://www.labiotech.eu/wp-content/cache/min/1/51db1552936022eb63a697a889851d15.css" data-minify="1" /></noscript></body></html>
