<!doctype html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="VqXgy2BCaI9rV1SyYw_TgCnycUOwUmPNteSkq-a-a8w" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<link data-minify="1" href="https://www.labiotech.eu/wp-content/cache/min/1/wp-content/uploads/omgf/omgf-stylesheet-115/omgf-stylesheet-115.css?ver=1663598001" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  rel="preload">

	<script type="rocketlazyloadscript" data-cookieconsent="ignore">
	(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)}
	gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
	gtag("set", "ads_data_redaction", true);})(window,"denied","dataLayer");
</script>
<script type="rocketlazyloadscript">
		(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],  j = d.createElement(s), dl = l !== 'dataLayer' ? '&l=' + l : '';
		j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);})(
		window,
		document,
		'script',
		'dataLayer',
		'GTM-WKT3LTP'
	);
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"
		id="Cookiebot"
		src="https://consent.cookiebot.com/uc.js"
		data-cbid="547d9124-34a5-4247-b282-e6c271b50247"
								data-layer-name="dataLayer"
							async	></script>

	<!-- Google Consent Mode -->
	<script type="rocketlazyloadscript" data-cookieconsent="ignore">

		window.dataLayer = window.dataLayer || [];

		function gtag() {

			dataLayer.push(arguments);

		}

		gtag("consent", "default", {

			ad_storage: "granted",

			analytics_storage: "granted",

			wait_for_update: 500

		});

		gtag("set", "ads_data_redaction", false);

	</script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script type="rocketlazyloadscript" data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKT3LTP');</script><!-- End Google Tag Manager -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	const gtm4wp_scrollerscript_debugmode         = false;
	const gtm4wp_scrollerscript_callbacktime      = 100;
	const gtm4wp_scrollerscript_readerlocation    = 150;
	const gtm4wp_scrollerscript_contentelementid  = "content";
	const gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Transcenta monoclonal antibody gets FDA clearance</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="Transcenta says its TST004 humanized monoclonal antibody targeting MASP2, has received IND clearance from the FDA." />
	<link rel="canonical" href="https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Transcenta monoclonal antibody gets FDA clearance" />
	<meta property="og:description" content="Transcenta says its TST004 humanized monoclonal antibody targeting MASP2, has received IND clearance from the FDA." />
	<meta property="og:url" content="https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2022-10-05T09:56:19+00:00" />
	<meta property="article:modified_time" content="2022-10-05T09:56:20+00:00" />
	<meta property="og:image" content="https://www.labiotech.eu/wp-content/uploads/2022/10/shutterstock-1680530062.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jim Cornall" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@labiotech_eu" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jim Cornall" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.labiotech.eu' />

<link href='//www.labiotech.eu' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Transcenta monoclonal antibody gets FDA clearance Comments Feed" href="https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='wp-block-library-inline-css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color),html :where([style*=border-width]){border-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%}
</style>
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1663598001' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style.css?ver=1663598001' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid.css?ver=1663598002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='all' />
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1663598002' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/108365" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labiotech.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=108365' />
<link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Ftrends-news%2Ftranscenta-monoclonal-antibody-gets-fda-clearance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Ftrends-news%2Ftranscenta-monoclonal-antibody-gets-fda-clearance%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window.MemberfulOptions = {
    site: ["https:\/\/members.labiotech.eu","https:\/\/labiotech.memberful.com"],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<!-- Stream WordPress user activity plugin v3.9.1 -->
        <!-- Matomo -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://labiotech.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/labiotech.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to off -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorEmailHash":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Transcenta monoclonal antibody gets FDA clearance","pagePostType":"post","pagePostType2":"single-post","pageCategory":["trends-news"],"pagePostAuthorID":877,"pagePostAuthor":"Jim Cornall","pagePostDate":"October 5, 2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"05","pagePostDateDayName":"Wednesday","pagePostDateHour":"11","pagePostDateMinute":"56","pagePostDateIso":"2022-10-05T11:56:19+02:00","pagePostDateUnix":1664970979,"pagePostTerms":{"category":["News and Trends"]},"postCountOnPage":1,"postCountTotal":1,"postID":108365,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );
</script>
<script type="rocketlazyloadscript">
	console.warn && console.warn("[GTM4WP] Google Tag Manager container code placement set to OFF !!!");
	console.warn && console.warn("[GTM4WP] Data layer codes are active but GTM container must be loaded using custom coding !!!");
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.100 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}
#“breadcrumbs”{
	display: flex;
  align-items: center;
  justify-content: center;
}

#searchMenu {
	z-index: 999999;
}

#menu .logo img{
	height:31px !important;
	width:186px;
}

.col-lg-8{
	width: 66.6666666667%;
  height: auto;
}

.single-post .container.xl {
    width: initial !important;
    height: max-content !important;
}

.menu-primary-header-container{
	width: 500px;
  height: 25px;
}

@media only screen and (min-width: 1200px) {
	.menu-primary-header-container{
	width: 603px;
  height: 25px;
}
}

.postid-101231.single-post sidebar .ad,
.postid-101231.single-post .site-main .ad.stick {display:none !important}

.lab-notes-text {max-width:100%;}

		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-108365 single-format-standard no-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-8 col-sm-7 pr-0 col-md-4 col-lg-3">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-4 col-sm-5 col-md-8 col-lg-9 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-inline-block">
							<a class="btn icnrvrs grn white-text" href="https://podcast.labiotech.eu/">
								<svg id="microphone" xmlns="http://www.w3.org/2000/svg" width="11.84" height="15.162" viewBox="0 0 11.84 15.162">
  								<path id="Path_1" data-name="Path 1" d="M3.658,9A.645.645,0,0,0,3,9.632,5.781,5.781,0,0,0,8.262,15.28v1.933H6.947a.632.632,0,1,0,0,1.264h3.947a.632.632,0,1,0,0-1.264H9.578V15.28A5.781,5.781,0,0,0,14.84,9.632a.658.658,0,0,0-1.316,0,4.516,4.516,0,0,1-4.6,4.422,4.516,4.516,0,0,1-4.6-4.422A.645.645,0,0,0,3.658,9Z" transform="translate(-3 -3.314)" fill="#fff"/>
								  <path id="Path_2" data-name="Path 2" d="M10.289,9.477a3.23,3.23,0,0,0,3.289-3.159V3.159A3.226,3.226,0,0,0,10.289,0,3.226,3.226,0,0,0,7,3.159V6.318A3.23,3.23,0,0,0,10.289,9.477ZM8.316,3.159a1.975,1.975,0,0,1,3.947,0V6.318a1.975,1.975,0,0,1-3.947,0Z" transform="translate(-4.369)" fill="#fff"/>
								</svg>
								<span class="d-none d-md-inline-block">Podcast</span>
							 </a>
							<a class="btn xs-hidden icnrvrs prpl white-text" href="https://www.labiotech.eu/newsletter/">
								<i class="flaticon-message"></i>
								<span class="d-none d-md-inline-block">Subscribe</span>
							</a>
						</li>
						<li>
															<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Now covering the global biotech industry!						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="https://www.labiotech.eu/inside-labiotech/labiotech-goes-global/">Read More<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>

							<li class="d-none d-md-inline-block">
								<a class="btn icnrvrs grn white-text" href="https://podcast.labiotech.eu/">
									<svg id="microphone" xmlns="http://www.w3.org/2000/svg" width="11.84" height="15.162" viewBox="0 0 11.84 15.162">
	  								<path id="Path_1" data-name="Path 1" d="M3.658,9A.645.645,0,0,0,3,9.632,5.781,5.781,0,0,0,8.262,15.28v1.933H6.947a.632.632,0,1,0,0,1.264h3.947a.632.632,0,1,0,0-1.264H9.578V15.28A5.781,5.781,0,0,0,14.84,9.632a.658.658,0,0,0-1.316,0,4.516,4.516,0,0,1-4.6,4.422,4.516,4.516,0,0,1-4.6-4.422A.645.645,0,0,0,3.658,9Z" transform="translate(-3 -3.314)" fill="#fff"/>
									  <path id="Path_2" data-name="Path 2" d="M10.289,9.477a3.23,3.23,0,0,0,3.289-3.159V3.159A3.226,3.226,0,0,0,10.289,0,3.226,3.226,0,0,0,7,3.159V6.318A3.23,3.23,0,0,0,10.289,9.477ZM8.316,3.159a1.975,1.975,0,0,1,3.947,0V6.318a1.975,1.975,0,0,1-3.947,0Z" transform="translate(-4.369)" fill="#fff"/>
									</svg>
								 </a>
								<a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
							</li>
							<li>
																	<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Now covering the global biotech industry!						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="https://www.labiotech.eu/inside-labiotech/labiotech-goes-global/">Read More<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-108365" class="post-108365 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news">
	<header class="entry-header">
					
				
										<div class="entry-meta">
									<p id="breadcrumbs"><span><span><a href="https://www.labiotech.eu/">Home</a> <span class="arrow">»</span> <span><a href="https://www.labiotech.eu/trends-news/">News and Trends</a> <span class="arrow">»</span> <strong class="breadcrumb_last" aria-current="page">Transcenta monoclonal antibody gets FDA clearance</strong></span></span></span></p>					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
						 jQuery(document).ready(function(){
								 jQuery(".breadcrumb_last").siblings().addClass("hidden");
						 });
					 });</script>
							</div><!-- .entry-meta -->
				<h1 class="entry-title">Transcenta monoclonal antibody gets FDA clearance</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/jimcornall/" title="Posts by Jim Cornall" rel="author">Jim Cornall</a></div>
				<div class="time">October 5, 2022 - 2 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
									 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Transcenta monoclonal antibody gets FDA clearance&amp;url=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/&amp;title=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;summary=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/10/shutterstock-1680530062.jpg" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->
			<div class="capt">Photo/Shutterstock</div>
	
		<div class="entry-content">

			
			
<p>Transcenta Holding Limited says its TST004 humanized monoclonal antibody targeting MASP2, has received IND clearance from the U.S. Food and Drug Administration (FDA).</p>



<p>MASP2, mannose-binding protein-associated serine protease 2, is a key enzyme in the lectin pathway initiation of complement activation. Studies have shown that lectin pathway activation contributes to multiple human diseases such as immunoglobulin A nephropathy (IgAN) and hematopoietic stem-cell transplantation–associated thrombotic microangiopathy (HSCT-TMA).&nbsp;</p>



<p>Therefore, inhibition of MASP2 might be a potential treatment approach for diseases related to lectin pathway activation.</p>



<p>TST004 is a humanized mAb targeting mannose-binding protein-associated serine protease 2 (MASP2) and designed to prevent the inflammation and tissue damage mediated by lectin pathway complement activation.</p>



<p>&#8220;There is a high unmet medical need for patients with IgA nephropathy, with around 30 to 45% of them ultimately developing end stage kidney disease and available treatment options remaining symptomatic in nature. Targeting the lectin pathway activation with our best-in-class TST004 antibody is a potentially transformative therapeutic alternative.&#8221; said Caroline Germa, Transcenta&#8217;s executive vice president, global medicine development and chief medical officer.</p>



<h2 id="h-about-tst004">About TST004</h2>



<p>TST004 is a humanized mAb targeting mannose-binding protein-associated serine protease 2 (MASP2) designed to prevent lectin pathway complement-mediated inflammation.&nbsp;</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-2">
  <div class="more"><span>Content continues below</span></div>
  <div class="wrap">
    <h3 class="title">Related Content</h3>
    <!--div class="bibblio_display_beacon" id="bib--rcm-element-in-article"></div-->
    <div id="bib--hide-element-mobile-in-article">
      <div class="bibblio_display_beacon" id="bib--rcm-element-mobile-in-article"></div>
    </div>
    <div id="bib--hide-element-desktop-in-article">
      <div class="bibblio_display_beacon" id="bib--rcm-element-desktop-in-article"></div>
    </div>
  </div>
</div></div>




<p>Transcenta discovered and developed TST004 in-house and plans to develop TST004 for IgA nephropathy, a highly prevalent chronic kidney disease with very limited treatment options. TST004 also has therapeutic potential in other indications, such as thrombotic microangiopathy (TMA), representing significant market potential.</p>
<!-- AI CONTENT END 2 -->
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 col-sm-8 mb-1 p-0 text-left">
							</div>
			<div class="col-12 col-sm-4 mb-1 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Transcenta monoclonal antibody gets FDA clearance&amp;url=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/&amp;title=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;summary=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Transcenta monoclonal antibody gets FDA clearance%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/transcenta-monoclonal-antibody-gets-fda-clearance/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>

		</footer><!-- .entry-footer -->
					
				
					

</article><!-- #post-108365 -->

		
					
									<div class="d-lg-none ad stick">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-6"><div class="g-single a-293"><a class="gofollow" data-track="MjkzLDYsMSwxMA==" href="https://www.crownbio.com/therapeutic-areas/oncology"><img width="320" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20100'%3E%3C/svg%3E" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2022/10/Charles-river-delays-320x100-1.gif" /><noscript><img width="320" height="100" src="https://www.labiotech.eu/wp-content/uploads/2022/10/Charles-river-delays-320x100-1.gif" /></noscript></a></div></div>					</div>
				
					
	</main><!-- #main -->
	<sidebar class="col-lg-2">
					
									<div class="d-none d-lg-block ad mt-3 mb-2">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-5"><div class="g-single a-294"><a class="gofollow" data-track="Mjk0LDUsMSwxMA==" href="https://www.crownbio.com/therapeutic-areas/oncology"><img width="160" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2022/10/Charles-river-delays-160x600-1.gif" /><noscript><img width="160" height="600" src="https://www.labiotech.eu/wp-content/uploads/2022/10/Charles-river-delays-160x600-1.gif" /></noscript></a></div></div>					</div>
				
						</sidebar>


</div>

</div>

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<section class="interest mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mb-2 title">
					<h2>You might also be interested in the following:</h2>
				</div>
			</div>
			<div class="row">
				<div class="col-12">
					<div class="bibblio_display_beacon" id="bib--rcm-element-footer"></div>
				</div>
			</div>
		</div>
	</section>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-108370" class="col-md-4 item mb-2 mb-md-3 post-108370 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/10/shutterstock-728177143.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/biotech-company-bridge-gap-stem-cell-research-athletic-injuries/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/biotech-company-bridge-gap-stem-cell-research-athletic-injuries/">New biotech company aims to bridge gap between stem cell research and athletic injuries</a></h2>

					</article>
									<article id="post-108362" class="col-md-4 item mb-2 mb-md-3 post-108362 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-cancer">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/10/shutterstock-1264073677.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/oncosec-slashing-staff-numbers-to-prioritize-pipeline/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/oncosec-slashing-staff-numbers-to-prioritize-pipeline/">OncoSec slashing staff numbers to prioritize pipeline</a></h2>

					</article>
									<article id="post-108359" class="col-md-4 item mb-2 mb-md-3 post-108359 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-netherlands tag-vaccines">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/10/shutterstock-2112454226.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/intravacc-to-develop-intranasal-gonorrhea-vaccine/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/intravacc-to-develop-intranasal-gonorrhea-vaccine/">Intravacc to develop intranasal gonorrhea vaccine with $14.6M NIH/NIAID contract</a></h2>

					</article>
							</div>
		</div>
	</section>




	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" /><noscript><img width="300" height="300" src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the global biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-102681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102681"><a href="https://www.labiotech.eu/labiotech-biotech-editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-85932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85932"><a href="https://www.labiotech.eu/site-map/">Site Map</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<h2>Browse Topics</h2>
		<p>Search for a topic, country or company name by using the search box</p>

		<form class='autocomplete-container' action="/" method="get">
		 <div class='autocomplete' role='combobox' aria-expanded='false' aria-owns='autocomplete-results' aria-haspopup='listbox'>
			 <label for="search">Start typing...</label>
			 <input autofocus autocomplete="off" type="search" name="s" id="search" placeholder="Start typing..." value=""
				 class='autocomplete-input'
				 placeholder='Start typing...'
				 aria-label='Start typing...'
				 aria-autocomplete='both'
				 aria-controls='autocomplete-results'
			 />
			 <button type='submit' class='autocomplete-submit' aria-label='Search'>
				<i class="flaticon-search"></i><span>Search</span>
			 </button>
			</div>
		</form>
		<ul id='autocomplete-results' class='autocomplete-results hidden' role='listbox' aria-label='Search for a fruit or vegetable'></ul>

		<h2>Popular topics:</h2>
		<hr>

									<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/crispr/">CRISPR</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/car-t/">CAR-T</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/hiv/">HIV</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/cell-therapy/">Cell therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/synbio/">Synthetic biology</a>
					
	</div>



</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img width="754" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20754%20124'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img width="754" height="124" src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">



				<ul class="user-menu d-inline-block p-0 m-0">
					<li class="d-inline-block">
													<a class="btn login icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
						
					</li>
					<li class="d-inline-block">
						<a class="btn icnrvrs grn white-text" href="https://podcast.labiotech.eu/">
							<svg id="microphone" xmlns="http://www.w3.org/2000/svg" width="11.84" height="15.162" viewBox="0 0 11.84 15.162">
								<path id="Path_1" data-name="Path 1" d="M3.658,9A.645.645,0,0,0,3,9.632,5.781,5.781,0,0,0,8.262,15.28v1.933H6.947a.632.632,0,1,0,0,1.264h3.947a.632.632,0,1,0,0-1.264H9.578V15.28A5.781,5.781,0,0,0,14.84,9.632a.658.658,0,0,0-1.316,0,4.516,4.516,0,0,1-4.6,4.422,4.516,4.516,0,0,1-4.6-4.422A.645.645,0,0,0,3.658,9Z" transform="translate(-3 -3.314)" fill="#fff"/>
								<path id="Path_2" data-name="Path 2" d="M10.289,9.477a3.23,3.23,0,0,0,3.289-3.159V3.159A3.226,3.226,0,0,0,10.289,0,3.226,3.226,0,0,0,7,3.159V6.318A3.23,3.23,0,0,0,10.289,9.477ZM8.316,3.159a1.975,1.975,0,0,1,3.947,0V6.318a1.975,1.975,0,0,1-3.947,0Z" transform="translate(-4.369)" fill="#fff"/>
							</svg>
						 </a>
					</li>
					<li class="d-inline-block">
						<a class="btn xs-hidden icnrvrs prpl white-text" href="https://www.labiotech.eu/newsletter/">
							<i class="flaticon-message"></i>
						</a>
					</li>
				</ul>

			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<h2>Topics</h2>
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-99895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-99895"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene Therapy</a></li>
<li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85524"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>Sections</h2>
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">News and Trends</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<span id="topicsbutton" class="d-block mb-2">Show All Topics</span>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-6">
				<h2>For Members</h2>
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>More</h2>
				<ul id="menu-more-menu" class="menu"><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85351"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-85353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85353"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-85352" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85352"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-85350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85350"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-102430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102430"><a href="https://podcast.labiotech.eu/">Podcast</a></li>
<li id="menu-item-106839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106839"><a href="https://www.labiotech.eu/biotech-conferences-and-events/">Biotech Events</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->



<style id='wp-block-paragraph-inline-css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}:where(p.has-text-color:not(.has-link-color)) a{color:inherit}
</style>
<style id='wp-block-heading-inline-css'>
h1.has-background,h2.has-background,h3.has-background,h4.has-background,h5.has-background,h6.has-background{padding:1.25em 2.375em}
</style>
<style id='global-styles-inline-css'>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</style>
<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1663598002' id='adrotate-clicktracker-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1663598002' id='gtm4wp-form-move-tracker-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/gsap.min.js?ver=1.0.0' id='labiotech-gsap-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?ver=1.0.0' id='labiotech-scrolltrigger-js'></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation.js?ver=1663598002' id='labiotech-navigation-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/js.cookie.min.js?ver=1.0.0' id='labiotech-cookie-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main.js?ver=1663598002' id='labiotech-main-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/single.js?ver=1.0.0' id='labiotech-single-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->
	<link data-minify="1" rel="preload" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min.css?ver=1663598002" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" >
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8" src="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->


<!-- BIBBLIO IMPORT BEACON ARTICLES -->
			<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  	Bibblio.import({
	    	recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	    	autoIngestionCustomCatalogueId: 'articles'
	  	});
		</script>
	<!-- BIBBLIO IMPORT BEACON ARTICLES END -->

<!-- BIBBLIO IMPORT BEACON PARTNER -->
<!-- BIBBLIO IMPORT BEACON PARTNER END -->

<!-- BIBBLIO IMPORT BEACON PREMIUM -->
<!-- BIBBLIO IMPORT BEACON PREMIUM END -->

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<div class="bibblio_display_beacon" id="bib--hide-element-takeover">
		<div id="bib--takeover-element">
			<div id="bib--rcm-element-takeover"></div>
		</div>
	</div>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->



<!-- BIBBLIO IN ARTICLE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>

<!-- BIBBLIO IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '7',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article-2nd",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '3',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article-2nd",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>
<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO FOOTER BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-footer",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--box-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'footer'
	        }
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO FOOTER BEACON SCRIPT END -->

<!-- BIBBLIO MOBILE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-takeover",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        offset: '6',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--col-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'mobile_takeover'
	        }
	      }
	    },
	    {
	      type: "takeover",
	      options: {
	        targetElementId: "bib--takeover-element",
	        tabText: 'Related articles'
	      }
	    },
	    {
	      type: "hide",
	      options: {
	        targetElementId: "bib--hide-element-takeover",
	        hidden: 'web'
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO MOBILE BEACON SCRIPT END -->


<script type="rocketlazyloadscript">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</script>

<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" href="https://www.labiotech.eu/wp-content/cache/min/1/wp-content/uploads/omgf/omgf-stylesheet-115/omgf-stylesheet-115.css?ver=1663598001" rel="stylesheet"><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1663598001' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style.css?ver=1663598001' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid.css?ver=1663598002' media='all' /><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min.css?ver=1663598002"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->