<!doctype html>
<html lang="en-US">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="VqXgy2BCaI9rV1SyYw_TgCnycUOwUmPNteSkq-a-a8w" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	

	<script type="rocketlazyloadscript" data-cookieconsent="ignore">
	(function(w,d,l){w[l]=w[l]||[];function gtag(){w[l].push(arguments)}
	gtag("consent","default",{ad_storage:d,analytics_storage:d,wait_for_update:500,});
	gtag("set", "ads_data_redaction", true);})(window,"denied","dataLayer");
</script>
<script type="rocketlazyloadscript">
		(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({'gtm.start':new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],  j = d.createElement(s), dl = l !== 'dataLayer' ? '&l=' + l : '';
		j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);})(
		window,
		document,
		'script',
		'dataLayer',
		'GTM-WKT3LTP'
	);
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript"
		id="Cookiebot"
		src="https://consent.cookiebot.com/uc.js"
		data-cbid="547d9124-34a5-4247-b282-e6c271b50247"
								data-layer-name="dataLayer"
							async	></script>

	<!-- Google Consent Mode -->
	<script type="rocketlazyloadscript" data-cookieconsent="ignore">

		window.dataLayer = window.dataLayer || [];

		function gtag() {

			dataLayer.push(arguments);

		}

		gtag("consent", "default", {

			ad_storage: "granted",

			analytics_storage: "granted",

			wait_for_update: 500

		});

		gtag("set", "ads_data_redaction", false);

	</script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script type="rocketlazyloadscript" data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKT3LTP');</script><!-- End Google Tag Manager -->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Drug for social anxiety disorder did not meet primary endpoint</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
	<meta name="description" content="A nasal spray to treat anxiety did not meet its primary endpoint and was not significantly better than the placebo." />
	<link rel="canonical" href="https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drug for acute treatment of social anxiety disorder did not meet primary endpoint" />
	<meta property="og:description" content="A nasal spray to treat anxiety did not meet its primary endpoint and was not significantly better than the placebo." />
	<meta property="og:url" content="https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2022-07-25T12:38:00+00:00" />
	<meta property="article:modified_time" content="2022-07-25T12:38:01+00:00" />
	<meta property="og:image" content="https://www.labiotech.eu/wp-content/uploads/2022/06/shutterstock-depression-mental-health.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="436" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@labiotech_eu" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Liza Laws" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.labiotech.eu' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//www.labiotech.eu' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Drug for acute treatment of social anxiety disorder did not meet primary endpoint Comments Feed" href="https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.labiotech.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=1658065314' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1658065314' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1658065314' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style.css?ver=1658065314' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid.css?ver=1658065314' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1658065314' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/104840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labiotech.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=104840' />
<link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Ftrends-news%2Fendpoint-fail-drug-anxiety-depression-vistagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Ftrends-news%2Fendpoint-fail-drug-anxiety-depression-vistagen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  window.MemberfulOptions = {
    site: ["https:\/\/members.labiotech.eu","https:\/\/labiotech.memberful.com"],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<!-- Stream WordPress user activity plugin v3.8.2 -->
        <!-- Matomo -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://labiotech.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/labiotech.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Drug for social anxiety disorder did not meet primary endpoint","pagePostType":"post","pagePostType2":"single-post","pageCategory":["trends-news"],"pageAttributes":["anxiety","major-depressive-disorder","nasal-spray","panic-disorder","phase-3-clinical-trial","postpartum-anxiety","procedural-anxiety","ptsd","vistagen-therapeutics"],"pagePostAuthorID":908,"pagePostAuthor":"Liza Laws","pagePostDate":"July 25, 2022","pagePostDateYear":"2022","pagePostDateMonth":"07","pagePostDateDay":"25","pagePostTerms":{"category":["News and Trends"],"post_tag":["Anxiety","Major Depressive Disorder","Nasal spray","Panic disorder","Phase 3 clinical trial","Postpartum anxiety","Procedural anxiety","PTSD","Vistagen Therapeutics"]},"postCountOnPage":1,"postCountTotal":1,"postID":104840,"postFormat":"standard"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorEmailHash":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Drug for social anxiety disorder did not meet primary endpoint","pagePostType":"post","pagePostType2":"single-post","pageCategory":["trends-news"],"pageAttributes":["anxiety","major-depressive-disorder","nasal-spray","panic-disorder","phase-3-clinical-trial","postpartum-anxiety","procedural-anxiety","ptsd","vistagen-therapeutics"],"pagePostAuthorID":908,"pagePostAuthor":"Liza Laws","pagePostDate":"July 25, 2022","pagePostDateYear":"2022","pagePostDateMonth":"07","pagePostDateDay":"25","pagePostTerms":{"category":["News and Trends"],"post_tag":["Anxiety","Major Depressive Disorder","Nasal spray","Panic disorder","Phase 3 clinical trial","Postpartum anxiety","Procedural anxiety","PTSD","Vistagen Therapeutics"]},"postCountOnPage":1,"postCountTotal":1,"postID":104840,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.91 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}
#“breadcrumbs”{
	display: flex;
  align-items: center;
  justify-content: center;
}

#searchMenu {
	z-index: 999999;
}

#menu .logo img{
	height:31px !important;
	width:186px;
}

.col-lg-8{
	width: 66.6666666667%;
  height: auto;
}

.single-post .container.xl {
    width: initial !important;
    height: max-content !important;
}

.menu-primary-header-container{
	width: 500px;
  height: 25px;
}

@media only screen and (min-width: 1200px) {
	.menu-primary-header-container{
	width: 603px;
  height: 25px;
}
}

.postid-101231.single-post sidebar .ad,
.postid-101231.single-post .site-main .ad.stick {display:none !important}

.lab-notes-text {max-width:100%;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-104840 single-format-standard no-sidebar">

<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-9 col-sm-7 pr-0 col-md-4">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-3 col-sm-5 col-md-8 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-102429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102429"><a href="https://podcast.labiotech.eu/">Podcast</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
						<li>
															<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Now covering the global biotech industry!						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="https://www.labiotech.eu/inside-labiotech/labiotech-goes-global/">Read More<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>
							<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
							<li>
																	<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Now covering the global biotech industry!						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="https://www.labiotech.eu/inside-labiotech/labiotech-goes-global/">Read More<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-104840" class="post-104840 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-anxiety tag-major-depressive-disorder tag-nasal-spray tag-panic-disorder tag-phase-3-clinical-trial tag-postpartum-anxiety tag-procedural-anxiety tag-ptsd tag-vistagen-therapeutics">
	<header class="entry-header">
					
				
										<div class="entry-meta">
									<p id="breadcrumbs"><span><span><a href="https://www.labiotech.eu/">Home</a> <span class="arrow">»</span> <span><a href="https://www.labiotech.eu/trends-news/">News and Trends</a> <span class="arrow">»</span> <strong class="breadcrumb_last" aria-current="page">Drug for acute treatment of social anxiety disorder did not meet primary endpoint</strong></span></span></span></p>					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
						 jQuery(document).ready(function(){
								 jQuery(".breadcrumb_last").siblings().addClass("hidden");
						 });
					 });</script>
							</div><!-- .entry-meta -->
				<h1 class="entry-title">Drug for acute treatment of social anxiety disorder did not meet primary endpoint</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/lizalaws/" title="Posts by Liza Laws" rel="author">Liza Laws</a></div>
				<div class="time">July 25, 2022 - 4 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
									 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Drug for acute treatment of social anxiety disorder did not meet primary endpoint&amp;url=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/&amp;title=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;summary=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/06/shutterstock-depression-mental-health.jpg" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->
			<div class="capt">Image: Shutterstock</div>
	
		<div class="entry-content">

			
			
<p><strong>A nasal spray to treat anxiety did not meet its primary endpoint and was not significantly better than the placebo given during a phase 3 clinical trial.</strong></p>



<p>Vistagen Therapeutics Inc’s drug, PH94B, was designed to treat people living with anxiety, depression and other central nervous system (CNS) disorders announced the topline results on Friday (July 22).</p>



<h2 id="h-tolerability-profile">Tolerability profile </h2>



<p>Previous results had shown a favorable safety and tolerability profile among study participants, but it fell short at the next hurdle.</p>



<p>VistaGen, a late clinical-stage biopharma company, said the results from its PALISADE-1 Phase 3 clinical trial of PH94B for the acute treatment of anxiety in adults with social anxiety disorder did not achieve its primary endpoint, as measured by change from baseline using the Subjective Units of Distress Scale (SUDS) compared to placebo.</p>



<p>Although the trial did not meet its primary endpoint, the tolerability profile of PH94B in PALISADE-1 was favorable and consistent with previously reported results from all other clinical trials. No severe or serious adverse events were reported for PH94B in prior clinical trials or in PALISADE-1.</p>



<h2 id="h-nervous-system-disorders">Nervous system disorders </h2>



<p>Shawn Singh, chief executive officer of VistaGen said: “The demand for new treatment options for anxiety disorders is large and growing. While the results of PALISADE-1 are not consistent with prior positive results from Phase 2 trials of PH94B in social anxiety disorder, we remain committed to transforming the treatment landscape for those living with anxiety, depression, and other central nervous system disorders.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-2">
  <div class="more"><span>Content continues below</span></div>
  <div class="wrap">
    <h3 class="title">Related Content</h3>
    <!--div class="bibblio_display_beacon" id="bib--rcm-element-in-article"></div-->
    <div id="bib--hide-element-mobile-in-article">
      <div class="bibblio_display_beacon" id="bib--rcm-element-mobile-in-article"></div>
    </div>
    <div id="bib--hide-element-desktop-in-article">
      <div class="bibblio_display_beacon" id="bib--rcm-element-desktop-in-article"></div>
    </div>
  </div>
</div></div>




<p>“As part of this commitment, our team will continue to pursue PH94B’s potential as a new treatment option for multiple anxiety disorders — including for both acute treatment for social anxiety disorder in our ongoing PALISADE-2 Phase 3 trial and for continued use in our ongoing Phase 2 trial in adjustment disorder with anxiety. We would like to thank the patients and investigators for their participation in the trial, and we will continue to evaluate the detailed data from PALISADE-1 as we move forward with our ongoing trials.”</p>



<p>PALISADE-1 was a multi-center, randomized, double-blind, placebo-controlled, parallel design, phase 3 clinical study in adults diagnosed with social anxiety disorder (SAD). The study was designed to evaluate the efficacy, safety, and tolerability of the acute administration of PH94B to relieve symptoms of anxiety in adult patients with SAD during a simulated public speaking challenge, measured using the patient-reported SUDS. Prior to the public speaking challenge, the subjects were randomized to receive a single dose of PH94B or placebo.</p>



<p>VistaGen has two other drug candidates in its CNS pipeline, PH10 and AV-101, with the potential to go beyond the current standard of care for anxiety, depression and other CNS disorders. Each of the company’s drug candidates has a differentiated potential mechanism of action, has been well-tolerated in all clinical studies to date, and has therapeutic potential in multiple CNS markets.</p>



<h2 id="h-anxiety-disorder">Anxiety disorder </h2>



<p>PH94B was a first-in-class investigational pherine nasal spray in phase 3 development for the acute treatment of anxiety in adults with social anxiety disorder and in phase 2 development for adjustment disorder with anxiety.</p>



<p>VistaGen was also considering PH94B for clinical development in additional acute (on-demand) and continued use anxiety disorders, including procedural anxiety, panic disorder, postpartum anxiety and post-traumatic stress disorder.</p>



<p>PH10 is an investigational pherine nasal spray in clinical development as a stand-alone treatment for major depressive disorder and potentially multiple other depression-related disorders. AV-101 is an investigational oral prodrug of 7-chloro-kynurenic acid (7-Cl-KYNA), a potent and selective full antagonist of the glycine co-agonist site of the N-methyl-D-aspartate receptor is a glutamate receptor and ion channel found in neurons (NMDAR), in clinical development with potential to become a new oral treatment alternative for certain CNS indications involving the NMDAR.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-2">
  <div class="more"><span>Content continues below</span></div>
  <div class="wrap">
    <h3 class="title">Related Content</h3>
    <!--div class="bibblio_display_beacon" id="bib--rcm-element-in-article-2nd"></div-->
    <div id="bib--hide-element-mobile-in-article-2nd">
      <div class="bibblio_display_beacon" id="bib--rcm-element-mobile-in-article-2nd"></div>
    </div>
    <div id="bib--hide-element-desktop-in-article-2nd">
      <div class="bibblio_display_beacon" id="bib--rcm-element-desktop-in-article-2nd"></div>
    </div>
  </div>
</div></div>

<!-- AI CONTENT END 2 -->
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 col-sm-8 mb-1 p-0 text-left">
				<span class="tags-links d-inline-block"><h4 class="m-0 mr-1 d-inline-block">Explore Related Topics:</h4><a href="https://www.labiotech.eu/tag/anxiety/" rel="tag">Anxiety</a> <a href="https://www.labiotech.eu/tag/major-depressive-disorder/" rel="tag">Major Depressive Disorder</a> <a href="https://www.labiotech.eu/tag/nasal-spray/" rel="tag">Nasal spray</a> <a href="https://www.labiotech.eu/tag/panic-disorder/" rel="tag">Panic disorder</a> <a href="https://www.labiotech.eu/tag/phase-3-clinical-trial/" rel="tag">Phase 3 clinical trial</a> <a href="https://www.labiotech.eu/tag/postpartum-anxiety/" rel="tag">Postpartum anxiety</a> <a href="https://www.labiotech.eu/tag/procedural-anxiety/" rel="tag">Procedural anxiety</a> <a href="https://www.labiotech.eu/tag/ptsd/" rel="tag">PTSD</a> <a href="https://www.labiotech.eu/tag/vistagen-therapeutics/" rel="tag">Vistagen Therapeutics</a></span>			</div>
			<div class="col-12 col-sm-4 mb-1 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Drug for acute treatment of social anxiety disorder did not meet primary endpoint&amp;url=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/&amp;title=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;summary=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Drug for acute treatment of social anxiety disorder did not meet primary endpoint%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/endpoint-fail-drug-anxiety-depression-vistagen/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>

		</footer><!-- .entry-footer -->
					
				
					

</article><!-- #post-104840 -->

		
					
									<div class="d-lg-none ad stick">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-6"><div class="g-single a-254"><a class="gofollow" data-track="MjU0LDYsMSwxMA==" href="https://www.vetter-pharma.com/en/clinical-manufacturing/our-competencies?utm_source=labiotech&utm_medium=banner&utm_campaign=products-services&utm_content=vds"><img width="320" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20100'%3E%3C/svg%3E" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2022/06/220610_VDS_Labiotech_320x100.gif" /><noscript><img width="320" height="100" src="https://www.labiotech.eu/wp-content/uploads/2022/06/220610_VDS_Labiotech_320x100.gif" /></noscript></a></div></div>					</div>
				
					
	</main><!-- #main -->
	<sidebar class="col-lg-2">
					
									<div class="d-none d-lg-block ad mt-3 mb-2">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-5"><div class="g-single a-253"><a class="gofollow" data-track="MjUzLDUsMSwxMA==" href="https://www.vetter-pharma.com/en/clinical-manufacturing/our-competencies?utm_source=labiotech&utm_medium=banner&utm_campaign=products-services&utm_content=vds"><img width="160" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20600'%3E%3C/svg%3E" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2022/06/220610_Vetter_VDS_Labiotech_160x600.gif" /><noscript><img width="160" height="600" src="https://www.labiotech.eu/wp-content/uploads/2022/06/220610_Vetter_VDS_Labiotech_160x600.gif" /></noscript></a></div></div>					</div>
				
						</sidebar>


</div>

</div>

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<section class="interest mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mb-2 title">
					<h2>You might also be interested in the following:</h2>
				</div>
			</div>
			<div class="row">
				<div class="col-12">
					<div class="bibblio_display_beacon" id="bib--rcm-element-footer"></div>
				</div>
			</div>
		</div>
	</section>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-104834" class="col-md-4 item mb-2 mb-md-3 post-104834 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-proteins tag-proteomics">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/07/shutterstock-2104586741.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/biotechnology-proteome/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/biotechnology-proteome/">NEOsphere Biotechnologies closes financing round</a></h2>

					</article>
									<article id="post-104827" class="col-md-4 item mb-2 mb-md-3 post-104827 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-biontech tag-china tag-covid tag-macao tag-vaccines">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2022/07/62da83bd6c93b-rId7.jpeg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/covid-vaccine-mrna/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/covid-vaccine-mrna/">Macao university research finds mRNA vaccine booster offers more protection against Omicron variants</a></h2>

					</article>
									<article id="post-104822" class="col-md-4 item mb-2 mb-md-3 post-104822 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-dna-synthesis tag-genomics">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2020/05/shutterstock_DNA_HEADER.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/genome-dna-replay/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/genome-dna-replay/">Replay launches with $55M to reprogram biology by writing and delivering big DNA</a></h2>

					</article>
							</div>
		</div>
	</section>




	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 150w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 300w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" /><noscript><img width="300" height="300" src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" srcset="https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 150w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 300w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the global biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-102681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102681"><a href="https://www.labiotech.eu/labiotech-biotech-editorial-calendar/">Editorial Calendar</a></li>
<li id="menu-item-85932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85932"><a href="https://www.labiotech.eu/site-map/">Site Map</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<h2>Browse Topics</h2>
		<p>Search for a topic, country or company name by using the search box</p>

		<form class='autocomplete-container' action="/" method="get">
		 <div class='autocomplete' role='combobox' aria-expanded='false' aria-owns='autocomplete-results' aria-haspopup='listbox'>
			 <label for="search">Start typing...</label>
			 <input autofocus autocomplete="off" type="search" name="s" id="search" placeholder="Start typing..." value=""
				 class='autocomplete-input'
				 placeholder='Start typing...'
				 aria-label='Start typing...'
				 aria-autocomplete='both'
				 aria-controls='autocomplete-results'
			 />
			 <button type='submit' class='autocomplete-submit' aria-label='Search'>
				<i class="flaticon-search"></i><span>Search</span>
			 </button>
			</div>
		</form>
		<ul id='autocomplete-results' class='autocomplete-results hidden' role='listbox' aria-label='Search for a fruit or vegetable'></ul>

		<h2>Popular topics:</h2>
		<hr>

									<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/crispr/">CRISPR</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/car-t/">CAR-T</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/hiv/">HIV</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/cell-therapy/">Cell therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/startups/">Startups</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/synbio/">Synthetic biology</a>
					
	</div>



</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">

									<a class="btn icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
								<a class="newsletter" href="https://www.labiotech.eu/newsletter/"><span class="d-none d-md-inline-block">Newsletter</span><i class="flaticon-message"></i></a>

			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<h2>Topics</h2>
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-99895" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-99895"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene Therapy</a></li>
<li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85524"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>Sections</h2>
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">News and Trends</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<span id="topicsbutton" class="d-block mb-2">Show All Topics</span>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-6">
				<h2>For Members</h2>
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>More</h2>
				<ul id="menu-more-menu" class="menu"><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85351"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-85353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85353"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-85352" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85352"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-85350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85350"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-102430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102430"><a href="https://podcast.labiotech.eu/">Podcast</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->



<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=1658065314' id='adrotate-clicktracker-js' defer></script>
<script id='wpil-frontend-script-js-extra'>
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"104840","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1658065314' id='wpil-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1658065314' id='gtm4wp-form-move-tracker-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/gsap.min.js?ver=1.0.0' id='labiotech-gsap-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?ver=1.0.0' id='labiotech-scrolltrigger-js'></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation.js?ver=1658065314' id='labiotech-navigation-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/js.cookie.min.js?ver=1.0.0' id='labiotech-cookie-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main.js?ver=1658065314' id='labiotech-main-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/single.js?ver=1.0.0' id='labiotech-single-js' defer></script>
<script type="rocketlazyloadscript" src='https://www.labiotech.eu/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script src='https://www.labiotech.eu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->
	<link data-minify="1" rel="preload" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min.css?ver=1658065314" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8" src="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->


<!-- BIBBLIO IMPORT BEACON ARTICLES -->
			<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  	Bibblio.import({
	    	recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	    	autoIngestionCustomCatalogueId: 'articles'
	  	});
		</script>
	<!-- BIBBLIO IMPORT BEACON ARTICLES END -->

<!-- BIBBLIO IMPORT BEACON PARTNER -->
<!-- BIBBLIO IMPORT BEACON PARTNER END -->

<!-- BIBBLIO IMPORT BEACON PREMIUM -->
<!-- BIBBLIO IMPORT BEACON PREMIUM END -->

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<div class="bibblio_display_beacon" id="bib--hide-element-takeover">
		<div id="bib--takeover-element">
			<div id="bib--rcm-element-takeover"></div>
		</div>
	</div>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->



<!-- BIBBLIO IN ARTICLE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>

<!-- BIBBLIO IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '7',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article-2nd",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '3',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article-2nd",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>
<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO FOOTER BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-footer",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--box-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'footer'
	        }
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO FOOTER BEACON SCRIPT END -->

<!-- BIBBLIO MOBILE BEACON SCRIPT -->
	<script type="rocketlazyloadscript" data-rocket-type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-takeover",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        offset: '6',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--col-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'mobile_takeover'
	        }
	      }
	    },
	    {
	      type: "takeover",
	      options: {
	        targetElementId: "bib--takeover-element",
	        tabText: 'Related articles'
	      }
	    },
	    {
	      type: "hide",
	      options: {
	        targetElementId: "bib--hide-element-takeover",
	        hidden: 'web'
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO MOBILE BEACON SCRIPT END -->


<script type="rocketlazyloadscript">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</script>

<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.labiotech.eu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' /><link data-minify="1" rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap.css?ver=1658065314' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1658065314' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=1658065314' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style.css?ver=1658065314' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid.css?ver=1658065314' media='all' /><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min.css?ver=1658065314"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->