<!doctype html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700&#038;display=swap" rel="stylesheet"><link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/apple-touch-icon.png"><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/favicon.png"> <!--[if IE]>
			<link rel="shortcut icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/favicon.ico">
		<![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php"> <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="547d9124-34a5-4247-b282-e6c271b50247" type="text/javascript" async></script>  <script data-cookieconsent="ignore">window.dataLayer = window.dataLayer || [];

		function gtag() {

			dataLayer.push(arguments);

		}

		gtag("consent", "default", {

			ad_storage: "denied",

			analytics_storage: "denied",

			wait_for_update: 500

		});

		gtag("set", "ads_data_redaction", true);</script>  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKT3LTP');</script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]> /* ]]> */</script> <meta property="og:description" content="Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week. Hemophilia is an inherited disease caused by mutations to genes encoding blood clotting proteins, resulting in uncontrollable bleeds. In severe cases of hemophilia B -- the second most common type of hemophilia -- blood levels of the protein clotting factor IX (FIX) can reach less than 1% of normal levels. While patients can be injected with donor or synthetic FIX, this therapy requires frequent injections. However, gene"><meta property="og:title" content="uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy"><meta property="article_author" content="Victor Kotsev"><meta property="article_publisher" content="Victor Kotsev"><meta property='og:image' name='image' content='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-11-27T14:39:53+01:00"><meta property="article:modified_time" content="2020-11-27T14:40:31+01:00"><meta property="og:updated_time" content="2020-11-27T14:40:31+01:00"><meta name="twitter:title" content="uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy"><meta name="twitter:description" content="Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week. Hemophilia is an inherited disease caused by mutations to genes encoding blood clotting proteins, resulting in uncontrollable bleeds. In severe cases of hemophilia B -- the second most common type of hemophilia -- blood levels of the protein clotting factor IX (FIX) can reach less than 1% of normal levels. While patients can be injected with donor or synthetic FIX, this therapy requires frequent injections. However, gene"><meta name="twitter:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b.jpg"><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-family:"sw-icon-font";src:url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1);src:url("https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1) format("woff"),url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1) format("truetype"),url("https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");font-weight:400;font-style:normal;font-display:block}</style><title>uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy</title><link rel="stylesheet" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/b46e8e222ed68c897255d19dd827f321.css" data-minify="1" /><meta name="description" content="Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week." /><meta name="twitter:title" content="uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy" /><meta name="twitter:site" content="@labiotech_eu" /><meta name="twitter:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b.jpg" /><meta name="twitter:creator" content="@labiotech_eu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","inLanguage":"en-US","description":"The European Biotech News Website","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/#primaryimage","inLanguage":"en-US","url":"https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b.jpg","width":1213,"height":418,"caption":"gene therapy blood disorder hemophilia b"},{"@type":"WebPage","@id":"https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/#webpage","url":"https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/","name":"uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/#primaryimage"},"datePublished":"2020-11-27T13:39:53+00:00","dateModified":"2020-11-27T13:40:31+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/cdecdab2f291eeeaa978973dcf457b81"},"description":"Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week."},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/cdecdab2f291eeeaa978973dcf457b81","name":"Victor Kotsev","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/82d34402c8c9f2531fc78d7d68b495f2?s=96&d=mm&r=g","caption":"Victor Kotsev"},"description":"Victor Kotsev is a reporter-at-large. He does all things business, technology, and international politics, with a special focus on health and biotech. He has spent most of the 2010s covering the Balkans and the Middle East for the likes of USA Today, Globe and Mail, and Fast Company, primarily out of Istanbul.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.labiotech.eu' /><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//mk0labiotecheugl43g7.kinstacdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='lab-ie-only-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery.js'></script>      <link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' /><link rel='shortlink' href='https://www.labiotech.eu/?p=81046' /><link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F&#038;format=xml" /><meta property="fb:pages" content="289050927947290" /><meta property="ia:markup_url" content="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/?ia_markup=1" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/gene-cell-therapy\/uniqure-gene-therapy-hemophilia-b-2\/"},"url":"https:\/\/www.labiotech.eu\/gene-cell-therapy\/uniqure-gene-therapy-hemophilia-b-2\/","headline":"uniQure Stocks Up With First Phase III Results of Hemophilia B Gene...","datePublished":"2020-11-27T14:39:53+01:00","dateModified":"2020-11-27T14:40:31+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/11\/gene-therapy-blood-disorder-hemophilia-b.jpg","width":1213,"height":418},"articleSection":"Gene &amp; Cell therapy","description":"Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week. Hemophilia is an inherited disease caused by mutations to genes encoding blood clotting proteins, resulting in","author":{"@type":"Person","name":"Victor Kotsev","url":"https:\/\/www.labiotech.eu\/author\/victor-kotsev\/","description":"Victor Kotsev is a reporter-at-large. He does all things business, technology, and international politics, with a special focus on health and biotech. He has spent most of the 2010s covering the Balkans and the Middle East for the likes of USA Today, Globe and Mail, and Fast Company, primarily out of Istanbul.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/82d34402c8c9f2531fc78d7d68b495f2?s=96&d=mm&r=g","height":96,"width":96}}}</script> <style>.woocommerce-password-strength.short{color:#e2401c}.woocommerce-password-strength.bad{color:#3d9cd2}.woocommerce-password-strength.good{color:#3d9cd2}.woocommerce-password-strength.strong{color:#0f834d}</style>  <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var google_tag_params = {"pageTitle":"uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy","pagePostType":"post","pagePostType2":"single-post","pageCategory":["gene-cell-therapy","biotech-news"],"pagePostAuthorID":252,"pagePostAuthor":"Victor Kotsev","pagePostDate":"27\/11\/2020","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"27","pagePostTerms":{"category":["Gene &amp; Cell therapy","News"],"yst_prominent_words":["blood clotting","closer to the market","clotting proteins","fix","fix activity","gene","gene therapies","gene therapy","gene therapy for hemophilia","gene therapy for hemophilia b","hemophilia","hemophilia b","phase iii","side effect","spark therapeutics","therapies","therapy","therapy for hemophilia","therapy for hemophilia b","uniqure's therapy"]},"postCountOnPage":1,"postCountTotal":1,"postID":81046,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy","pagePostType":"post","pagePostType2":"single-post","pageCategory":["gene-cell-therapy","biotech-news"],"pagePostAuthorID":252,"pagePostAuthor":"Victor Kotsev","pagePostDate":"27\/11\/2020","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"27","pagePostTerms":{"category":["Gene &amp; Cell therapy","News"],"yst_prominent_words":["blood clotting","closer to the market","clotting proteins","fix","fix activity","gene","gene therapies","gene therapy","gene therapy for hemophilia","gene therapy for hemophilia b","hemophilia","hemophilia b","phase iii","side effect","spark therapeutics","therapies","therapy","therapy for hemophilia","therapy for hemophilia b","uniqure's therapy"]},"postCountOnPage":1,"postCountTotal":1,"postID":81046,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <meta name="referrer" content="always"/> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled{display:none}</style> <link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script src='https://www.googletagservices.com/tag/js/gpt.js' defer></script> <script type="text/plain" data-cookieconsent="marketing">var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

    var mappingLT_inside_post = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_inside_post', [[300, 250], [728, 90]], 'div-gpt-ad-1516107910817-0').defineSizeMapping(mappingLT_inside_post).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

    var mappingadunit4 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_Post_Inside2', [[300, 250], [728, 90]], 'div-gpt-ad-1515677137248-0').defineSizeMapping(mappingadunit4).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var insidepostunit3 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

googletag.defineSlot('/346779550/LT_Post_Inside3', [[300, 250], [728, 90]], 'div-gpt-ad-1565597349761-0').defineSizeMapping(insidepostunit3).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.pubads().collapseEmptyDivs();

googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

var mappingadunit2 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();


    googletag.defineSlot('/346779550/LT_Post_BTF_Leaderboard', [[300, 250], [728, 90]], 'div-gpt-ad-1486158997430-0').defineSizeMapping(mappingadunit2).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

var mappingadunitside = googletag.sizeMapping().

addSize([1279, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop
addSize([768, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop&tablet
addSize([360, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //mobile
addSize([0, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //other

build();

    googletag.defineSlot('/346779550/LT_Post_BTF_MediumRectangle', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1486147997633-0').defineSizeMapping(mappingadunitside).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script> </head><body class="post-template-default single single-post postid-81046 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage"><div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div id="inner-header" class="container"><div class="tp row"><div class="col-xs-2 col-sm-4 lft"><div class="button"><i class="flaticon-menu-thin"></i></div><div class="search"> <i class="flaticon-magnifying-glass"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form><i class="flaticon-close"></i></div></div><div class="col-xs-8 col-sm-4 cntr"><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div></div><div class="col-xs-2 col-sm-4 rght"><div class="newsletter"><a href="/newsletter/"><i class="flaticon-email"></i></a></div><div class="account"><a href="/my-account/"><i class="flaticon-user"></i><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div></div></div><div class="btm row hidden-base visible-md"><nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-72409" class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72410" class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79898"><a href="https://www.labiotech.eu/reports/">Reports</a></li><li id="menu-item-72412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a></li><li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></nav></div></div><div class="drpdwns"><div class="tpc-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/brain/atai-compass-pathways-psychedelics/"> <img class="lazy" alt="ATAI’s €105M Series C Highlights Growing Interest in Psychedelics" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/09/alzheimers-disease-brain-ac-immune-genentech-360x180.jpg"/> </a></div><h2><a href="https://www.labiotech.eu/brain/atai-compass-pathways-psychedelics/">ATAI’s €105M Series C Highlights Growing Interest in Psychedelics</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-topic-menu-1" class="menu"><li id="menu-item-72418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li id="menu-item-72419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li id="menu-item-72420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li id="menu-item-72421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li id="menu-item-72422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li id="menu-item-72423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-2" class="menu"><li id="menu-item-72425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li id="menu-item-72426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li id="menu-item-72427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li id="menu-item-72428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li id="menu-item-72429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li id="menu-item-72430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-3" class="menu"><li id="menu-item-72431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/finance/">Finance</a></li><li id="menu-item-72432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li id="menu-item-72434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li id="menu-item-72435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div></div></div></div><div class="frmt-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/"> <img class="lazy" alt="uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b-360x180.jpg"/> </a></div><h2><a href="https://www.labiotech.eu/gene-cell-therapy/uniqure-gene-therapy-hemophilia-b-2/">uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-format-menu-1" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li id="menu-item-72440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li id="menu-item-73805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li id="menu-item-78759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-format-menu-2" class="menu"><li id="menu-item-72443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li id="menu-item-72445" class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li id="menu-item-72446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li id="menu-item-72448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-md-4"></div></div></div></div></div></div></div></header><div id="content" class="container"><div class="row"><header class="col-md-12 article-header"><h1 class="single-title">uniQure Stocks Up With First Phase III Results of Hemophilia B Gene Therapy</h1><div class="byline"> <span class="author-img"> <img alt='Victor Kotsev' src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/06/victor-kotsev-35x35.jpg' class='avatar avatar-35 photo' height='35' width='35' /> </span> <span class="author-name underline"> <a class="author" href="https://www.labiotech.eu/author/victor-kotsev/" title="View all posts by Victor Kotsev" rel="author">Victor Kotsev</a> </span> <span class="divider">-</span> <span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span> <span class="text">27/11/2020</span> </span> <span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span> <span class="text"> 5 mins </span> </span> <span class="divider">-</span> <a class="cat" href="https://www.labiotech.eu/gene-cell-therapy/">Gene &amp; Cell therapy</a><span class="comma">,</span><a class="cat" href="https://www.labiotech.eu/biotech-news/">News</a> <span class="clearfix"></span></div></header><main id="main" class="col-md-8"><article id="post-81046" class="cf post-81046 post type-post status-publish format-standard has-post-thumbnail hentry category-gene-cell-therapy category-biotech-news"><section class="simple entry-content"> <img class="lazy lazy-hidden attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b-764x375.jpg" /><noscript><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/gene-therapy-blood-disorder-hemophilia-b-764x375.jpg" /></noscript><p><b>Gene therapies for the rare blood clotting disorder hemophilia B have taken a step closer to the market as Dutch developer uniQure became the first to release interim phase III results last week.</b></p><p><span style="font-weight: 400;">Hemophilia is an inherited disease caused by mutations to genes encoding blood clotting proteins, resulting in uncontrollable bleeds. In severe cases of </span><a href="https://www.hemophilia.org/bleeding-disorders-a-z/types/hemophilia-b" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">hemophilia B</span></a><span style="font-weight: 400;"> &#8212; the second most common type of hemophilia &#8212; blood levels of the protein clotting factor IX (FIX) can reach less than 1% of normal levels. While patients can be injected with donor or synthetic FIX, this therapy requires frequent injections. However, </span><a href="https://www.labiotech.eu/in-depth/biotech-hemophilia-treatment/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">gene therapies</span></a><span style="font-weight: 400;"> could solve this problem by restoring the patient’s ability to produce FIX with one injection. </span></p><p><span style="font-weight: 400;">Shares in uniQure surged about 10% last week as its phase III-stage gene therapy for hemophilia B showed the potential to become the first of its kind to reach the market. According to results from 54 patients, FIX levels had risen from less than 2% of what is considered normal to a mean of 37.2%, six months after dosing. Additionally, no serious adverse effects were reported and the need for standard FIX replacement therapy went down by 96% compared to before the injection.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1516107910817-0'>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516107910817-0'); });</script> </div></div></div><p><span style="font-weight: 400;">uniQure’s gene therapy is introduced into the liver by a viral vector carrying genetic instructions for the making of FIX. In June, the company </span><a href="https://www.labiotech.eu/gene-cell-therapy/uniqure-csl-behring-gene-therapy/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">sold</span></a><span style="font-weight: 400;"> the global rights to the therapy to CSL Behring for up to €1.8B.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">There are many innovative therapies being investigated in hemophilia currently, but without a doubt gene therapy is the most cutting edge and the one therapy that can be truly transformative, taking patients from having the day to day worries</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">anxieties of bleeding and the regular intravenous or subcutaneous therapies they need to prevent bleeding to a state of full normalcy,</span></i><span style="font-weight: 400;">” Guy Young, a hemophilia expert at the Children’s Hospital Los Angeles, US, told me.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">[uniQure’s] treatment was shown to be safe at least in the short term and exceptionally effective at preventing bleeding and reducing [FIX] consumption.</span></i><span style="font-weight: 400;">”</span></p><p><span style="font-weight: 400;">The UK biotech Freeline Therapeutics and a partnership between Pfizer and Spark Therapeutics in the US are uniQure’s closest competitors in the gene therapy niche and are preparing their own phase III studies. Although uniQure’s therapy has been </span><a href="https://www.fiercebiotech.com/biotech/uniqure-chasing-spark-level-fix-activity-tweaks-hemophilia-b-gene-therapy-ahead-2018" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">tweaked</span></a><span style="font-weight: 400;"> to boost its effects over the last few years, these rivals look to better uniQure’s results. </span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">The normal range of FIX activity is 50-150%,</span></i><span style="font-weight: 400;">” Julie Krop, Freeline’s CMO, told me.“</span><i><span style="font-weight: 400;">While uniQure has demonstrated the ability to obtain mean values of FIX activity in the mild hemophilia range </span></i><span style="font-weight: 400;">&#8212; </span><i><span style="font-weight: 400;">around</span></i> <i><span style="font-weight: 400;">37%</span></i><span style="font-weight: 400;"> &#8212;</span><i><span style="font-weight: 400;"> it is still not creating a true functional cure.</span></i><span style="font-weight: 400;">” By comparison, she added that some patients in Freeline’s trials had a mean of 98% FIX activity six months after dosing.</span></p><p><img class="lazy lazy-hidden alignnone size-full wp-image-63059" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy.jpg" alt="hemophilia b uniqure gene therapy" width="800" height="569" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy-300x213.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy-768x546.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="alignnone size-full wp-image-63059" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy.jpg" alt="hemophilia b uniqure gene therapy" width="800" height="569" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy-300x213.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/hemophilia-b-uniqure-gene-therapy-768x546.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p><span style="font-weight: 400;">Many unknowns, however, remain. An overly steep increase of FIX, for example, can be dangerous as it can lead to thrombosis and strokes — this is one potential side effect of gene therapy for hemophilia B, </span><a href="https://chscontact.ca/dangerously-high-fix-levels-reported-in-hemophilia-b-gene-therapy/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">which has already popped up</span></a><span style="font-weight: 400;"> in a clinical trial run by Freeline. It’s also a significant side effect of more conventional treatments. </span></p><p><span style="font-weight: 400;">uniQure also claims its gene therapy overcomes a </span><a href="https://www.the-scientist.com/news-opinion/thwarting-aav-neutralizing-antibodies-could-improve-gene-therapy-67981" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">common snag in gene therapy</span></a><span style="font-weight: 400;">: the immune system of patients destroying gene therapies before they take effect. This happens when the body recognizes the viruses used to carry the gene, and has antibodies ready to neutralize them. uniQure’s therapy appeared to work even in people with these antibodies albeit with the exception of one whose antibody levels were unusually high.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">The ability to dose a gene therapy in patients with pre-existing neutralizing antibodies has not been demonstrated for any other gene therapy and illustrates the potentially unique ability of our platform to address the needs of a broad set of patients living with hemophilia B and other disorders,</span></i><span style="font-weight: 400;">” said Ricardo Dolmetsch, President of Research and Development at uniQure, in a </span><a href="http://www.uniqure.com/PR_HOPE_B%20ASH%20Abstract%20Published_FINAL.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">public statement</span></a><span style="font-weight: 400;">.</span></p><p><span style="font-weight: 400;">Hemophilia has been in the crosshairs of numerous biotech companies in recent years. Treatments in the pipeline include gene and cell therapies such as uniQure’s, but also RNA interference (RNAi) treatments such as Sanofi’s </span><a href="https://www.sanofi.com/en/media-room/press-releases/2020/2020-06-19-15-00-00" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">fitusiran</span></a><span style="font-weight: 400;"> that prevent the formation of the anti-clotting protein antithrombin. A wide array of antibodies that target various stages of the clotting process are also being developed, from those that block anticoagulants such as Novo Nordisk’s concizumab and Pfizer’s marstacimab to those that mimic the activity of clotting proteins such as Roche’s emicizumab.</span></p><p><span style="font-weight: 400;">Gene therapies are also a hot topic in the treatment of hemophilia A, the most common form of the condition. Last summer, the FDA </span><a href="https://www.biospace.com/article/fda-rejects-biomarin-s-hemophilia-a-gene-therapy/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">rejected the approval</span></a><span style="font-weight: 400;"> of a hemophilia A gene therapy developed by the US frontrunner, BioMarin. Meanwhile, other candidates in phase III include one developed by a team-up of US giants Pfizer and Sangamo and another by Roche, which acquired the US gene therapy specialist Spark Therapeutics last year.</span></p><p><span style="font-weight: 400;">As gene therapies for hemophilia edge closer to the market, questions remain over their price tag. Approved gene therapies sometimes cost </span><a href="https://www.mma.org/gene-therapies-offer-breakthrough-results-but-extraordinary-costs/#:~:text=Yescarta%20has%20a%20list%20price,treatment%20costs%20%24425%2C000%20per%20eye." target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">hundreds of thousands of dollars</span></a><span style="font-weight: 400;"> for a single course. If hemophilia gene therapies have similarly daunting prices, this could limit access of patients to the treatments in the foreseeable future, even once the products hit the market.</span></p><p><i><span style="font-weight: 400;">“The key obstacles for gene therapy for hemophilia B include long-term safety concerns for this new platform for which answers will only come years into the future, concerns about the patient to patient variability in response, and once a product is available, the cost,</span></i><span style="font-weight: 400;">” Young added. “</span><i><span style="font-weight: 400;">It should also be noted that gene therapy trials for now only include adults such that children, arguably the group that has the most to benefit from early treatment with gene therapy, cannot participate.</span></i><span style="font-weight: 400;">”</span></p><hr /><p><em>Image from Elena Resko and Shutterstock</em></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></section><footer class="article-footer"></footer><div class="pstsgnp"><h2>Support good journalism, subscribe to Labiotech Insider</h2><div class="row"><div class="col-sm-4"> <img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/insider_logo_black.png" title="Labiotech Insider" alt="Labiotech Insider" /></div><div class="col-sm-8"><p>If you liked this post and want to read more good journalism, support us by joining Labiotech Insider. Our Insider membership gives you access to exclusive content and other advantages.</p></div><div class="col-sm-12"> <a class="btn" href="/membership/">Join Labiotech Insider Now</a></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="81046" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dfacebook%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dfacebook%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=uniQure+Stocks+Up+With+First+Phase+III+Results+of+Hemophilia+B+Gene+Therapy&url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dtwitter%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://twitter.com/intent/tweet?text=uniQure+Stocks+Up+With+First+Phase+III+Results+of+Hemophilia+B+Gene+Therapy&url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dtwitter%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dlinkedin%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dlinkedin%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=uniQure%20Stocks%20Up%20With%20First%20Phase%20III%20Results%20of%20Hemophilia%20B%20Gene%20Therapy&body=Gene%20therapies%20for%20the%20rare%20blood%20clotting%20disorder%20hemophilia%20B%20have%20taken%20a%20step%20closer%20to%20the%20market%20as%20Dutch%20developer%20uniQure%20became%20the%20first%20to%20release%20interim%20phase%20III%20results%20last%20week.%20Hemophilia%20is%20an%20inherited%20disease%20caused%20by%20mutations%20to%20genes%20encoding%20blood%20clotting%20proteins%2C%20resulting%20in%20uncontrollable%20bleeds.%20In%20severe%20cases%20of%20hemophilia%20B%20--%20the%20second%20most%20common%20type%20of%20hemophilia%20--%20blood%20levels%20of%20the%20protein%20clotting%20factor%20IX%20%28FIX%29%20can%20reach%20less%20than%201%25%20of%20normal%20levels.%20While%20patients%20can%20be%20injected%20with%20donor%20or%20synthetic%20FIX%2C%20this%20therapy%20requires%20frequent%20injections.%20However%2C%20gene%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Demail%26utm_medium%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dwhatsapp%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dwhatsapp%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><center><div id='div-gpt-ad-1486158997430-0'> <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486158997430-0'); });</script> </div></center></article></main><div id="sidebar1" class="sidebar col-md-4" role="complementary"><div class="widget social_warfare"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="81046" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dfacebook%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dfacebook%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=uniQure+Stocks+Up+With+First+Phase+III+Results+of+Hemophilia+B+Gene+Therapy&url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dtwitter%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://twitter.com/intent/tweet?text=uniQure+Stocks+Up+With+First+Phase+III+Results+of+Hemophilia+B+Gene+Therapy&url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dtwitter%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dlinkedin%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dlinkedin%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=uniQure%20Stocks%20Up%20With%20First%20Phase%20III%20Results%20of%20Hemophilia%20B%20Gene%20Therapy&body=Gene%20therapies%20for%20the%20rare%20blood%20clotting%20disorder%20hemophilia%20B%20have%20taken%20a%20step%20closer%20to%20the%20market%20as%20Dutch%20developer%20uniQure%20became%20the%20first%20to%20release%20interim%20phase%20III%20results%20last%20week.%20Hemophilia%20is%20an%20inherited%20disease%20caused%20by%20mutations%20to%20genes%20encoding%20blood%20clotting%20proteins%2C%20resulting%20in%20uncontrollable%20bleeds.%20In%20severe%20cases%20of%20hemophilia%20B%20--%20the%20second%20most%20common%20type%20of%20hemophilia%20--%20blood%20levels%20of%20the%20protein%20clotting%20factor%20IX%20%28FIX%29%20can%20reach%20less%20than%201%25%20of%20normal%20levels.%20While%20patients%20can%20be%20injected%20with%20donor%20or%20synthetic%20FIX%2C%20this%20therapy%20requires%20frequent%20injections.%20However%2C%20gene%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Demail%26utm_medium%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dwhatsapp%26utm_medium%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fgene-cell-therapy%2Funiqure-gene-therapy-hemophilia-b-2%2F%3Futm_source%3Dwhatsapp%26utm_medium%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><div class="widget"><h3 class="widgettitle">Newsletter Subscription</h3><div class="newsletter-sidebar"><p>Do you want to join 10 000 subscribers who receive the hottest biotech news in their inbox every Friday (for free)?</p> <a class="btn" href="/newsletter/">Hell Yeah</a></div></div><div class="widget block"><div class="item"> <a class="link" href="https://bit.ly/33cF1kZ" target="_blank"></a><div id="inner" class="lazy" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/Homepage-Sidepost.png"></div></div></div><div class="widget"><h3 class="widgettitle">Trending Now</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/crispr/gene-drives-controversy/"></a><div id="inner"> <img class="lazy" alt="Gene Drives: A Controversial Tool to Fight Malaria" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/Gene-drives-controversy-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/crispr/gene-drives-controversy/">Gene Drives: A Controversial Tool to Fight Malaria</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/ai/ai-drug-discovery-europe/"></a><div id="inner"> <img class="lazy" alt="Top 10 Companies Combining AI and Drug Discovery in Europe" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/10/AI-drug-discovery-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/ai/ai-drug-discovery-europe/">Top 10 Companies Combining AI and Drug Discovery in Europe</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/regulatory/gmo-regulations-europe/"></a><div id="inner"> <img class="lazy" alt="GMO Regulations in Europe Are &#8220;Not Fit for Purpose&#8221;" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/02/gmo-gene-editing_regulations_cover-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/regulatory/gmo-regulations-europe/">GMO Regulations in Europe Are &#8220;Not Fit for Purpose&#8221;</a></h5></div></div></div><div class="widget"><h3 class="widgettitle">Sponsored Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/biotech-industry-fundraising-record-high/"></a><div id="inner"> <img class="lazy" alt="Why Biotech Fundraising is at a Record High" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/HEADER_Clarivate-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/biotech-industry-fundraising-record-high/">Why Biotech Fundraising is at a Record High</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/user-centered-gel-documentation-research-workflows/"></a><div id="inner"> <img class="lazy" alt="Improving Research Workflows With Digitalized Gel Documentation" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/HEADER_Gel-2-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/user-centered-gel-documentation-research-workflows/">Improving Research Workflows With Digitalized Gel Documentation</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/infographics/ensuring-viral-vector-supply-gene-therapies/"></a><div id="inner"> <img class="lazy" alt="Ensuring Viral Vector Supply for Gene Therapies" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/10/Webpage-homepage-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/infographics/ensuring-viral-vector-supply-gene-therapies/">Ensuring Viral Vector Supply for Gene Therapies</a></h5></div></div></div><div class="widget"><center><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1486147997633-0'> <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486147997633-0'); });</script> </div></div></center></div><div class="widget related"><h3 class="widgettitle">Related Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/brain/atai-compass-pathways-psychedelics/"></a><div id="inner"> <img class="lazy" alt="ATAI’s €105M Series C Highlights Growing Interest in Psychedelics" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/09/alzheimers-disease-brain-ac-immune-genentech-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/brain/atai-compass-pathways-psychedelics/">ATAI’s €105M Series C Highlights Growing Interest in Psychedelics</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/astrazeneca-oxford-covid-vaccine/"></a><div id="inner"> <img class="lazy" alt="AstraZeneca’s Covid-19 Vaccine Proves Its Worth in Phase III" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/07/Vaccine-investment-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/astrazeneca-oxford-covid-vaccine/">AstraZeneca’s Covid-19 Vaccine Proves Its Worth in Phase III</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/finance/venture-capital-covid-19/"></a><div id="inner"> <img class="lazy" alt="Autumn Brings Burst of Biotech Venture Capital Fundraising in Europe" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/11/Covid-19-venture-capital-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/finance/venture-capital-covid-19/">Autumn Brings Burst of Biotech Venture Capital Fundraising in Europe</a></h5></div></div></div>   <div class="widget jobs"><h3 class="widgettitle">Latest Job Offers</h3><div class="feed"><ul class="list" id="list"></ul> <a class="btn" href="https://jobs.labiotech.eu/">View More Jobs</a></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"><div class="col-md-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a><p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p><p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p><p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div></div><div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-80253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80253"><a href="https://www.labiotech.eu/team/">Team</a></li><li id="menu-item-80254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80254"><a href="https://www.labiotech.eu/who-reads-us/">Who reads Labiotech.eu?</a></li><li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li></ul></div></div></div><div class="col-md-4"><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Quick Links</h4><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-80257" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-80257"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li><li id="menu-item-80259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80259"><a href="https://www.labiotech.eu/contact/">Contact</a></li><li id="menu-item-80260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80260"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li></ul></div></div></div></div><div class="row"><div class="col-md-12"><div class="social_buttons" style="text-align:center"><div class="tw-follow-button"> <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"> <i></i> Follow @labiotech_eu </a></div><div class="fb-follow-button"> <a target="_blank" href="https://www.facebook.com/Labiotech.eu/"> <i></i> Like </a></div><div class="nl-follow-button"> <a href="https://www.labiotech.eu/newsletter/" target="_self"> <i></i> Newsletter </a></div><div class="li-follow-button"> <a target="_blank" href="https://www.linkedin.com/company/5312453/"> <i></i> Follow</a></div><div class="yt-follow-button"> <a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"> <i></i> Follow</a></div><div class="fo_note"> Made with <i class="flaticon-heart"></i> in Berlin</div><div class="vw-site-bottom-bar-center"> Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br/></div></div></div></div></div></footer></div><div id="offscreen"><div class="inner"><div class="container"><div class="row"><div class="col-md-12"> <i class="flaticon-close"></i></div></div><div class="row"><div class="col-sm-6"><div class="row"><div class="col-md-12"><h2>Topic</h2></div></div><div class="row"><div class="col-md-4"><ul id="menu-topic-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/finance/">Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div><div class="col-sm-6 col-md-2"><h2>Section</h2><ul id="menu-format-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul><ul id="menu-format-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-sm-12 col-md-4"><div class="row"><div class="col-md-12"><div class="search"><form action="https://labiotech.eu" id="search"> <input type="text" name="s" placeholder="Search"><button type="submit" id="search" value="Search" /><i class="flaticon-magnifying-glass"></i></button></form></div></div></div><div class="row"><div class="col-md-6"><ul id="menu-main-menu-1" class="nav top-nav cf"><li class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79898"><a href="https://www.labiotech.eu/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></div><div class="col-md-6"><div class="account"><a href="/my-account/"><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div><div class="newsletter"><a href="/newsletter/">Newsletter <i class="flaticon-email"></i></a></div></div></div><div class="row"><div class="col-md-12"><div class="social"> <a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a> <a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a> <a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a></div></div></div></div></div></div></div></div>  <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4697c36d96dd80930b070d622/ac7852e04124f152772fb24db.js");</script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jbl0xqd0nqe60aenupva" data-user="27546" data-env="production" defer></script><div id="om-ggcclpirima8qvvuyq50-holder"></div><script>var ggcclpirima8qvvuyq50,ggcclpirima8qvvuyq50_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggcclpirima8qvvuyq50_poll(function(){if(window['om_loaded']){if(!ggcclpirima8qvvuyq50){ggcclpirima8qvvuyq50=new OptinMonsterApp();return ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggcclpirima8qvvuyq50=new OptinMonsterApp();ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><script>var p1k9q6wct8fifc8smnbk,p1k9q6wct8fifc8smnbk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p1k9q6wct8fifc8smnbk_poll(function(){if(window['om_loaded']){if(!p1k9q6wct8fifc8smnbk){p1k9q6wct8fifc8smnbk=new OptinMonsterApp();return p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p1k9q6wct8fifc8smnbk=new OptinMonsterApp();p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ymh7f9emvuusioqxawj2-holder"></div><script>var ymh7f9emvuusioqxawj2,ymh7f9emvuusioqxawj2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ymh7f9emvuusioqxawj2_poll(function(){if(window['om_loaded']){if(!ymh7f9emvuusioqxawj2){ymh7f9emvuusioqxawj2=new OptinMonsterApp();return ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ymh7f9emvuusioqxawj2=new OptinMonsterApp();ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>    <script type='text/javascript'>/* <![CDATA[ */ var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM","GB"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"NL","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"553d6cfb4f"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":["pro"],"post_id":"81046","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/www.labiotech.eu","ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>       <script type="text/javascript">var swp_nonce = "7e39ab25a7";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.labiotech.eu/wp-admin/admin-ajax.php"; var swp_post_id = "81046";var swpClickTracking = true; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'bb7445aa4a', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":81046,"object_key":"post","object_type":"post","term_ids":[47232,47244]};</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/8b86c2b5f4d6992dbd2c6854d4ebd4d1.js" data-minify="1" defer></script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->