<!doctype html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"/><link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Roboto+Slab:400,700&#038;display=swap" rel="stylesheet"><link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/apple-touch-icon.png"><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/favicon.png"> <!--[if IE]>
			<link rel="shortcut icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/favicon.ico">
		<![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N6JH6TT');</script>  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]> /* ]]> */</script> <meta property="og:description" content="A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes. The response from the FDA is a blow for the company which had been working towards getting the patch onto the market by the end of this year. It follows a delay earlier in March when the regulator asked the company for more information to base its decision on. “We are very disappointed with the FDA’s decision. We continue to believe in the potential of Viaskin"><meta property="og:title" content="DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback"><meta property="article_author" content="Helen Albert"><meta property="article_publisher" content="Helen Albert"><meta property='og:image' name='image' content='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-08-06T11:06:59+02:00"><meta property="article:modified_time" content="2020-08-06T11:06:59+02:00"><meta property="og:updated_time" content="2020-08-06T11:06:59+02:00"><meta name="twitter:title" content="DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback"><meta name="twitter:description" content="A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes. The response from the FDA is a blow for the company which had been working towards getting the patch onto the market by the end of this year. It follows a delay earlier in March when the regulator asked the company for more information to base its decision on. “We are very disappointed with the FDA’s decision. We continue to believe in the potential of Viaskin"><meta name="twitter:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg"><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-family:"sw-icon-font";src:url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1);src:url("https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1) format("woff"),url(https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1) format("truetype"),url("https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");font-weight:400;font-style:normal;font-display:block}</style><title>DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback</title><link rel="stylesheet" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/7859a1342a7ef215e6f0e27c0277a18b.css" data-minify="1" /><meta name="description" content="A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes." /><meta name="twitter:title" content="DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback" /><meta name="twitter:site" content="@labiotech_eu" /><meta name="twitter:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg" /><meta name="twitter:creator" content="@hl_albert" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","inLanguage":"en-US","description":"The European Biotech News Website","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/#primaryimage","inLanguage":"en-US","url":"https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg","width":744,"height":368,"caption":"dbv technologies peanut allergy"},{"@type":"WebPage","@id":"https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/#webpage","url":"https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/","name":"DBV Technologies\u2019 Peanut Allergy Patch Suffers FDA Setback","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/#primaryimage"},"datePublished":"2020-08-06T09:06:59+00:00","dateModified":"2020-08-06T09:06:59+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/d6363b98ea772c6d51c46716e7426c1c"},"description":"A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes."},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/d6363b98ea772c6d51c46716e7426c1c","name":"Helen Albert","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5845b8c22044feec3dbd3622d6aa100e?s=96&d=mm&r=g","caption":"Helen Albert"},"description":"Freelance science and health journalist with lots of experience writing about all aspects of life sciences and biotech. Recovering geneticist and evolutionary biologist. I am half German and half British and spend most of my time in Berlin while not hiding out in the Norfolk countryside in the UK. When not writing or editing, I like to spend my time taking photos, knitting, reading fiction, eating and making good food and travelling (when global conditions allow!).","sameAs":["https://www.linkedin.com/in/helen-albert","https://twitter.com/https://twitter.com/hl_albert"]}]}</script> <link rel="amphtml" href="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/amp/" /><meta name="generator" content="AMP for WP 1.0.58.4"/><link rel='dns-prefetch' href='//www.labiotech.eu' /><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//mk0labiotecheugl43g7.kinstacdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style> <!--[if lt IE 9]>
<link rel='stylesheet' id='lab-ie-only-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery.js'></script>      <link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' /><link rel='shortlink' href='https://www.labiotech.eu/?p=79850' /><link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F&#038;format=xml" /><meta property="fb:pages" content="289050927947290" /><meta property="ia:markup_url" content="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/?ia_markup=1" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKT3LTP');</script>   <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/medical\/dbv-technologies-allergy-fda\/"},"url":"https:\/\/www.labiotech.eu\/medical\/dbv-technologies-allergy-fda\/","headline":"DBV Technologies’ Peanut Allergy Patch Suffers FDA...","datePublished":"2020-08-06T11:06:59+02:00","dateModified":"2020-08-06T11:06:59+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/08\/dbv-technologies-peanut-allergy.jpg","width":744,"height":368},"articleSection":"Medical","description":"A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes. The response from the FDA is a blow for the company which had been working","author":{"@type":"Person","name":"Helen Albert","url":"https:\/\/www.labiotech.eu\/author\/helen\/","description":"Freelance science and health journalist with lots of experience writing about all aspects of life sciences and biotech. Recovering geneticist and evolutionary biologist. I am half German and half British and spend most of my time in Berlin while not hiding out in the Norfolk countryside in the UK. When not writing or editing, I like to spend my time taking photos, knitting, reading fiction, eating and making good food and travelling (when global conditions allow!).","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5845b8c22044feec3dbd3622d6aa100e?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/twitter.com\/hl_albert","https:\/\/www.linkedin.com\/in\/helen-albert"]}}</script> <style>.woocommerce-password-strength.short{color:#e2401c}.woocommerce-password-strength.bad{color:#3d9cd2}.woocommerce-password-strength.good{color:#3d9cd2}.woocommerce-password-strength.strong{color:#0f834d}</style>  <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var google_tag_params = {"pageTitle":"DBV Technologies\u2019 Peanut Allergy Patch Suffers FDA Setback","pagePostType":"post","pagePostType2":"single-post","pageCategory":["medical","biotech-news"],"pageAttributes":["dbv-technologies"],"pagePostAuthorID":66,"pagePostAuthor":"Helen Albert","pagePostDate":"06\/08\/2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"06","pagePostTerms":{"category":["Medical","News"],"post_tag":["DBV Technologies"],"yst_prominent_words":["allergy","allergy patch","company","data","dbv","fda","market","meeting","meeting with the fda","patch","peanut","peanut allergy","peanut allergy patch","request","request a meeting","response","skin","tass\u00e9","viaskin","viaskin peanut"]},"postCountOnPage":1,"postCountTotal":1,"postID":79850,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback","pagePostType":"post","pagePostType2":"single-post","pageCategory":["medical","biotech-news"],"pageAttributes":["dbv-technologies"],"pagePostAuthorID":66,"pagePostAuthor":"Helen Albert","pagePostDate":"06\/08\/2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"06","pagePostTerms":{"category":["Medical","News"],"post_tag":["DBV Technologies"],"yst_prominent_words":["allergy","allergy patch","company","data","dbv","fda","market","meeting","meeting with the fda","patch","peanut","peanut allergy","peanut allergy patch","request","request a meeting","response","skin","tassé","viaskin","viaskin peanut"]},"postCountOnPage":1,"postCountTotal":1,"postID":79850,"postFormat":"standard","customerTotalOrders":0,"customerTotalOrderValue":"0.00","customerFirstName":"","customerLastName":"","customerBillingFirstName":"","customerBillingLastName":"","customerBillingCompany":"","customerBillingAddress1":"","customerBillingAddress2":"","customerBillingCity":"","customerBillingPostcode":"","customerBillingCountry":"","customerBillingEmail":"","customerBillingPhone":"","customerShippingFirstName":"","customerShippingLastName":"","customerShippingCompany":"","customerShippingAddress1":"","customerShippingAddress2":"","customerShippingCity":"","customerShippingPostcode":"","customerShippingCountry":"","cartContent":{"totals":{"applied_coupons":[],"discount_total":0,"subtotal":0,"total":0},"items":[]},"ecomm_pagetype":"other","instantArticle":false,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <meta name="referrer" content="always"/> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script src='https://www.googletagservices.com/tag/js/gpt.js' defer></script> <script type="text/plain" data-cookieconsent="marketing">var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

    var mappingLT_inside_post = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_inside_post', [[300, 250], [728, 90]], 'div-gpt-ad-1516107910817-0').defineSizeMapping(mappingLT_inside_post).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

    var mappingadunit4 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

 googletag.defineSlot('/346779550/LT_Post_Inside2', [[300, 250], [728, 90]], 'div-gpt-ad-1515677137248-0').defineSizeMapping(mappingadunit4).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" defer></script> <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

    var insidepostunit3 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();

googletag.defineSlot('/346779550/LT_Post_Inside3', [[300, 250], [728, 90]], 'div-gpt-ad-1565597349761-0').defineSizeMapping(insidepostunit3).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.pubads().collapseEmptyDivs();

googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

var mappingadunit2 = googletag.sizeMapping().

addSize([1279, 0], [[728, 90]]). //desktop

addSize([768, 0], [[728, 90]]). //tablet

addSize([360, 0], [[336, 280], [240, 400], [300, 250]]). //mobile

addSize([0, 0], [[336, 280], [240, 400], [300, 250]]). //other

build();


    googletag.defineSlot('/346779550/LT_Post_BTF_Leaderboard', [[300, 250], [728, 90]], 'div-gpt-ad-1486158997430-0').defineSizeMapping(mappingadunit2).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() {

var mappingadunitside = googletag.sizeMapping().

addSize([1279, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop
addSize([768, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //desktop&tablet
addSize([360, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //mobile
addSize([0, 0], ['fluid', [1, 1], [300, 250], [336, 280]]). //other

build();

    googletag.defineSlot('/346779550/LT_Post_BTF_MediumRectangle', ['fluid', [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1486147997633-0').defineSizeMapping(mappingadunitside).addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });</script> </head><body class="post-template-default single single-post postid-79850 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage"><div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div id="inner-header" class="container"><div class="tp row"><div class="col-xs-2 col-sm-4 lft"><div class="button"><i class="flaticon-menu-thin"></i></div><div class="search"> <i class="flaticon-magnifying-glass"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form><i class="flaticon-close"></i></div></div><div class="col-xs-8 col-sm-4 cntr"><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div></div><div class="col-xs-2 col-sm-4 rght"><div class="newsletter"><a href="/newsletter/"><i class="flaticon-email"></i></a></div><div class="account"><a href="/my-account/"><i class="flaticon-user"></i><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div></div></div><div class="btm row hidden-base visible-md"><nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="nav top-nav cf"><li id="menu-item-72409" class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72410" class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li id="menu-item-72411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li id="menu-item-72412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li id="menu-item-72413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li id="menu-item-72415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh-2/">Refresh</a></li></ul></li><li id="menu-item-72921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></nav></div></div><div class="drpdwns"><div class="tpc-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/finance/ucl-albion-gene-therapy/"> <img class="lazy" alt="€112M Fund Launched to Commercialize UCL’s Gene Therapy Research" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/ucl-london-biotech-startups-360x180.jpg"/> </a></div><h2><a href="https://www.labiotech.eu/finance/ucl-albion-gene-therapy/">€112M Fund Launched to Commercialize UCL’s Gene Therapy Research</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-topic-menu-1" class="menu"><li id="menu-item-72418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li id="menu-item-72419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li id="menu-item-72420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li id="menu-item-72421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li id="menu-item-72422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li id="menu-item-72423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-2" class="menu"><li id="menu-item-72425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li id="menu-item-72426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li id="menu-item-72427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li id="menu-item-72428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li id="menu-item-72429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li id="menu-item-72430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-topic-menu-3" class="menu"><li id="menu-item-72431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/finance/">Finance</a></li><li id="menu-item-72432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li id="menu-item-72434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li id="menu-item-72435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div></div></div></div><div class="frmt-drpdwn"><div class="container"><div class="row"><div class="col-md-6 post"><div class="image"> <a href="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/"> <img class="lazy" alt="DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy-360x180.jpg"/> </a></div><h2><a href="https://www.labiotech.eu/medical/dbv-technologies-allergy-fda/">DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback</a></h2></div><div class="col-md-6"><div class="row"><div class="col-md-4 menucol"><ul id="menu-format-menu-1" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li id="menu-item-72440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li id="menu-item-73805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li id="menu-item-78759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul></div><div class="col-md-4 menucol"><ul id="menu-format-menu-2" class="menu"><li id="menu-item-72443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li id="menu-item-72444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/reports/">Reports</a></li><li id="menu-item-72445" class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li id="menu-item-72446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-72447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li id="menu-item-72448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-md-4"></div></div></div></div></div></div></div></header><div id="content" class="container"><div class="row"><header class="col-md-12 article-header"><h1 class="single-title">DBV Technologies’ Peanut Allergy Patch Suffers FDA Setback</h1><div class="byline"> <span class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/5845b8c22044feec3dbd3622d6aa100e?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5845b8c22044feec3dbd3622d6aa100e?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /> </span> <span class="author-name underline"> <a class="author" href="https://www.labiotech.eu/author/helen/" title="View all posts by Helen Albert" rel="author">Helen Albert</a> </span> <span class="divider">-</span> <span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span> <span class="text">06/08/2020</span> </span> <span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span> <span class="text"> 3 mins </span> </span> <span class="divider">-</span> <a class="cat" href="https://www.labiotech.eu/medical/">Medical</a><span class="comma">,</span><a class="cat" href="https://www.labiotech.eu/biotech-news/">News</a> <span class="clearfix"></span></div></header><main id="main" class="col-md-8"><article id="post-79850" class="cf post-79850 post type-post status-publish format-standard has-post-thumbnail hentry category-medical category-biotech-news tag-dbv-technologies"><section class="simple entry-content"> <img class="lazy lazy-hidden attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg" /><noscript><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/dbv-technologies-peanut-allergy.jpg" /></noscript><p><b>A request for market approval of a skin patch developed by French biotech DBV Technologies to treat peanut allergy has been turned down by the FDA, which has requested more data and design changes.</b></p><p><span style="font-weight: 400;">The response from the FDA is a blow for the company which had been working towards getting the patch onto the market by the end of this year. It follows a </span><a href="https://www.labiotech.eu/medical/dbv-technologies-peanut-allergy-fda/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">delay earlier in March </span></a><span style="font-weight: 400;">when the regulator asked the company for more information to base its decision on.</span></p><p><i><span style="font-weight: 400;">“We are very disappointed with the FDA’s decision. We continue to believe in the potential of Viaskin Peanut, as observed in clinical trials to date, and intend to request a meeting with the FDA as soon as possible to determine the best path forward,”</span></i><span style="font-weight: 400;"> Daniel Tassé, CEO of DBV, told me.</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1516107910817-0'>  <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516107910817-0'); });</script> </div></div></div><p><span style="font-weight: 400;">DBV focuses on developing immunotherapy-based products to treat allergies in children. The Viaskin Peanut allergy patch, for children aged 4-11 years, is the company’s most advanced product. It is aimed to be the second treatment for peanut allergy on the market after US company Aimmune’s oral drug Palforzia was </span><a href="https://ir.aimmune.com/news-releases/news-release-details/fda-approves-aimmunes-palforziatm-first-treatment-peanut-allergy" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">approved by the FDA</span></a><span style="font-weight: 400;"> in January.</span></p><p><span style="font-weight: 400;">The technology is enclosed in an adhesive patch and works by creating a ‘condensation chamber’ that makes the skin wet and allows the allergen to pass through the skin in small amounts allowing the person being treated to gradually become resistant to it over time. This results in a smaller and smaller allergic response as the immune system gradually becomes more familiar with the molecule and stops overreacting to its presence.</span></p><p><i><span style="font-weight: 400;">“Viaskin Peanut is not a transdermal patch in the traditional sense, but a therapeutic allergen patch that must still be held adjacent to the skin for some minimum duration of time to have the proposed efficacy,”</span></i><span style="font-weight: 400;"> said Tassé.  </span></p><p><i><span style="font-weight: 400;">“That being said, FDA did have concerns on the adhesion data generated, including in the adhesion sub-study, and indicated the need for patch modifications as well as additional clinical data.”</span></i><span style="font-weight: 400;"> Notably, the FDA was happy with the safety of the patch.</span></p><p><span style="font-weight: 400;">DBV’s peanut allergy patch has had a mixed journey to the clinic to date. It missed its phase III trial primary endpoint in 2017 based on efficacy &#8211; 35% of children did respond to the treatment, but a higher than expected placebo response meant this was not statistically significant. But then the company </span><a href="https://www.labiotech.eu/medical/dbv-peanut-allergy-therapy/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">released good safety data</span></a><span style="font-weight: 400;"> that made it seem like a more attractive prospect.</span></p><p><span style="font-weight: 400;">This setback comes at a difficult time when many biotech companies are experiencing trial delays and cash flow problems due to Covid-19. Perhaps anticipating this delay, after the FDA requested more information in March, DBV </span><a href="https://www.dbv-technologies.com/wp-content/uploads/2020/06/dbv-technologies-provides-operational-and-business-update_062620_final.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">announced in June</span></a><span style="font-weight: 400;"> that it would be restructuring the company and scaling back on some of its other candidates to extend its cash runway. </span></p><p><span style="font-weight: 400;">Regarding future plans for the patch, Tassé says the company plans to</span><i><span style="font-weight: 400;">“request a meeting with the [FDA] as soon as possible to further understand the feedback and determine next steps.”</span></i><span style="font-weight: 400;"> </span></p><p><i><span style="font-weight: 400;">“We will provide any updates as appropriate after meeting with the FDA. At this point it is too soon to comment on timing&#8230; Once we fully understand the FDA’s concerns and potential requirements, we will be in a better place to comment further.”</span></i></p><hr /><p><em>Image from Shutterstock</em></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.labiotech.eu/tag/dbv-technologies/" rel="tag">DBV Technologies</a></p></footer><div class="pstsgnp"><h2>Support good journalism, subscribe to Labiotech Insider</h2><div class="row"><div class="col-sm-4"> <img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/insider_logo_black.png" title="Labiotech Insider" alt="Labiotech Insider" /></div><div class="col-sm-8"><p>If you liked this post and want to read more good journalism, support us by joining Labiotech Insider. Our Insider membership gives you access to exclusive content and other advantages.</p></div><div class="col-sm-12"> <a class="btn" href="/membership/">Join Labiotech Insider Now</a></div></div></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="79850" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=DBV+Technologies%E2%80%99+Peanut+Allergy+Patch+Suffers+FDA+Setback&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://twitter.com/intent/tweet?text=DBV+Technologies%E2%80%99+Peanut+Allergy+Patch+Suffers+FDA+Setback&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=DBV%20Technologies%E2%80%99%20Peanut%20Allergy%20Patch%20Suffers%20FDA%20Setback&body=A%20request%20for%20market%20approval%20of%20a%20skin%20patch%20developed%20by%20French%20biotech%20DBV%20Technologies%20to%20treat%20peanut%20allergy%20has%20been%20turned%20down%20by%20the%20FDA%2C%20which%20has%20requested%20more%20data%20and%20design%20changes.%20The%20response%20from%20the%20FDA%20is%20a%20blow%20for%20the%20company%20which%20had%20been%20working%20towards%20getting%20the%20patch%20onto%20the%20market%20by%20the%20end%20of%20this%20year.%20It%20follows%20a%20delay%20earlier%20in%20March%20when%20the%20regulator%20asked%20the%20company%20for%20more%20information%20to%20base%20its%20decision%20on.%20%E2%80%9CWe%20are%20very%20disappointed%20with%20the%20FDA%E2%80%99s%20decision.%20We%20continue%20to%20believe%20in%20the%20potential%20of%20Viaskin%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div><center><div id='div-gpt-ad-1486158997430-0'> <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486158997430-0'); });</script> </div></center></article></main><div id="sidebar1" class="sidebar col-md-4" role="complementary"><div class="widget social_warfare"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="79850" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=DBV+Technologies%E2%80%99+Peanut+Allergy+Patch+Suffers+FDA+Setback&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://twitter.com/intent/tweet?text=DBV+Technologies%E2%80%99+Peanut+Allergy+Patch+Suffers+FDA+Setback&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=DBV%20Technologies%E2%80%99%20Peanut%20Allergy%20Patch%20Suffers%20FDA%20Setback&body=A%20request%20for%20market%20approval%20of%20a%20skin%20patch%20developed%20by%20French%20biotech%20DBV%20Technologies%20to%20treat%20peanut%20allergy%20has%20been%20turned%20down%20by%20the%20FDA%2C%20which%20has%20requested%20more%20data%20and%20design%20changes.%20The%20response%20from%20the%20FDA%20is%20a%20blow%20for%20the%20company%20which%20had%20been%20working%20towards%20getting%20the%20patch%20onto%20the%20market%20by%20the%20end%20of%20this%20year.%20It%20follows%20a%20delay%20earlier%20in%20March%20when%20the%20regulator%20asked%20the%20company%20for%20more%20information%20to%20base%20its%20decision%20on.%20%E2%80%9CWe%20are%20very%20disappointed%20with%20the%20FDA%E2%80%99s%20decision.%20We%20continue%20to%20believe%20in%20the%20potential%20of%20Viaskin%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fdbv-technologies-allergy-fda%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><div class="widget"><h3 class="widgettitle">Newsletter Subscription</h3><div class="newsletter-sidebar"><p>Do you want to join 10 000 subscribers who receive the hottest biotech news in their inbox every Friday (for free)?</p> <a class="btn" href="/newsletter/">Hell Yeah</a></div></div><div class="widget block"><div class="item"> <a class="link" href="https://signup.labiotech.eu/ebd-virtual-passport-giveaway?utm_source=homepage&utm_medium=banner​" target="_blank"></a><div id="inner" class="lazy" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/big-EBD-VP-Trending-This-Month_500x420.png"></div></div></div><div class="widget"><h3 class="widgettitle">Trending Now</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/coronavirus-vaccine-treatment-diagnostics/"></a><div id="inner"> <img class="lazy" alt="The European Fight Against The Covid-19 Coronavirus" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/05/using-viruses_cover-60x60.png"><h5 class="underline"><a href="https://www.labiotech.eu/medical/coronavirus-vaccine-treatment-diagnostics/">The European Fight Against The Covid-19 Coronavirus</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/ai/artificial-intelligence-covid-19/"></a><div id="inner"> <img class="lazy" alt="Artificial Intelligence: A Superpower in the Fight Against Covid-19" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/07/Artificial-intelligence-Covid-19-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/ai/artificial-intelligence-covid-19/">Artificial Intelligence: A Superpower in the Fight Against Covid-19</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/enthera-autoimmune-disease/"></a><div id="inner"> <img class="lazy" alt="Record Series A for Italian Biotech Funds Autoimmune Therapy" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/07/Enthera-autoimmune-disease-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/medical/enthera-autoimmune-disease/">Record Series A for Italian Biotech Funds Autoimmune Therapy</a></h5></div></div></div><div class="widget"><h3 class="widgettitle">Sponsored Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/interviews/medical-cannabis-regulatory-patient-demand-pricing-germany/"></a><div id="inner"> <img class="lazy" alt="Medical Cannabis: Regulatory Issues, Patient Demand, and Pricing Changes in Germany" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/07/Medical-cannabis_Header-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/interviews/medical-cannabis-regulatory-patient-demand-pricing-germany/">Medical Cannabis: Regulatory Issues, Patient Demand, and Pricing Changes in Germany</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/unlocking-immune-mysteries-covid-19-blood/"></a><div id="inner"> <img class="lazy" alt="Unlocking the Immune Mysteries of Covid-19 in the Blood" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/06/HEADER_Fluidigm-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/unlocking-immune-mysteries-covid-19-blood/">Unlocking the Immune Mysteries of Covid-19 in the Blood</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/industrial/biotechs-outsourcing-cro-management/"></a><div id="inner"> <img class="lazy" alt="Why Biotechs Should Invest in Good Outsourcing Management of CROs" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/06/Header_PCMG-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/industrial/biotechs-outsourcing-cro-management/">Why Biotechs Should Invest in Good Outsourcing Management of CROs</a></h5></div></div></div><div class="widget"><center><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1486147997633-0'> <script type="text/plain" data-cookieconsent="marketing">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486147997633-0'); });</script> </div></div></center></div><div class="widget related"><h3 class="widgettitle">Related Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/finance/ucl-albion-gene-therapy/"></a><div id="inner"> <img class="lazy" alt="€112M Fund Launched to Commercialize UCL’s Gene Therapy Research" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/ucl-london-biotech-startups-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/finance/ucl-albion-gene-therapy/">€112M Fund Launched to Commercialize UCL’s Gene Therapy Research</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/diagnostics/oxford-nanopore-covid-19-test/"></a><div id="inner"> <img class="lazy" alt="Oxford Nanopore’s Portable Covid-19 Test Launched in UK" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/08/oxford-nanopore-covid-19-test-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/diagnostics/oxford-nanopore-covid-19-test/">Oxford Nanopore’s Portable Covid-19 Test Launched in UK</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/exevir-bio-nanobody-covid-19/"></a><div id="inner"> <img class="lazy" alt="Llama-Derived Nanobodies Join the Fight Against Covid-19" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/07/Llama-nanobodies-Covid-19--60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/exevir-bio-nanobody-covid-19/">Llama-Derived Nanobodies Join the Fight Against Covid-19</a></h5></div></div></div>   <div class="widget jobs"><h3 class="widgettitle">Latest Job Offers</h3><div class="feed"><ul class="list" id="list"></ul> <a class="btn" href="https://jobs.labiotech.eu/">View More Jobs</a></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"><div class="col-md-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a><p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p><p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p><p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div></div><div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">ABOUT US</h4><div class="menu-learn-more-container"><ul id="menu-learn-more" class="menu"><li id="menu-item-55734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55734"><a href="https://www.labiotech.eu/team/">Team</a></li><li id="menu-item-49953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49953"><a href="https://www.labiotech.eu/story/">Story</a></li><li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51181"><a href="https://www.labiotech.eu/who-reads-us/">Who reads us?</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.labiotech.eu/join-us/">Join us</a></li><li id="menu-item-49111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49111"><a title="pitch_labiotech_biotech_news" href="https://labiotech.typeform.com/to/WxBcBs">Pitch us</a></li><li id="menu-item-56155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56155"><a href="https://www.labiotech.eu/partners/">Partners</a></li><li id="menu-item-53895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53895"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li><li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.labiotech.eu/contact/">Contact</a></li><li id="menu-item-76511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76511"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li></ul></div></div></div><div class="col-md-4"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">MORE</h4><div class="textwidget custom-html-widget"><div class="textwidget"> <a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/"><div class="logo_footer_reach"></div></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.labiotech" target="_blank" rel="noopener noreferrer"><div class="logo_footer_android"></div></a> <a href="https://geo.itunes.apple.com/uk/app/labiotech.eu-leading-european/id1034355530?mt=8" target="_blank" rel="noopener noreferrer"><div style="" class="logo_footer_apple"></div></a><br></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="social_buttons" style="text-align:center"><div class="tw-follow-button"> <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"> <i></i> Follow @labiotech_eu </a></div><div class="fb-follow-button"> <a target="_blank" href="https://www.facebook.com/Labiotech.eu/"> <i></i> Like </a></div><div class="nl-follow-button"> <a href="https://www.labiotech.eu/newsletter/" target="_self"> <i></i> Newsletter </a></div><div class="li-follow-button"> <a target="_blank" href="https://www.linkedin.com/company/5312453/"> <i></i> Follow</a></div><div class="yt-follow-button"> <a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"> <i></i> Follow</a></div><div class="fo_note"> Made with <i class="flaticon-heart"></i> in Berlin</div><div class="vw-site-bottom-bar-center"> Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br/></div></div></div></div></div></footer></div><div id="offscreen"><div class="inner"><div class="container"><div class="row"><div class="col-md-12"> <i class="flaticon-close"></i></div></div><div class="row"><div class="col-sm-6"><div class="row"><div class="col-md-12"><h2>Topic</h2></div></div><div class="row"><div class="col-md-4"><ul id="menu-topic-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72418"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72419"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72420"><a href="https://www.labiotech.eu/food/">Food</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72421"><a href="https://www.labiotech.eu/crispr/">CRISPR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72422"><a href="https://www.labiotech.eu/car-t/">CAR-T</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72423"><a href="https://www.labiotech.eu/gene-cell-therapy/">Gene &#038; Cell therapy</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72425"><a href="https://www.labiotech.eu/microbiome/">Microbiome</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72426"><a href="https://www.labiotech.eu/cancer/">Cancer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72427"><a href="https://www.labiotech.eu/diabetes/">Diabetes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72428"><a href="https://www.labiotech.eu/brain/">Brain</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72429"><a href="https://www.labiotech.eu/diagnostics/">Diagnostics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72430"><a href="https://www.labiotech.eu/regulatory/">Regulatory</a></li></ul></div><div class="col-md-4"><ul id="menu-topic-menu-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72431"><a href="https://www.labiotech.eu/finance/">Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72432"><a href="https://www.labiotech.eu/startups/">Startups</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a href="https://www.labiotech.eu/synbio/">Synbio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72434"><a href="https://www.labiotech.eu/genomics/">Genomics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72435"><a href="https://www.labiotech.eu/ai/">AI</a></li></ul></div></div></div><div class="col-sm-6 col-md-2"><h2>Section</h2><ul id="menu-format-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/biotech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/tops/">Tops</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72440"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73805"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78759"><a href="https://www.labiotech.eu/life-science-marketing/">Life Science Marketing</a></li></ul><ul id="menu-format-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72443"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72444"><a href="https://www.labiotech.eu/reports/">Reports</a></li><li class="hghlght menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72445"><a href="https://www.labiotech.eu/members/">Member Exclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72446"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72447"><a href="https://www.labiotech.eu/sponsored/">Sponsored</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72448"><a href="https://www.labiotech.eu/bioart/">BioArt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/biotech-of-the-week/">Startup of the Week</a></li></ul></div><div class="col-sm-12 col-md-4"><div class="row"><div class="col-md-12"><div class="search"><form action="https://labiotech.eu" id="search"> <input type="text" name="s" placeholder="Search"><button type="submit" id="search" value="Search" /><i class="flaticon-magnifying-glass"></i></button></form></div></div></div><div class="row"><div class="col-md-6"><ul id="menu-main-menu-1" class="nav top-nav cf"><li class="tpc-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72409"><a href="#">Topic <i class="flaticon-downwards-pointer"></i></a></li><li class="frmt-trggr menu-item menu-item-type-custom menu-item-object-custom menu-item-72410"><a href="#">Section <i class="flaticon-downwards-pointer"></i></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72411"><a href="https://www.labiotech.eu/map/">Biotech Map</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72412"><a href="https://www.labiotech.eu/event/">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72413"><a href="https://www.labiotech.eu/event/">Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72415"><a href="https://www.labiotech.eu/refresh-2/">Refresh</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72921"><a href="https://jobs.labiotech.eu/">Jobs</a></li></ul></div><div class="col-md-6"><div class="account"><a href="/my-account/"><span>Login</span></a></div><div class="member"><a href="/membership/">Subscribe</a></div><div class="newsletter"><a href="/newsletter/">Newsletter <i class="flaticon-email"></i></a></div></div></div><div class="row"><div class="col-md-12"><div class="social"> <a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a> <a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a> <a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a></div></div></div></div></div></div></div></div>  <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4697c36d96dd80930b070d622/ac7852e04124f152772fb24db.js");</script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="jbl0xqd0nqe60aenupva" data-user="27546" data-env="production" defer></script><div id="om-ggcclpirima8qvvuyq50-holder"></div><script>var ggcclpirima8qvvuyq50,ggcclpirima8qvvuyq50_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ggcclpirima8qvvuyq50_poll(function(){if(window['om_loaded']){if(!ggcclpirima8qvvuyq50){ggcclpirima8qvvuyq50=new OptinMonsterApp();return ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ggcclpirima8qvvuyq50=new OptinMonsterApp();ggcclpirima8qvvuyq50.init({"u":"27546.832841","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><script>var p1k9q6wct8fifc8smnbk,p1k9q6wct8fifc8smnbk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){p1k9q6wct8fifc8smnbk_poll(function(){if(window['om_loaded']){if(!p1k9q6wct8fifc8smnbk){p1k9q6wct8fifc8smnbk=new OptinMonsterApp();return p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;p1k9q6wct8fifc8smnbk=new OptinMonsterApp();p1k9q6wct8fifc8smnbk.init({"u":"27546.709120","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-ymh7f9emvuusioqxawj2-holder"></div><script>var ymh7f9emvuusioqxawj2,ymh7f9emvuusioqxawj2_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){ymh7f9emvuusioqxawj2_poll(function(){if(window['om_loaded']){if(!ymh7f9emvuusioqxawj2){ymh7f9emvuusioqxawj2=new OptinMonsterApp();return ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;ymh7f9emvuusioqxawj2=new OptinMonsterApp();ymh7f9emvuusioqxawj2.init({"u":"27546.683222","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>    <script type='text/javascript'>/* <![CDATA[ */ var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM","GB"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"DE","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"460c04d93a"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":["pro"],"post_id":"79850","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/www.labiotech.eu","ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""}; /* ]]> */</script>       <script type="text/javascript">var swp_nonce = "95761524b9";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.labiotech.eu/wp-admin/admin-ajax.php"; var swp_post_id = "79850";var swpClickTracking = true; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '8a09a175dc', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":79850,"object_key":"post","object_type":"post","term_ids":[37460,47244,308]};</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/849358cbe3dadc6af445c9c0de9da54a.js" data-minify="1" defer></script></body></html> 
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->