<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">

					<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkgIChmdW5jdGlvbih3LGQsbCl7d1tsXT13W2xdfHxbXTtmdW5jdGlvbiBndGFnKCl7d1tsXS5wdXNoKGFyZ3VtZW50cyl9CgkJCQkJZ3RhZygiY29uc2VudCIsImRlZmF1bHQiLHthZF9zdG9yYWdlOmQsYW5hbHl0aWNzX3N0b3JhZ2U6ZCx3YWl0X2Zvcl91cGRhdGU6NTAwLH0pOwoJCQkJCWd0YWcoInNldCIsICJhZHNfZGF0YV9yZWRhY3Rpb24iLCB0cnVlKTt9KSh3aW5kb3csImRlbmllZCIsImRhdGFMYXllciIpOwoJCQkJ' data-cookieconsent="ignore"></script>
								<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJCQkJCQkoZnVuY3Rpb24gKHcsIGQsIHMsIGwsIGkpIHsKCQkJCQkgIHdbbF0gPSB3W2xdIHx8IFtdOyB3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLCBldmVudDogJ2d0bS5qcyd9KTsKCQkJCQkgIHZhciBmID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyksIGRsID0gbCAhPSAnZGF0YUxheWVyJyA/ICcmbD0nICsgbCA6ICcnOwoJCQkJCSAgai5hc3luYyA9IHRydWU7IGouc3JjID0gJ2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nICsgaSArIGRsOwoJCQkJCSAgZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLCBmKTt9KQoJCQkJCSh3aW5kb3csIGRvY3VtZW50LCAnc2NyaXB0JywgJ2RhdGFMYXllcicsICdHVE0tV0tUM0xUUCcpOwoJCQkJ' ></script>
								<script type="text/javascript"
						id="Cookiebot"
						src="https://consent.cookiebot.com/uc.js"
						data-cbid="547d9124-34a5-4247-b282-e6c271b50247"
																																data-layer-name="dataLayer"
																																async										></script>
				
	<!-- Google Consent Mode -->
	<script data-rocketlazyloadscript='data:text/javascript;base64,DQoNCgkJd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQoNCgkJZnVuY3Rpb24gZ3RhZygpIHsNCg0KCQkJZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTsNCg0KCQl9DQoNCgkJZ3RhZygiY29uc2VudCIsICJkZWZhdWx0Iiwgew0KDQoJCQlhZF9zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCWFuYWx5dGljc19zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCXdhaXRfZm9yX3VwZGF0ZTogNTAwDQoNCgkJfSk7DQoNCgkJZ3RhZygic2V0IiwgImFkc19kYXRhX3JlZGFjdGlvbiIsIGZhbHNlKTsNCg0KCQ==' data-cookieconsent="ignore"></script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tV0tUM0xUUCcpOw==' data-cookieconsent="ignore"></script><!-- End Google Tag Manager -->
	<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to Develop a Robust Viral Safety Strategy for Gene Therapy</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="The growing need for effective gene therapies is emphasizing the importance of viral safety within the viral vector manufacturing process." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How to Develop a Robust Viral Safety Strategy for Gene Therapy" />
	<meta property="og:description" content="The growing need for effective gene therapies is emphasizing the importance of viral safety within the viral vector manufacturing process." />
	<meta property="og:url" content="https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2021-10-06T08:06:34+00:00" />
	<meta property="og:image" content="https://www.labiotech.eu/wp-content/uploads/2021/10/Merck-Header.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="559" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@labiotech_eu" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="External Contributor">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.labiotech.eu' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; How to Develop a Robust Viral Safety Strategy for Gene Therapies Comments Feed" href="https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://www.labiotech.eu/wp-includes/css/dist/block-library/style.min.css?=1624450799' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap-4c99cfa4b332d884b3f3886fd4600f6b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-0dd0ffbd7a709f018b4c90a660ee7d29.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-7b4c7c7f5d71516acc421517da31c23a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-31b1f922f07d1fdd6fbcdd59a388238b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-e885584aacb7c7c078b9f0a67547ad00.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.min.js?=1610460355' id='jquery-core-js' defer></script>
<script src='https://www.labiotech.eu/wp-includes/js/jquery/jquery-migrate.min.js?=1610460355' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-2d1edd2d0e76a9b5ecf62cfa07d0ace1.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking-3b7589b37f05713080d5696a82b08223.js' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/99130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.labiotech.eu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=99130' />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  window.MemberfulOptions = {
    site: ["https:\/\/members.labiotech.eu","https:\/\/labiotech.memberful.com"],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<!-- Stream WordPress user activity plugin v3.6.0 -->
        <!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://labiotech.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src='//cdn.matomo.cloud/labiotech.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"How to Develop a Robust Viral Safety Strategy for Gene Therapy","pagePostType":"post","pagePostType2":"single-post","pageCategory":["partner"],"pageAttributes":["gene-therapy"],"pagePostAuthorID":50,"pagePostAuthor":"External Contributor","pagePostDate":"06\/10\/2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"06","pagePostTerms":{"category":["Sponsored"],"post_tag":["Gene therapy"]},"postCountOnPage":1,"postCountTotal":1,"postID":99130,"postFormat":"standard"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"How to Develop a Robust Viral Safety Strategy for Gene Therapy","pagePostType":"post","pagePostType2":"single-post","pageCategory":["partner"],"pageAttributes":["gene-therapy"],"pagePostAuthorID":50,"pagePostAuthor":"External Contributor","pagePostDate":"06\/10\/2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"06","pagePostTerms":{"category":["Sponsored"],"post_tag":["Gene therapy"]},"postCountOnPage":1,"postCountTotal":1,"postID":99130,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php">
<!-- Schema & Structured Data For WP v1.9.73 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

			<style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
					display: none;
				}</style>
			<script>window.addEventListener('DOMContentLoaded', function() {
				window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
										const cookieTypes = 'preferences'
					if ( cookieTypes.split(',').every( (cookie_type) => Cookiebot.consent[cookie_type] ) ) {
						jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
						jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
						if ( window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize ) {
							window.wp.mediaelement.initialize();
						}
					}
				}, false );
			});</script>
			<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}
#“breadcrumbs”{
	display: flex;
  align-items: center;
  justify-content: center;
}

#searchMenu {
	z-index: 999999;
}

#menu .logo img{
	height:31px !important;
	width:186px;
}

.col-lg-8{
	width: 66.6666666667%;
  height: auto;
}

.single-post .container.xl {
    width: initial !important;
    height: max-content !important;
}

.menu-primary-header-container{
	width: 500px;
  height: 25px;
}

@media only screen and (min-width: 1200px) {
	.menu-primary-header-container{
	width: 603px;
  height: 25px;
}
}
		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-99130 single-format-standard no-sidebar">

<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-9 col-sm-7 pr-0 col-md-4">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-3 col-sm-5 col-md-8 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-85491" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85491"><a href="https://www.labiotech.eu/startup-database-coming-soon/">Startup DB</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
						<li>
															<a class="btn drkgrn white-text" href="/membership/">
									<span class="d-none d-md-block">Become a Member</span>
									<span class="d-block d-md-none">Join</span>
								</a>
								<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://members.labiotech.eu/auth/sign_in">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Want the latest in European biotech delivered straight to your inbox? 						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85525"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>
							<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
							<li>
																	<a class="btn drkgrn white-text" href="/membership/">
										<span>Join</span>
									</a>
									<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Want the latest in European biotech delivered straight to your inbox? 						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->
	
<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-99130" class="post-99130 post type-post status-publish format-standard has-post-thumbnail hentry category-partner tag-gene-therapy">
	<header class="entry-header">
							<div class="entry-meta">
									<a class="cat Sponsored" href="/partner/">Sponsored</a>
											<span class="by"><span class="pre">by </span><span class="sponsor">Merck</span></span>
												</div><!-- .entry-meta -->
				<h1 class="entry-title">How to Develop a Robust Viral Safety Strategy for Gene Therapies</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/external/" title="Posts by External Contributor" rel="author">External Contributor</a></div>
				<div class="time">06/10/2021 - 8 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
									 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=How to Develop a Robust Viral Safety Strategy for Gene Therapies&amp;url=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/&amp;title=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;summary=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu%20https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://www.labiotech.eu/wp-content/uploads/2021/10/Merck-Header.jpg" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->

		<div class="entry-content">
			
<p><strong>Gene therapies offer a promising hope of cure against rare diseases and other diseases like cancer, with over </strong><a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;partnerref=Website&amp;eventid=3296738&amp;sessionid=1&amp;key=4DBAF3B4E3BA1EADB24DB5E4D5B86381&amp;regTag=&amp;V2=false&amp;sourcepage=register" target="_blank" rel="noreferrer noopener"><strong>1,000</strong></a><strong> ongoing clinical trials. The increasing need for safe and effective gene therapies is emphasizing the importance of viral safety within the viral vector manufacturing process. This will enable meeting global regulatory timelines and providing faster access to innovative therapies for patients in need.</strong></p>



<p>Gene therapies are evolving to become promising therapeutic options for patients with rare diseases. But so far, scientists have just explored the tip of the iceberg with gene therapies; comparable to where the healthcare industry was with monoclonal antibodies roughly three decades ago. </p>



<p>As the fastest growing sector in biotechnology, the gene therapy market is bracing to meet the high unmet medical needs of rare disease patients. Pharma and biotech companies are realizing that to enable increased access to gene therapies, production processes need to be improved and optimized.</p>



<h2 id="h-the-science-behind-viral-vectors-and-their-production"><strong>The science behind viral vectors and their production </strong></h2>



<p>Viral vectors are used to deliver the corrective genes into patient cells to trigger the production of proteins that are missing in patients with rare diseases. A commonly used virus for this purpose is the adeno-associated virus (AAV).</p>



<p>Despite the <a href="https://www.labiotech.eu/partner/viral-vector-gene-therapy-manufacturing/" target="_blank" rel="noreferrer noopener">complexity of viral vectors</a>, the process template to manufacture and purify them does not vary significantly from that used for traditional molecules such as monoclonal antibodies.</p>



<p>The upstream process involves growing cells in a suitable medium with the intention to produce high concentrations of the desired viral vector. A typical AAV production workflow uses specialized mammalian or insect cells, known as packaging cells. These cells serve as hosts for the eventual assembly of the viral vector particles containing the gene of interest.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-2">
<h3 class="title">Related Content</h3>
<!--div class="bibblio_display_beacon" id="bib--rcm-element-in-article"></div-->
<div id="bib--hide-element-mobile-in-article">
  <div class="bibblio_display_beacon" id="bib--rcm-element-mobile-in-article"></div>
</div>
<div id="bib--hide-element-desktop-in-article">
  <div class="bibblio_display_beacon" id="bib--rcm-element-desktop-in-article"></div>
</div>
</div></div>




<p>During the upstream process, multiple plasmids, one of which is embedded with the corrective gene, are introduced into the chosen packaging cell type to help produce the desired viral vector particles. To achieve the desired quantities of viral vector end-products, the packaging cells are multiplied inside a bioreactor.</p>



<p>This is followed by the downstream process of breaking open the packaging cells to release the viral vectors. Purification steps follow to isolate the virus from other residual packaging cell contaminants, such as cell debris, cell protein, cell DNA, and cell culture media components. </p>



<p>The purification process usually begins with clarification, which uses a combination of filtration and centrifugation technologies. The harvested material is treated with nucleases to eliminate any extraneous DNA, such as through <a href="https://www.sigmaaldrich.com/US/en/applications/pharmaceutical-and-biopharmaceutical-manufacturing/gene-therapy-manufacturing/viral-vector-upstream-processing">Benzonase<sup>®</sup></a> endonuclease treatment.</p>



<p>Chromatography is also leveraged amidst other filtration steps (like <a href="https://www.sigmaaldrich.com/US/en/applications/pharmaceutical-and-biopharmaceutical-manufacturing/gene-therapy-manufacturing/viral-vector-downstream-processing">Tangential Flow Filtration and 0.2µ filtration</a>) to obtain a cleaner, concentrated end-product.</p>



<h2 id="h-the-severe-consequences-of-viral-contamination"><strong>The severe consequences of viral contamination</strong></h2>



<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img class="wp-image-99137" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="Ratish Krishnan, Merck, viral safety, viral vectors, gene therapy" width="300" height="300" data-lazy-srcset="https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan.png 530w, https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan-300x300.png 300w, https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan-150x150.png 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan.png" /><noscript><img class="wp-image-99137" src="https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan.png" alt="Ratish Krishnan, Merck, viral safety, viral vectors, gene therapy" width="300" height="300" srcset="https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan.png 530w, https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan-300x300.png 300w, https://www.labiotech.eu/wp-content/uploads/2021/10/ratish-krishnan-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>
<figcaption><em>Ratish Krishnan, Senior Strategy Consultant, Novel Modalities, Merck</em></figcaption>
</figure>
</div>



<p>It is crucial to ensure viral safety throughout the entire manufacturing process. <em>“Virus contamination can happen anywhere in the process chain from the point of origin to the point of use,” </em>explained Ratish Krishnan, Senior Strategy Consultant, Novel Modalities at Merck*.<em> </em></p>



<p><em>“If customers are using serum-containing media, this adds possible contamination risks via the raw materials used. Contaminants can be generated during other production steps as well. Adventitious viruses are one such type of undesired contaminant that can be unintentionally introduced during a manufacturing process.” </em></p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<div class="in-article mb-2">
<h3 class="title">Related Content</h3>
<!--div class="bibblio_display_beacon" id="bib--rcm-element-in-article-2nd"></div-->
<div id="bib--hide-element-mobile-in-article-2nd">
  <div class="bibblio_display_beacon" id="bib--rcm-element-mobile-in-article-2nd"></div>
</div>
<div id="bib--hide-element-desktop-in-article-2nd">
  <div class="bibblio_display_beacon" id="bib--rcm-element-desktop-in-article-2nd"></div>
</div>
</div></div>




<p>Contamination can result in lost batches of viral vector products, triggering investigation incidents, subsequent plant shutdowns, and decontamination efforts, and could result in financial losses worth millions of dollars. Compromised viral safety can also result in more serious clinical consequences, such as adverse events in patients.</p>



<p>These grave consequences of failing to uphold viral safety in their processes have driven many biotech companies to actively study and invest in robust viral safety strategies. </p>



<p>This can entail implementing viral, DNA, or bacterial contaminant clearance technologies throughout the production process. The adventitious viruses are inactivated either via a pH detergent treatment or by removal methods such as chromatography and/or filtration. </p>



<h2 id="h-the-challenges-with-ensuring-viral-safety"><strong>The challenges with ensuring viral safety </strong></h2>



<p>Viral safety techniques currently employed in an AAV production process are heavily borrowed from processes used for monoclonal antibodies.</p>



<p><em>“Monoclonal antibodies have been around for a couple of decades now and their production is well established, and processes have been templated. However, in the case of AAV production, the industry is still on a learning path,”</em> cautioned Krishnan. </p>



<p>Monoclonal antibodies tend to be smaller molecules compared to the viral vectors, and considerations for purity, concentration, and scalability of the vectors are still evolving.</p>



<p>Scientists still need to understand how the traditional approaches established for monoclonal antibodies can be optimized for viral vectors and evaluate where new products or processes need to be developed.</p>



<p>Krishnan added: <em>“The end-product in gene therapy is a virus particle, which brings with it the obvious challenge of differentiating your product of interest from other undesired viruses. This means having a clear strategy is important even in early stages of process development.”</em></p>



<p>The emerging regulatory expectations around gene therapies also pose a major challenge. The open guidance available on the market does not specify the level of viral clearance or end-product purity that companies need to aim for, which makes it tricky to devise production and viral safety approaches for these therapies.</p>



<p>Established contract development and manufacturing organizations (CDMOs), such as Merck’s BioReliance<sup>®</sup> viral and gene therapy CDMO business, can leverage their experience to address these challenges.</p>



<p>By working in close collaboration with a CDMO, biotech companies can ensure that viral safety is maintained throughout the viral vector manufacturing process.</p>



<h2 id="h-an-integrated-viral-safety-assurance-approach"><strong>An integrated viral safety assurance approach</strong></h2>



<p>Providing an insight on the proven viral safety assurance approaches Merck has optimized, Krishnan said, <em>“We recommend a multifaceted approach towards viral risk mitigation. The three pillars we have found to be essential in keeping adventitious viruses out of your adeno-associated viruses are prevent, detect and remove.”</em></p>



<div class="wp-block-image">
<figure class="aligncenter size-large"><img width="354" height="321" class="wp-image-99138" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20354%20321'%3E%3C/svg%3E" alt="Merck, viral safety, viral vectors, gene therapy manufacturing" data-lazy-srcset="https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6.png 354w, https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6-300x272.png 300w" data-lazy-sizes="(max-width: 354px) 100vw, 354px" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6.png" /><noscript><img width="354" height="321" class="wp-image-99138" src="https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6.png" alt="Merck, viral safety, viral vectors, gene therapy manufacturing" srcset="https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6.png 354w, https://www.labiotech.eu/wp-content/uploads/2021/10/MicrosoftTeams-image-6-300x272.png 300w" sizes="(max-width: 354px) 100vw, 354px" /></noscript>
<figcaption><em>The three pillars that are essential in keeping adventitious viruses out of adeno-associated viruse</em>s</figcaption>
</figure>
</div>



<p>The first pillar, prevent, ensures that the creation of an environment suitable for undesired viruses is excluded in the product stream. This can be done by careful selection and pretreatment of raw materials, through pre-treatment such as <a href="https://www.sigmaaldrich.com/US/en/applications/pharmaceutical-and-biopharmaceutical-manufacturing/monoclonal-antibody-manufacturing/preventing-adventitious-agent-contamination">high-temperature short-time processing</a> and nanofiltration, as well as including stringent checks throughout the viral vector production process as early as raw material sourcing and selection.</p>



<p>The next pillar, detect, incorporates different types of testing throughout the process, from cell bank biosafety tests to assays that reliably detect potential contamination in the upstream or downstream steps. </p>



<p>And the last pillar, remove, uses state-of-the-art nanofiltration and chromatographic separation technologies alongside optimized, sterilized reagents to remove adventitious viruses. </p>



<p><em>“We focus on providing a comprehensive and integrated approach ensuring we systematically cover the three important pillars. Our offerings include key bioprocessing products used in AAV production coupled with our manufacturing expertise, various testing services, access to our viral clearance labs, and more,” </em>summarized Krishnan.</p>



<p><em>“We choose optimization strategies that are suited to specific customer requirements. Our holistic approach builds on our experience in the viral vector space, the latest best practices in the industry, enabling us to suggest additions that provide added insurance throughout the customer&#8217;s production process.”</em></p>



<h2 id="h-the-future-of-viral-safety-in-gene-therapies"><strong>The future of viral safety in gene therapies</strong></h2>



<p>Today, the growing number of clinical trials using AAV provides a sense of optimism for the treatment of rare diseases. </p>



<p>With a promising product in the pipeline, it is ideal to devise a comprehensive biosafety approach from early development stages, explained Krishnan: <em>“During process development, biosafety tends to get overlooked. However, at later stages, redesigning the process is a difficult challenge that could have been avoided with proactive thinking.”</em></p>



<p>With increasing gene therapy market approvals, regulatory guidelines will get clearer, and planning ahead will become even more crucial. Having a robust viral clearance strategy is going to become an expectation, rather than a nice-to-have, predicted Krishnan. </p>



<p>As regulatory authorities are working closely with manufacturers to realize the commercialization of novel therapies, technology providers like Merck, with access to the required expertise and services, are optimizing their approach based on evolving regulatory landscapes and customer needs. </p>



<p>“<em>Merck will continue to be a key partner for our customers in the viral safety assurance space. We will continue to generate data on our existing bioprocessing portfolio, and introduce purpose-built products and services with the end goal of solving our customers’ toughest challenges in gene therapies,” </em>concluded Krishnan.</p>



<p><strong>To hear more from Ratish Krishnan on how to implement techniques for adventitious virus removal in your viral vector process, <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;partnerref=Website&amp;eventid=3296738&amp;sessionid=1&amp;key=4DBAF3B4E3BA1EADB24DB5E4D5B86381&amp;regTag=&amp;V2=false&amp;sourcepage=register" target="_blank" rel="noreferrer noopener">check out</a> this recent webinar or <a href="https://www.emdmillipore.com/US/en/20200319_185116" target="_blank" rel="noreferrer noopener">visit</a> the</strong> <strong>company website to speak to the expert team!</strong></p>


<hr class="wp-block-separator" />


<p><em>*The life science business of Merck operates as MilliporeSigma in the U.S. and Canada</em>.</p>


<hr class="wp-block-separator" />


<p><em>Images via Shutterstock.com and Merck</em></p>
<!-- AI CONTENT END 1 -->
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 col-sm-8 mb-1 p-0 text-left">
				<span class="tags-links d-inline-block"><h4 class="m-0 mr-1 d-inline-block">Explore Related Topics:</h4><a href="https://www.labiotech.eu/tag/gene-therapy/" rel="tag">Gene therapy</a></span>			</div>
			<div class="col-12 col-sm-4 mb-1 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=How to Develop a Robust Viral Safety Strategy for Gene Therapies&amp;url=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/&amp;via=Labiotech_eu" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/&amp;title=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;summary=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=How to Develop a Robust Viral Safety Strategy for Gene Therapies%20on%20Labiotech.eu%20https://www.labiotech.eu/partner/viral-safety-strategy-gene-therapy/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>

		</footer><!-- .entry-footer -->
		

</article><!-- #post-99130 -->

		
		
	</main><!-- #main -->
	<sidebar class="col-lg-2">
			</sidebar>


</div>

</div>

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<section class="interest mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mb-2 title">
					<h2>You might also be interested in the following:</h2>
				</div>
			</div>
			<div class="row">
				<div class="col-12">
					<div class="bibblio_display_beacon" id="bib--rcm-element-footer"></div>
				</div>
			</div>
		</div>
	</section>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-85757" class="col-md-4 item mb-2 mb-md-3 post-85757 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-artificial-intelligence tag-benevolentai tag-drug-discovery tag-exscientia tag-fundraising tag-ipo tag-united-kingdom">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2021/05/AI-drug-discovery-exscientia.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/exscientia-drug-discovery-ai/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/exscientia-drug-discovery-ai/">Exscientia IPO Attracts Tech Investor Bets to AI Drug Discovery</a></h2>

					</article>
									<article id="post-99163" class="col-md-4 item mb-2 mb-md-3 post-99163 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-advice category-members">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2021/10/Biotech-startup-headquarters.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/expert-advice/biotech-startup-headquarters/"></a>
						</div>
													<a class="cat Expert Advice" href="https://www.labiotech.eu/expert-advice/">Expert Advice</a>												<a class="mem" href="/members/">For Members<i class="flaticon-logo-icon"></i></a>						<h2><a href="https://www.labiotech.eu/expert-advice/biotech-startup-headquarters/">How to Choose the Right Headquarters for Your Biotech Startup</a></h2>

					</article>
									<article id="post-99103" class="col-md-4 item mb-2 mb-md-3 post-99103 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-drug-delivery tag-fundraising tag-gene-therapy">

						<div data-bg="https://www.labiotech.eu/wp-content/uploads/2021/09/Gene-therapy-anjarium.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/trends-news/anjarium-gene-therapy/"></a>
						</div>
													<a class="cat News and Trends" href="https://www.labiotech.eu/trends-news/">News and Trends</a>																		<h2><a href="https://www.labiotech.eu/trends-news/anjarium-gene-therapy/">Non-Viral Gene Therapies Get €51M Boost, Though Challenges Remain</a></h2>

					</article>
							</div>
		</div>
	</section>

						<section class="subscribe pb-3">
				<div class="container">
					<div class="row">
						<div class="col-md-12 text-center">
							<hr class="mb-3">
							<p><strong>Support Us</strong><p>
							<a class="btn grn white-text lg" href="/membership/">Become a Member</a>
						</div>
					</div>
				</div>
			</section>
			



	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 150w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 300w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" /><noscript><img width="300" height="300" src="https://www.labiotech.eu/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="footer logo" style="max-width: 100%; height: auto;" srcset="https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 150w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 300w, https://www.labiotech.eu/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the European Biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-85932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85932"><a href="https://www.labiotech.eu/site-map/">Site Map</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<h2>Browse Topics</h2>
		<p>Search for a topic, country or company name by using the search box</p>

		<form class='autocomplete-container' action="/" method="get">
		 <div class='autocomplete' role='combobox' aria-expanded='false' aria-owns='autocomplete-results' aria-haspopup='listbox'>
			 <label for="search">Start typing...</label>
			 <input autofocus autocomplete="off" type="search" name="s" id="search" placeholder="Start typing..." value=""
				 class='autocomplete-input'
				 placeholder='Start typing...'
				 aria-label='Start typing...'
				 aria-autocomplete='both'
				 aria-controls='autocomplete-results'
			 />
			 <button type='submit' class='autocomplete-submit' aria-label='Search'>
				<i class="flaticon-search"></i><span>Search</span>
			 </button>
			</div>
		</form>
		<ul id='autocomplete-results' class='autocomplete-results hidden' role='listbox' aria-label='Search for a fruit or vegetable'></ul>

		<h2>Popular topics:</h2>
		<hr>

									<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/crispr/">CRISPR</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/car-t/">CAR-T</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/hiv/">HIV</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/cell-therapy/">Cell therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/startups/">Startups</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a>
							<a class="d-inline-block m-1" href="https://www.labiotech.eu/tag/synbio/">Synthetic biology</a>
					
	</div>



</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img src="https://www.labiotech.eu/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">

									<a class="btn icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
				
									<a class="ml-1 btn grn white-text d-inline-block" href="/membership/">Become a Member</a>
				
				<a class="newsletter" href="https://www.labiotech.eu/newsletter/"><span class="d-none d-md-inline-block">Newsletter</span><i class="flaticon-message"></i></a>

			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<h2>Topics</h2>
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-85524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-85524"><a href="https://www.labiotech.eu/tag/covid-19/">Covid-19</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>Sections</h2>
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">News and Trends</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<span id="topicsbutton" class="d-block mb-2">Show All Topics</span>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-6">
				<h2>For Members</h2>
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
</ul>			</div>
			<div class="col-6">
				<h2>More</h2>
				<ul id="menu-more-menu" class="menu"><li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85349"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-85351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85351"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-85353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85353"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-85352" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85352"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-85350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85350"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
<li id="menu-item-85492" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-85492"><a href="https://www.labiotech.eu/startup-database-coming-soon/">Startup DB</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->



<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-42591d385db3acf16c377b77ffcf560b.js' id='adrotate-clicktracker-js' defer></script>
<script id='wpil-frontend-script-js-extra'>
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"99130","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
</script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/link-whisper-premium/js/frontend-fcd501a2b4854ba2c92174f6b201850e.js' id='wpil-frontend-script-js' defer></script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users-abfc10d078824647563b888802342217.js' id='gtm4wp-user-reg-login-script-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/gsap.min.js?=1617723187' id='labiotech-gsap-js' defer></script>
<script src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?=1618496516' id='labiotech-scrolltrigger-js'></script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation-abbc07d44db48448304ca15b4500f0c8.js' id='labiotech-navigation-js' defer></script>
<script src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/js.cookie.min.js?=1617723188' id='labiotech-cookie-js' defer></script>
<script data-minify="1" src='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main-937672ce8701cb35820138cecc846999.js' id='labiotech-main-js' defer></script>
<script src='https://www.labiotech.eu/wp-content/themes/labiotechV3/js/single.js?=1618501406' id='labiotech-single-js' defer></script>
<script src='https://www.labiotech.eu/wp-includes/js/comment-reply.min.js?=1624450800' id='comment-reply-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->
	<link data-minify="1" rel="preload" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min-de1e3398c735bd1188dd9a2f66c95c06.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<script type="application/javascript" charset="UTF-8" src="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.js"></script>
<!-- BIBBLIO INCLUDES SCRIPT -->


<!-- BIBBLIO IMPORT BEACON ARTICLES -->
<!-- BIBBLIO IMPORT BEACON ARTICLES END -->

<!-- BIBBLIO IMPORT BEACON PARTNER -->
			<script type="application/javascript" charset="UTF-8">
		  Bibblio.import({
		    recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
		    autoIngestionCustomCatalogueId: 'partner'
		  });
		</script>
	<!-- BIBBLIO IMPORT BEACON PARTNER END -->

<!-- BIBBLIO IMPORT BEACON PREMIUM -->
<!-- BIBBLIO IMPORT BEACON PREMIUM END -->

<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON -->
	<div class="bibblio_display_beacon" id="bib--hide-element-takeover">
		<div id="bib--takeover-element">
			<div id="bib--rcm-element-takeover"></div>
		</div>
	</div>
<!-- BIBBLIO MOBILE TAKEOVER DISPLAY BEACON END -->



<!-- BIBBLIO IN ARTICLE BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>

<!-- BIBBLIO IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-mobile-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '7',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--car-6 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-mobile',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-mobile-in-article-2nd",
	          hidden: 'web'
	        }
	      }
	    ])
	  })
	</script>

	<script type="application/javascript" charset="UTF-8">
	  window.addEventListener("load", function() {
	    Bibblio.init([
	      {
	        type: "rcm",
	        options: {
	          targetElementId: "bib--rcm-element-desktop-in-article-2nd",
	          recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	          recommendationType: 'related',
	          offset: '3',
	          customCatalogueIds: ["articles", "premium"],
	          subtitleField: 'timeRequired',
	          dateFormat: 'DMY',
	          styleClasses: 'bib--row-2 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	          queryStringParams: {
	            itm_source: 'Bibblio-module-desktop',
	            itm_medium: 'recommended-content',
	            itm_campaign: 'content-recirculation'
	          }
	        }
	      },
	      {
	        type: "hide",
	        options: {
	          targetElementId: "bib--hide-element-desktop-in-article-2nd",
	          hidden: 'mobile'
	        }
	      }
	    ])
	  });
	</script>
<!-- BIBBLIO 2ND IN ARTICLE BEACON SCRIPT END -->

<!-- BIBBLIO FOOTER BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-footer",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--box-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'footer'
	        }
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO FOOTER BEACON SCRIPT END -->

<!-- BIBBLIO MOBILE BEACON SCRIPT -->
	<script type="application/javascript" charset="UTF-8">
	  Bibblio.init([
	    {
	      type: "rcm",
	      options: {
	        targetElementId: "bib--rcm-element-takeover",
	        recommendationKey: '060d234a-fd74-4249-a953-da6d98002494',
	        recommendationType: 'popular',
	        offset: '6',
	        customCatalogueIds: ["partner","articles"],
	        subtitleField: 'description',
	        dateFormat: 'DMY',
	        styleClasses: 'bib--col-5 bib--split bib--wide bib--author-show bib--recency-show bib--font-inherit bib--size-18 bib--image-middle',
	        queryStringParams: {
	          Bibblio_source: 'mobile_takeover'
	        }
	      }
	    },
	    {
	      type: "takeover",
	      options: {
	        targetElementId: "bib--takeover-element",
	        tabText: 'Related articles'
	      }
	    },
	    {
	      type: "hide",
	      options: {
	        targetElementId: "bib--hide-element-takeover",
	        hidden: 'web'
	      }
	    }
	  ])
	</script>
<!-- BIBBLIO MOBILE BEACON SCRIPT END -->


<script>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</script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" rel="stylesheet"><link rel='stylesheet' id='wp-block-library-css'  href='https://www.labiotech.eu/wp-includes/css/dist/block-library/style.min.css?=1624450799' media='all' /><link data-minify="1" rel='stylesheet' id='simple-sitemap-css-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/simple-sitemap/lib/assets/css/simple-sitemap-4c99cfa4b332d884b3f3886fd4600f6b.css' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-0dd0ffbd7a709f018b4c90a660ee7d29.css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-7b4c7c7f5d71516acc421517da31c23a.css' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-31b1f922f07d1fdd6fbcdd59a388238b.css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://www.labiotech.eu/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-e885584aacb7c7c078b9f0a67547ad00.css' media='all' /><link data-minify="1" rel="stylesheet" type="text/css" href="https://www.labiotech.eu/wp-content/cache/min/1/rcm/4.23/bib-related-content.min-de1e3398c735bd1188dd9a2f66c95c06.css"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->