<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">

	<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="547d9124-34a5-4247-b282-e6c271b50247" type="text/javascript" async></script>
	<!-- Google Consent Mode -->
	<script data-rocketlazyloadscript='data:text/javascript;base64,DQoNCgkJd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQoNCgkJZnVuY3Rpb24gZ3RhZygpIHsNCg0KCQkJZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTsNCg0KCQl9DQoNCgkJZ3RhZygiY29uc2VudCIsICJkZWZhdWx0Iiwgew0KDQoJCQlhZF9zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCWFuYWx5dGljc19zdG9yYWdlOiAiZ3JhbnRlZCIsDQoNCgkJCXdhaXRfZm9yX3VwZGF0ZTogNTAwDQoNCgkJfSk7DQoNCgkJZ3RhZygic2V0IiwgImFkc19kYXRhX3JlZGFjdGlvbiIsIGZhbHNlKTsNCg0KCQ==' data-cookieconsent="ignore"></script>
	<!-- End Google Consent Mode -->	

	<!-- Google Tag Manager --><script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9dHJ1ZTtqLnNyYz0naHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7fSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tV0tUM0xUUCcpOw==' data-cookieconsent="ignore"></script><!-- End Google Tag Manager -->
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Investor Interest in Meat Alternative Biotechs Booms</title><style id="rocket-critical-css">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</style>
	<meta name="description" content="In recent times, an unexpectedly large number of investments have closed in biotech startups offering sustainable meat alternatives. Why are investors flocking to this field amid a raging pandemic?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Investor Interest in Meat Alternative Biotechs Booms" />
	<meta property="og:description" content="In recent times, an unexpectedly large number of investments have closed in biotech startups offering sustainable meat alternatives. Why are investors flocking to this field amid a raging pandemic?" />
	<meta property="og:url" content="https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" />
	<meta property="og:site_name" content="Labiotech.eu" />
	<meta property="article:publisher" content="https://www.facebook.com/Labiotech.eu" />
	<meta property="article:published_time" content="2021-03-24T14:35:35+00:00" />
	<meta property="article:modified_time" content="2021-03-24T14:38:08+00:00" />
	<meta property="og:image" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/09/meat-alternatives-solar-foods-impossible-foods.png" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="418" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@labiotech_eu" />
	<meta name="twitter:site" content="@labiotech_eu" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jonathan Smith">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","description":"The European Biotech News Website","potentialAction":[{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/#primaryimage","inLanguage":"en-US","url":"https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/09/meat-alternatives-solar-foods-impossible-foods.png","width":1140,"height":418,"caption":"cultured meat alternatives solar foods impossible foods"},{"@type":"WebPage","@id":"https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/#webpage","url":"https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/","name":"Investor Interest in Meat Alternative Biotechs Booms","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"primaryImageOfPage":{"@id":"https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/#primaryimage"},"datePublished":"2021-03-24T14:35:35+00:00","dateModified":"2021-03-24T14:38:08+00:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c"},"description":"In recent times, an unexpectedly large number of investments have closed in biotech startups offering sustainable meat alternatives. Why are investors flocking to this field amid a raging pandemic?","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/"]}]},{"@type":"Person","@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c","name":"Jonathan Smith","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","caption":"Jonathan Smith"},"description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here! Out of the office, I travel, play video games and board games, drink beer and play the piano."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//mk0labiotecheugl43g7.kinstacdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-30c622defdf1239e6e0029c39f1ac4d1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-4c019d6cf19ebb1ba437805f35d7b4bb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-ace6d598b4672cb9fda16444357566db.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-b0125fef129aab635895cc6970ab9c94.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-1538c8022d27ec76af5b7257097da72c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload'   href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1550072968' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-b8b8787c4782b5bef8f8ade6223a8492.js' id='gtm4wp-form-move-tracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking-b8a888879b70de4972e08d9396065d05.js' id='gtm4wp-scroll-tracking-js' defer></script>
<link rel="https://api.w.org/" href="https://www.labiotech.eu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.labiotech.eu/wp-json/wp/v2/posts/80185" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.labiotech.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.labiotech.eu/?p=80185' />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://labiotech.memberful.com",
    intercept: [
            "http://www.labiotech.eu/?memberful_endpoint=auth",
            "https://www.labiotech.eu/?memberful_endpoint=auth",
            "http://www.labiotech.eu?memberful_endpoint=auth",
            "https://www.labiotech.eu?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); };

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>


<!-- This site is optimized with the Schema plugin v1.7.8.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/trends-news\/solar-foods-meat-alternatives\/"},"url":"https:\/\/www.labiotech.eu\/trends-news\/solar-foods-meat-alternatives\/","headline":"Global Funding for Meat Alternative Companies Tripled in...","datePublished":"2021-03-24T15:35:35+01:00","dateModified":"2021-03-24T15:38:08+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/09\/meat-alternatives-solar-foods-impossible-foods.png","width":1140,"height":418},"articleSection":"Trends &amp; News","description":"Companies developing sustainable meat and dairy alternatives smashed records with a €2.6B ($3.1B) haul last year. Why has it been such a bumper harvest? Traditional agriculture is a major polluter, especially in the case of meat production. The highest estimations place its share of global greenhouse gas emissions at","author":{"@type":"Person","name":"Jonathan Smith","url":"https:\/\/www.labiotech.eu\/author\/jon\/","description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here!\r\nOut of the office, I travel, play video games and board games, drink beer and play the piano.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","height":96,"width":96}}}</script>

<!-- Stream WordPress user activity plugin v3.6.0 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Investor Interest in Meat Alternative Biotechs Booms","pagePostType":"post","pagePostType2":"single-post","pageCategory":["trends-news"],"pageAttributes":["cultured-meat","fundraising","mosa-meat","sustainability"],"pagePostAuthorID":69,"pagePostAuthor":"Jonathan Smith","pagePostDate":"24\/03\/2021","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"24","pagePostTerms":{"category":["Trends &amp; News"],"post_tag":["Cultured meat","Fundraising","Mosa Meat","Sustainability"]},"postCountOnPage":1,"postCountTotal":1,"postID":80185,"postFormat":"standard"};
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorUsername":"","pageTitle":"Investor Interest in Meat Alternative Biotechs Booms","pagePostType":"post","pagePostType2":"single-post","pageCategory":["trends-news"],"pageAttributes":["cultured-meat","fundraising","mosa-meat","sustainability"],"pagePostAuthorID":69,"pagePostAuthor":"Jonathan Smith","pagePostDate":"24\/03\/2021","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"24","pagePostTerms":{"category":["Trends &amp; News"],"post_tag":["Cultured meat","Fundraising","Mosa Meat","Sustainability"]},"postCountOnPage":1,"postCountTotal":1,"postID":80185,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>window.addEventListener('DOMContentLoaded', function() {
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.preferences) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        if (window.wp && window.wp.mediaelement && window.wp.mediaelement.initialize) {
                            window.wp.mediaelement.initialize();
                        }
                    }
                }, false );
            });</script><link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/04/cropped-favicon-270x270.png" />
		<style id="wp-custom-css">
			#CybotCookiebotDialogBody {
    max-width: 1040px !important;
}
.site-header.top .newsbar {
		opacity:0;
}
.site-header.top.hidden .newsbar {
    display: none;
}
@media only screen and (min-width: 768px) {
	.site-header.sticky.hidden .newsbar {
			display: none;
	}
	.site-header.sticky {
    opacity: 0;
	}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>

<body class="post-template-default single single-post postid-80185 single-format-standard no-sidebar">

<div id="page" class="site">

			<progress value="0"></progress>
	
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header top">

		<div class="container level">
			<div class="row">
				<div class="site-branding col-9 col-sm-7 pr-0 col-md-4">
					<i id="hamburger" class="flaticon-menu d-md-none"></i>
					<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
				</div><!-- .site-branding -->
				<div class="site-menu col-3 col-sm-5 col-md-8 text-right">
					<nav id="site-navigation" class="secondary-menu d-none d-lg-inline-block">
							<ul id="secondary-menu" class="menu"><li id="menu-item-81451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81451"><a target="_blank" rel="noopener" href="https://jobs.labiotech.eu/">Jobs</a></li>
<li id="menu-item-81453" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81453"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
</ul>					</nav><!-- #site-navigation -->
					<ul class="user-menu d-inline-block p-0 m-0">
						<li class="d-none d-md-inline-block"><span id="search-button" class="search"><i class="flaticon-loupe"></i></span></li>
						<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
						<li>
															<a class="btn drkgrn white-text" href="/membership/">
									<span class="d-none d-md-block">Become a Member</span>
									<span class="d-block d-md-none">Join</span>
								</a>
								<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
													</li>
					</ul>
				</div>
			</div>
			<hr>
		</div>

					<div class="newsbar d-lg-none">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-12 col-sm-8 pr-3 pl-3 pr-sm-0 pl-sm-0 text-center">
							Don't Miss Any Update With Our Weekly Newsletter!						</div>
						<div class="col-12 col-sm-4 text-center">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

	<header id="masthead" class="d-none d-md-block site-header bottom clear">
		<div class="container">
			<nav id="site-navigation" class="pt-2 pb-2 main-navigation primary-menu">
				<strong>Topics</strong>
				<div class="menu-primary-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-83787" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-83789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83789"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li id="menu-item-83790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-84312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>				<div id="menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

	<header id="masthead" class="site-header d-none d-lg-block sticky">
		<div class="level">
			<div class="container">
				<div class="row">
					<div class="site-branding col-1 pr-0">
						<a title="Labiotech.eu" href="https://www.labiotech.eu/" rel="home" class="logo"></a>
					</div><!-- .site-branding -->
					<nav id="site-navigation" class="pl-0 col main-navigation primary-menu">
						<div class="menu-primary-header-container"><ul id="menu-primary-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83787"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83788"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83789"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83790"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84312"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84313"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul></div>						<div id="sticky-menu-button" class="toggle"><i class="flaticon-menu-dots"></i></div>
					</nav><!-- #site-navigation -->
					<div class="site-menu col-4 text-right">
						<ul class="user-menu d-inline-block p-0 m-0">
							<li class="d-none d-md-inline-block"><span id="sticky-search-button" class="search"><i class="flaticon-loupe"></i></span></li>
							<li class="d-none d-md-inline-block"><a class="newsletter" href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a></li>
							<li>
																	<a class="btn drkgrn white-text" href="/membership/">
										<span>Join</span>
									</a>
									<a class="btn otln icn blk-text blk-hover d-none d-md-inline-block" href="https://www.labiotech.eu/?memberful_endpoint=auth">Log In<i class="flaticon-round-account-button-with-user-inside"></i></a>
															</li>
						</ul>
					</div>
				</div>
			</div>
		</div>

					<div class="newsbar">
				<i id="news-close" class="close flaticon-close"></i>
				<div class="container">
					<div class="row">
						<div class="col-8 text-center">
							Don't Miss Any Update With Our Weekly Newsletter!						</div>
						<div class="col-4 text-right">
							<a class="btn white blk-text otln-hover d-inline-block" href="/newsletter/">Subscribe Now<i class="flaticon-chevron"></i></a>
						</div>
					</div>
				</div>
			</div>
		
	</header><!-- #masthead -->

<div class="container xl">

	<div class="row">

	<sidebar class="col-lg-2"></sidebar>
	<main id="primary" class="col-12 col-lg-8 site-main">

		
<article id="post-80185" class="post-80185 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-news tag-cultured-meat tag-fundraising tag-mosa-meat tag-sustainability">
	<header class="entry-header">
					
				
										<div class="entry-meta">
									<a class="cat Trends &amp; News" href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a>							</div><!-- .entry-meta -->
				<h1 class="entry-title">Global Funding for Meat Alternative Companies Tripled in 2020</h1>		<div class="row">
			<div class="col-6">
				<div class="byline"><span>By</span> <a href="https://www.labiotech.eu/author/jon/" title="Posts by Jonathan Smith" rel="author">Jonathan Smith</a></div>
				<div class="time">24/03/2021 - 7 minutes</div>
			</div>
			<div class="col-6">
				<div class="share text-right">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/&amp;title=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;summary=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
		</div>

	</header><!-- .entry-header -->

	<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2020/09/meat-alternatives-solar-foods-impossible-foods.png" class="post-thumbnail rocket-lazyload" style="">
	</div><!-- .post-thumbnail -->

		<div class="entry-content">
			<p><b>Companies developing sustainable meat and dairy alternatives smashed records with a €2.6B ($3.1B) haul last year. Why has it been such a bumper harvest?</b></p>
<p><span style="font-weight: 400;">Traditional agriculture is a major polluter, especially in the case of meat production. The highest estimations place its share of global greenhouse gas emissions at </span><a href="https://www.forbes.com/sites/jeffmcmahon/2019/12/02/5-reasons-agricultures-greenhouse-gas-emissions-are-usually-underestimated/#2dfb3e1a6ac8" target="_blank" rel="noopener"><span style="font-weight: 400;">up to 20%</span></a><span style="font-weight: 400;">. In an effort to meet growing demand for sustainability, many biotech companies aim to develop less resource-intensive sources of protein via fermentation, cell culture, and plant-based substitutes.</span></p>
<p><span style="font-weight: 400;">In spite of the financial chaos resulting from the Covid-19 pandemic over the last 12 months, </span><a href="https://gfi.org/blog/2020-state-of-the-industry-highlights/" target="_blank" rel="noopener"><span style="font-weight: 400;">a staggering €2.6B ($3.1B)</span></a><span style="font-weight: 400;"> in funding went to companies in the meat and dairy alternatives sector, according to the nonprofit the Good Food Institute (GFI). This tripled 2019’s total. </span></p>
<p><span style="font-weight: 400;">Developers of plant-based alternatives reaped the lion’s share with €1.8B ($2.1B); biotechs producing protein via fermentation took a neat €497M ($590M); and more than €303M ($360M) backed companies developing </span><a href="https://www.labiotech.eu/in-depth/cellular-agriculture-food-industry/" target="_blank" rel="noopener"><span style="font-weight: 400;">cultured meat</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Over the past year, the alternative protein industry has demonstrated not only resilience but acceleration, raising significantly more investment capital in 2020 than in prior years</span></i><span style="font-weight: 400;">,” said Caroline Bushnell, GFI Director of Corporate Engagement, in a </span><a href="https://gfi.org/blog/2020-state-of-the-industry-highlights/" target="_blank" rel="noopener"><span style="font-weight: 400;">public statement</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">The amount of capital that flowed into the alternative protein space in 2020 is pretty incredible,</span></i><span style="font-weight: 400;">” echoed Nick Cooney, Founder and Managing Partner of the investment firm Lever VC.</span></p>
<p><span style="font-weight: 400;">The heaviest hitters generally came from the US. One of the prime beneficiaries, Impossible Foods, bagged €589M ($700M) in two private rounds. The company genetically modifies yeast to give plant-based meat alternatives a realistic meat flavor. </span></p>
<p><span style="font-weight: 400;">Other major players include Memphis Meats, which raised €135M ($161M) in one of the biggest ever rounds for a cultured meat company, and Perfect Day, whose €252M ($300M) Series C will bankroll the development of dairy ingredients grown via fermentation.</span></p>
<p><span style="font-weight: 400;">Europe saw its own share of rising stars. In September, the Finnish startup </span><a href="https://www.labiotech.eu/biotech-of-the-week/solar-foods-space-mission-finland/"><span style="font-weight: 400;">Solar Foods</span></a> <span style="font-weight: 400;">raised an €18.5M Series A round to fund the development of a protein ingredient made by bacteria using just carbon dioxide, water, and nitrogen. </span><span style="font-weight: 400;">In the Netherlands, Mosa Meats raised a </span><a href="https://www.labiotech.eu/trends-news/mosa-meat-alternative/" target="_blank" rel="noopener"><span style="font-weight: 400;">€47M Series B round</span></a><span style="font-weight: 400;"> in October &#8212; the biggest European private round in the cultured meat sector to date. The company closed the round at €71M last month.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">In Europe, the investment rounds are still way smaller but they are growing along with the enthusiasm,</span></i><span style="font-weight: 400;">” said Albrecht Wolfmeyer, International and National Head of the food startup incubator ProVeg.</span></p>
<p><span style="font-weight: 400;">Cooney sees the growing maturity of companies in the sustainable food space as the main driver for the record haul. This is evident from colossal fundraises from late-stage companies including Impossible Foods, the Swedish plant-derived dairy product firm Oatly, and Memphis Meats. </span></p>
<p><span style="font-weight: 400;">Another driver is mature companies in the space like Impossible Foods marketing their first meat and dairy alternatives. Last year, the US biotech Eat Just became </span><a href="https://www.labiotech.eu/trends-news/cultured-meat-eat-just/" target="_blank" rel="noopener"><span style="font-weight: 400;">the first</span></a><span style="font-weight: 400;"> to commercialize a cultured meat product in Singapore.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">In my freezer, I have pints of ice cream from the grocery store that have real whey in them produced via fermentation, without the need for live animals &#8212; the whey comes from US-based Perfect Day,</span></i><span style="font-weight: 400;">” noted Cooney. </span></p>
<p><span style="font-weight: 400;">It’s not just the mature companies partaking in the feast. A record number of fundraises across the board reveals that investors are also flocking to smaller startups.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">There is an increasing number of companies, increasing product and technology diversity, and increasing geographic diversity in alternative protein, and that&#8217;s attracting more and more early-stage investors as well,</span></i><span style="font-weight: 400;">” said Cooney.</span></p>
<figure id="attachment_63889" aria-describedby="caption-attachment-63889" style="width: 800px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-63889 size-full" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour.jpg" alt="solar foods finland space mission food flour" width="800" height="687" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-600x515.jpg 600w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-300x258.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-768x660.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="wp-image-63889 size-full" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour.jpg" alt="solar foods finland space mission food flour" width="800" height="687" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour.jpg 800w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-600x515.jpg 600w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-300x258.jpg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/07/solar-foods-finland-space-mission-food-flour-768x660.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-63889" class="wp-caption-text">Solar Foods&#8217; protein product resembles wheat flour</figcaption></figure>
<p><span style="font-weight: 400;">The 2020 boom shows no signs of slowing in 2021. Amsterdam-based cultured meat biotech Meatable raised an impressive €40M in a Series A yesterday. The UK company Deep Branch recently closed its own €8M Series A to fund the production of animal feed from carbon dioxide using microbes. And more rounds have come from the likes of CellulaREvolution in the UK, Future Meat in Israel, Mirai Foods in Switzerland, and BlueNalu in the US.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">We are seeing a transformation of the food system, and this is just the beginning. The record investments in 2020 in plant-based food tech, biotech, and cultivated innovations will be topped again this year,</span></i><span style="font-weight: 400;">” said Wolfmeyer. </span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Family offices, institutional investors, more and more VCs &#8212; often from the IT, biotech or pharma industry &#8212; are entering the space, looking for sustainable high-growth investment opportunities.</span></i><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">Pasi Vainikka, co-founder and CEO of Solar Foods, likened the situation to the rise of the digital tech sector at the turn of the 21st century. The development of the first mobile devices “</span><i><span style="font-weight: 400;">was basically laying the foundations for a new industrial sector in the global economy</span></i><span style="font-weight: 400;">,” Vainikka explained. “</span><i><span style="font-weight: 400;">I can see the same with food now</span></i><span style="font-weight: 400;">.”</span></p>
<p><span style="font-weight: 400;">What is most remarkable is that all of this progress comes in spite of the fact that the pandemic </span><a href="https://www.worldbank.org/en/news/feature/2020/06/08/the-global-economic-outlook-during-the-covid-19-pandemic-a-changed-world" target="_blank" rel="noopener"><span style="font-weight: 400;">threatens economic recessions</span></a><span style="font-weight: 400;"> around the world.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Covid-19 didn&#8217;t turn out to be as destructive to the food innovation and investment ecosystem as we first thought,</span></i><span style="font-weight: 400;">” said Wolfmeyer. “</span><i><span style="font-weight: 400;">Investors were not as reluctant as expected but mostly rather bullish.</span></i><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">As food companies, they are all deemed ‘essential businesses’ so they never had to pause operations or stop going into the lab,</span></i><span style="font-weight: 400;">” added Cooney. </span></p>
<p><span style="font-weight: 400;">In fact, dramatic rises were seen in the sales of vegan and plant-based alternatives to meat and dairy products during the pandemic. This surge in demand even outweighed increasing sales of traditional meat and dairy products seen during the ‘hamster shopping’ season in spring 2020, said Cooney.</span></p>
<p><span style="font-weight: 400;">What has also become clear in the last year is that startups making meat alternatives could also introduce more diversification and automation to protein production. This could prove instrumental during uncertain times like a pandemic. </span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">We’ve also seen in the past six months governments working to move forward with further establishing the regulatory pathway for biotech-based alternative protein products, as a way to diversify the protein supply chain,</span></i><span style="font-weight: 400;">” said Cooney. </span></p>
<p><span style="font-weight: 400;">The huge Green Deal launched by the EU last year to foster sustainability could also benefit the development of biotechs producing meat alternatives. For example, a consortium led by the Spanish firm BioTech Foods was one of the first to </span><a href="https://www.foodnavigator.com/Article/2020/10/14/EU-assigns-first-ever-funds-for-cultured-meat-project"><span style="font-weight: 400;">receive funds</span></a><span style="font-weight: 400;"> from the project in October to develop cultured meat.</span></p>
<p><span style="font-weight: 400;">One of the limitations of the ballooning meat and dairy alternatives sector is the strict stance of the European Commission on </span><a href="https://www.politico.eu/article/as-cultured-nuggets-go-on-sale-in-singapore-industry-fears-that-eu-will-chicken-out-of-global-tech-race/" target="_blank" rel="noopener"><span style="font-weight: 400;">new foods</span></a><span style="font-weight: 400;">, in addition to products containing genetically modified (GM) ingredients. Impossible Foods, for example, is currently </span><a href="http://politico.eu/article/bleeding-veggie-burger-startup-taps-climate-pact-pioneer-to-help-crack-eu-market-figueres-paris-climate-change-agreement-co2-global-warming/" target="_blank" rel="noopener"><span style="font-weight: 400;">recruiting experts</span></a><span style="font-weight: 400;"> to help the firm get past the regulatory hurdles of the EU. </span></p>
<p><span style="font-weight: 400;">For some food biotech startups in Europe, though, this anti-GM environment is no hindrance. For example, Solar Foods doesn’t require the use of genetically modified organisms, since it uses a natural strain of bacteria found in soil.</span></p>
<p><span style="font-weight: 400;">As the field is still very new, there are other major obstacles to overcome. One is that it’s difficult to produce meat and dairy alternatives efficiently on a big scale, particularly in the case of </span><a href="https://www.nature.com/articles/d41586-020-03448-1" target="_blank" rel="noopener"><span style="font-weight: 400;">cultured meat</span></a><span style="font-weight: 400;">. This means it will take time to make the technology as economical as traditional protein production. Another is the historically mixed </span><a href="https://www.theguardian.com/food/2019/jan/27/the-trouble-with-fake-meat-beetroot-burgers-food-substitutes" target="_blank" rel="noopener"><span style="font-weight: 400;">public reception of ‘fake meat’</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Maybe it&#8217;s for companies like ourselves now to prove new products are good enough so that they don&#8217;t taste like in the past,</span></i><span style="font-weight: 400;">” Vainikka said. </span><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">So it must taste good and be equal, or better than, what we have today. Then people will naturally go for it.</span></i><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">If companies in the sector can overcome these obstacles, they stand a real chance of gaining a foothold in food markets around the world.</span></p>
<p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Animal protein is a truly massive global category, one of the largest consumer categories, and this is the first time it&#8217;s faced disruption from challengers</span></i><span style="font-weight: 400;">,” said Cooney. “</span><i><span style="font-weight: 400;">It creates an incredible amount of opportunities</span></i><span style="font-weight: 400;">.”</span></p>
<hr />
<p><em>Images from Elena Resko and Solar Foods</em></p>
		</div><!-- .entry-content -->

		<footer class="entry-footer row">
			<div class="col-12 mb-2 p-0">
				<div class="share">
				 <!-- Sharingbutton Twitter -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;url=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on Twitter">
					 <i class="flaticon-twitter-1"></i>
				 </a>
				 <!-- Sharingbutton LinkedIn -->
				 <a target="_blank" class="linkedin resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/&amp;title=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;summary=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;source=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on LinkedIn">
					 <i class="flaticon-linkedin-1"></i>
				 </a>
				 <!-- Sharingbutton E-Mail -->
				<a target="_blank" class="email resp-sharing-button__link" href="mailto:?subject=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu&amp;body=https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_self" rel="noopener" aria-label="Share by E-Mail">
					<i class="flaticon-message"></i>
				</a>
				 <!-- Sharingbutton WhatsApp -->
				 <a target="_blank" class="resp-sharing-button__link" href="https://wa.me/?text=Global Funding for Meat Alternative Companies Tripled in 2020%20on%20Labiotech.eu%20https://www.labiotech.eu/trends-news/solar-foods-meat-alternatives/" target="_blank" rel="noopener" aria-label="Share on WhatsApp">
					 <i class="flaticon-whatsapp"></i>
				 </a>
				</div>
			</div>
			<div class="col-12 mb-3 mb-md-1 p-0 text-center">
				<h2>Explore Related Topics:</h2>
				<span class="tags-links"><a href="https://www.labiotech.eu/tag/cultured-meat/" rel="tag">Cultured meat</a> <a href="https://www.labiotech.eu/tag/fundraising/" rel="tag">Fundraising</a> <a href="https://www.labiotech.eu/tag/mosa-meat/" rel="tag">Mosa Meat</a> <a href="https://www.labiotech.eu/tag/sustainability/" rel="tag">Sustainability</a></span>			</div>
		</footer><!-- .entry-footer -->
					
				
					

</article><!-- #post-80185 -->

		
					
									<div class="d-lg-none ad stick">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-6"><div class="g-single a-31"><ins class='dcmads' style='display:inline-block;width:300px;height:100px'
    data-dcm-placement='N994275.3159461LABIOTECH.EU/B25229683.297084593'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
					
	</main><!-- #main -->
	<sidebar class="col-lg-2">
					
									<div class="d-none d-lg-block ad mt-3 mb-2">
						<span class="title"><a href="/advertise/">ADVERTISEMENT</a></span>
						<div class="g g-5"><div class="g-single a-29"><ins class='dcmads' style='display:inline-block;width:160px;height:600px'
    data-dcm-placement='N994275.3159461LABIOTECH.EU/B25325247.296956252'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>						<span class="link">Do you want to remove this advert? <a href="/membership/">Become a member!</a></span>
					</div>
				
						</sidebar>


</div>

</div>


	<section class="related mt-2">
		<div class="container">
			<div class="row">
				<div class="col-12 mt-3 mb-2 title">
					<h2>More from Labiotech</h2>
				</div>
			</div>
			<div class="row">
									<article id="post-85083" class="col-md-4 item mb-2 mb-md-3 post-85083 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-advice category-members tag-collaboration-deals">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/Lori-Waldron-Sills-Cummis-Gross.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/expert-advice/negotiate-research-collaboration-agreement/"></a>
						</div>
													<a class="cat Expert Advice" href="https://www.labiotech.eu/expert-advice/">Expert Advice</a>												<a class="mem" href="/members/">For Members<i class="flaticon-logo-icon"></i></a>						<h2><a href="https://www.labiotech.eu/expert-advice/negotiate-research-collaboration-agreement/">How to Negotiate a Successful Research Collaboration Agreement</a></h2>

					</article>
									<article id="post-85093" class="col-md-4 item mb-2 mb-md-3 post-85093 post type-post status-publish format-standard has-post-thumbnail hentry category-partner">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/03/180416_Indivumed_6231_r-RGB.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/partner/liquid-biopsy-transforming-precision-oncology/"></a>
						</div>
													<a class="cat Sponsored" href="/partner/">Sponsored</a>
															<span class="by"><span class="pre">by </span><span class="sponsor">Indivumed</span></span>
																									<h2><a href="https://www.labiotech.eu/partner/liquid-biopsy-transforming-precision-oncology/">How Liquid Biopsy is Transforming Precision Oncology</a></h2>

					</article>
									<article id="post-60647" class="col-md-4 item mb-2 mb-md-3 post-60647 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth tag-immunotherapy tag-neurodegenerative-disease tag-parkinsons">

						<div data-bg="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2019/09/Parkinsons-disease-immunotherapy.jpg" class="img rocket-lazyload" style="">
							<a href="https://www.labiotech.eu/in-depth/immunotherapy-parkinsons-disease/"></a>
						</div>
													<a class="cat In Depth" href="https://www.labiotech.eu/in-depth/">In Depth</a>																		<h2><a href="https://www.labiotech.eu/in-depth/immunotherapy-parkinsons-disease/">Can Immunotherapy Offer Hope for Parkinson’s Sufferers?</a></h2>

					</article>
							</div>
		</div>
	</section>

						<section class="subscribe pb-3">
				<div class="container">
					<div class="row">
						<div class="col-md-12 text-center">
							<hr class="mb-3">
							<p><strong>Support Us</strong><p>
							<a class="btn grn white-text lg" href="/membership/">Become a Member</a>
						</div>
					</div>
				</div>
			</section>
			



	<footer id="colophon" class="site-footer pt-4 pb-3">
		<div class="site-info container">
			<div class="row">
				<div class="col-md-7 pr-lg-3">
					<section id="media_image-2" class="widget widget_media_image"><a href="https://www.labiotech.eu/"><img width="300" height="300" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" class="lazy lazy-hidden image wp-image-81473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="" data-srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/2021/01/footer-logo.svg" class="image wp-image-81473  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 150w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 300w, https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads//2021/01/footer-logo.svg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></section><section id="text-6" class="widget widget_text">			<div class="textwidget"><p>Labiotech.eu is the leading digital media covering the European Biotech industry.</p>
<p>Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you&#8217;ll enjoy reading our stories!</p>
</div>
		</section>				</div>
				<div class="col-md-5 mt-md-4 mb-md-4">
					<div class="row">
						<div class="col-sm-6 pl-md-3">
							<ul id="footer-menu" class="menu"><li id="menu-item-81532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li id="menu-item-80255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li id="menu-item-80256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li id="menu-item-81454" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li id="menu-item-81455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
</ul>						</div>
						<div class="col-sm-6 pl-md-3 mb-4 mb-md-0">
							<ul id="footer-menu" class="menu"><li id="menu-item-81456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81456"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i>Linkedin</a></li>
<li id="menu-item-81458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81458"><a href="https://twitter.com/Labiotech_eu"><i class="flaticon-twitter"></i>Twitter</a></li>
<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i>Youtube</a></li>
<li id="menu-item-81457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81457"><a href="/feed/"><i class="flaticon-rss"></i>RSS Feed</a></li>
</ul>						</div>
					</div>
				</div>
			</div>
			<div class="row">
				<div class="col-12 copyright">
					Made with <i class="flaticon-love"></i> in Berlin. Labiotech UG, All Rights Reserved - <ul id="footer-menu" class="menu"><li id="menu-item-81461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81461"><a href="https://www.labiotech.eu/imprint/">Imprint</a></li>
<li id="menu-item-81460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-81460"><a href="https://www.labiotech.eu/privacy-policy/">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- SEARCH MODULE -->
<div id="searchMenu" class="search-module">
	<div tabindex="-1" class="search-close">
		<i id="search-close" class="flaticon-close"></i>
	</div>
	<div class="search-bg"></div>

	<div class="search-bar">

		<form action="/" method="get">
			<label for="search">Enter your search here...</label>
			<input type="search" name="s" id="search" class="left" placeholder="Enter your search here..." value="" />
			<button><i class="flaticon-search"></i><span>Search</span></button>
		</form>

	</div>
</div>
<!-- END SEARCH MODULE -->

<!-- MENU MODULE -->
<div id="menu">

	<i id="menu-close" class="close flaticon-close"></i>
	<a class="logo" href="https://www.labiotech.eu"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Labiotech.eu" alt="Labiotech.eu" data-lazy-src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" /><noscript><img src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/images/mobile-logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></noscript></a>
	<i id="menu-search-button" class="d-block d-md-none search flaticon-loupe"></i>

	<div class="scroller">
		<div class="row mt-2 mb-2 login">
			<div class="col-12">

									<a class="btn icn" href="https://www.labiotech.eu/?memberful_endpoint=auth"><i class="flaticon-round-account-button-with-user-inside"></i>Log In</a>
				
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>Topics</h2>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-6">
				<ul id="menu-topic-menu-1" class="menu"><li id="menu-item-83793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83793"><a href="https://www.labiotech.eu/tag/crispr/">CRISPR</a></li>
<li id="menu-item-83794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83794"><a href="https://www.labiotech.eu/tag/car-t/">CAR-T</a></li>
<li id="menu-item-83795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83795"><a href="https://www.labiotech.eu/tag/startups/">Startups</a></li>
<li id="menu-item-83796" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83796"><a href="https://www.labiotech.eu/tag/microbiome/">Microbiome</a></li>
<li id="menu-item-83797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83797"><a href="https://www.labiotech.eu/tag/diabetes/">Diabetes</a></li>
<li id="menu-item-83798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83798"><a href="https://www.labiotech.eu/tag/cancer/">Cancer</a></li>
</ul>			</div>
			<div class="col-6">
				<ul id="menu-topic-menu-2" class="menu"><li id="menu-item-83802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83802"><a href="https://www.labiotech.eu/tag/infectious-disease/">Infectious disease</a></li>
<li id="menu-item-83804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-83804"><a href="https://www.labiotech.eu/tag/immuno-oncology/">Immuno-oncology</a></li>
<li id="menu-item-84314" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84314"><a href="https://www.labiotech.eu/tag/mrna-technology/">mRNA technology</a></li>
<li id="menu-item-84315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-84315"><a href="https://www.labiotech.eu/tag/gene-therapy/">Gene therapy</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>Sections</h2>
			</div>
		</div>
		<div class="row mb-2">
			<div class="col-12">
				<ul id="menu-section-menu" class="menu"><li id="menu-item-72437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72437"><a href="https://www.labiotech.eu/trends-news/">Trends &amp; News</a></li>
<li id="menu-item-72439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72439"><a href="https://www.labiotech.eu/in-depth/">In Depth</a></li>
<li id="menu-item-72438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72438"><a href="https://www.labiotech.eu/best-biotech/">Best in Biotech</a></li>
<li id="menu-item-72441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72441"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li>
<li id="menu-item-84527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84527"><a href="https://www.labiotech.eu/interview/">Interview</a></li>
<li id="menu-item-83838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83838"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<h2>For Members</h2>
			</div>
		</div>
		<div class="row mb-1">
			<div class="col-12">
				<ul id="menu-format-menu-2" class="menu"><li id="menu-item-83837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83837"><a href="https://www.labiotech.eu/expert-advice/">Expert Advice</a></li>
<li id="menu-item-83839" class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-83839"><a href="https://www.labiotech.eu/reports/">Reports</a></li>
<li id="menu-item-72449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72449"><a href="https://www.labiotech.eu/startup-scout/">Startup Scout</a></li>
<li id="menu-item-83840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83840"><a href="https://www.labiotech.eu/archive/">Archive</a></li>
</ul>			</div>
		</div>
					<div class="row mb-2">
				<div class="col-12">
					<a class="btn grn white-text d-inline-block" href="/membership/">Become a Member</a>
				</div>
			</div>
				<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2">
			<div class="col-12">
				<ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81532"><a href="https://www.labiotech.eu/about-us/">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80255"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80256"><a href="https://www.labiotech.eu/join-us/">Join Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-leadpages_post menu-item-81454"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81455"><a href="https://www.labiotech.eu/contact/">Contact</a></li>
</ul>			</div>
		</div>
		<div class="row">
			<div class="col-12">
				<hr>
			</div>
		</div>
		<div class="row mt-2 mb-2 social">
			<div class="col-12">

				
									<a href="https://www.facebook.com/Labiotech.eu/"><i class="flaticon-facebook"></i></a>
				
									<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.labiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton"><i class="flaticon-twitter"></i></a>
				
									<a href="https://www.linkedin.com/company/5312453/"><i class="flaticon-linkedin"></i></a>
				
									<a href="https://www.labiotech.eu/newsletter/"><i class="flaticon-message"></i></a>
				
									<a href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><i class="flaticon-youtube"></i></a>
				
									<a href="/feed/"><i class="flaticon-rss"></i></a>
				
			</div>
		</div>


	</div>

</div>
<div id="pageovrly"></div>
<!-- END MENU MODULE -->

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker-bf0412661e3b792fe9ed34d1f70944f5.js' id='adrotate-clicktracker-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users-0222bf3ea2544b9fcfc8ecfcaf0078b8.js' id='gtm4wp-user-reg-login-script-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.labiotech.eu","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/gsap.min.js?ver=1.0.0' id='labiotech-gsap-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/ScrollTrigger.min.js?ver=1.0.0' id='labiotech-scrolltrigger-js'></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/navigation-fb05f4c53597987d2ed23ec9a3eb291c.js' id='labiotech-navigation-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/js.cookie.min.js?ver=1.0.0' id='labiotech-cookie-js' defer></script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/js/main-8867b1be0b7a6a7d92e5508024f8b322.js' id='labiotech-main-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/themes/labiotechV3/js/single.js?ver=1.0.0' id='labiotech-single-js' defer></script>
<script id='jquery-lazyloadxt-js-extra'>
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
</script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.3' id='jquery-lazyloadxt-js' defer></script>
<script src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.3' id='jquery-lazyloadxt-srcset-js' defer></script>
<script id='jquery-lazyloadxt-extend-js-extra'>
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
</script>
<script data-minify="1" src='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend-9045be390430964622d0cb9bcc433ec6.js' id='jquery-lazyloadxt-extend-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link href="https://fonts.googleapis.com/css2?family=Libre+Baskerville:wght@400;700&#038;family=Roboto:wght@400;500;700&#038;display=swap" rel="stylesheet"><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' /><link data-minify="1" rel='stylesheet' id='widgetopts-styles-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/widget-options/assets/css/widget-options-30c622defdf1239e6e0029c39f1ac4d1.css' media='all' /><link data-minify="1" rel='stylesheet' id='dlm-frontend-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/download-monitor/assets/css/frontend-4c019d6cf19ebb1ba437805f35d7b4bb.css' media='all' /><link data-minify="1" rel='stylesheet' id='labiotech-style-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/style-ace6d598b4672cb9fda16444357566db.css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-grid-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/themes/labiotechV3/css/grid-b0125fef129aab635895cc6970ab9c94.css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-1538c8022d27ec76af5b7257097da72c.css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://mk0labiotecheugl43g7.kinstacdn.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1550072968' media='all' /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->