<!doctype html> <!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" class="no-js"><!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto+Slab:400,700" rel="stylesheet"><link rel="apple-touch-icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/apple-touch-icon.png"><link rel="icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.labiotech.eu/wp-content/themes/labiotech/favicon.ico"> <![endif]--><meta name="msapplication-TileColor" content="#f01d4f"><meta name="msapplication-TileImage" content="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/win8-tile-icon.png"><meta name="theme-color" content="#121212"><link rel="pingback" href="https://www.labiotech.eu/xmlrpc.php"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N6JH6TT');</script> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta property="og:description" content="A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by the UK company KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in postmenopausal women in a phase IIb trial. The 199 women recruited into the study were experiencing a minimum of seven hot flashes per day. After 12 weeks of treatment, the most effective dose of the drug reduced the number of daily hot flashes by an average of eight compared to the start of treatment. In comparison, the placebo treatment had reduced the hot flashes by five. In addition, the trial participants given the"><meta property="og:title" content="KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II"><meta property="article_author" content="Jonathan Smith"><meta property="article_publisher" content="Jonathan Smith"><meta name='image' property='og:image' content='https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/"><meta property="og:site_name" content="Labiotech.eu"><meta property="article:published_time" content="2020-01-13T14:06:21+01:00"><meta property="article:modified_time" content="2020-01-13T14:06:21+01:00"><meta property="og:updated_time" content="2020-01-13T14:06:21+01:00"><meta name="twitter:title" content="KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II"><meta name="twitter:description" content="A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by the UK company KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in postmenopausal women in a phase IIb trial. The 199 women recruited into the study were experiencing a minimum of seven hot flashes per day. After 12 weeks of treatment, the most effective dose of the drug reduced the number of daily hot flashes by an average of eight compared to the start of treatment. In comparison, the placebo treatment had reduced the hot flashes by five. In addition, the trial participants given the"><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg"><meta name="twitter:creator" content="@j_ivories"><meta name="twitter:card" content="summary_large_image"><style>@font-face{font-family:"sw-icon-font";src:url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1);src:url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1) format("woff"),url(https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1) format("truetype"),url("https://www.labiotech.eu/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight:400;font-style:normal}</style><title>KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II</title><link rel="stylesheet" href="https://www.labiotech.eu/wp-content/cache/min/1/9ba52aae0ff143d14b34920bccc6ca3e.css" data-minify="1" /><meta name="description" content="A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in post-menopausal women in a phase IIb trial." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in post-menopausal women in a phase IIb trial." /><meta name="twitter:title" content="KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II" /><meta name="twitter:site" content="@labiotech_eu" /><meta name="twitter:image" content="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg" /><meta name="twitter:creator" content="@labiotech_eu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.labiotech.eu/#website","url":"https://www.labiotech.eu/","name":"Labiotech.eu","potentialAction":{"@type":"SearchAction","target":"https://www.labiotech.eu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/#primaryimage","url":"https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg","width":744,"height":368,"caption":"kandy therapeutics menopause treatment brain"},{"@type":"WebPage","@id":"https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/#webpage","url":"https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/","inLanguage":"en-US","name":"KaNDy\u2019s Menopause Treatment Tackles Hot Flashes in Phase II","isPartOf":{"@id":"https://www.labiotech.eu/#website"},"primaryImageOfPage":{"@id":"https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/#primaryimage"},"datePublished":"2020-01-13T13:06:21+01:00","dateModified":"2020-01-13T13:06:21+01:00","author":{"@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c"},"description":"A non-hormonal menopause treatment that targets the brain\u2019s \u2018thermostat\u2019, developed by KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in post-menopausal women in a phase IIb trial."},{"@type":["Person"],"@id":"https://www.labiotech.eu/#/schema/person/002ef77ffc9923f22c526305cff8451c","name":"Jonathan Smith","image":{"@type":"ImageObject","@id":"https://www.labiotech.eu/#authorlogo","url":"https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","caption":"Jonathan Smith"},"description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here!\r\nOut of the office, I travel, play video games and board games, drink beer and play the piano.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14" /><link rel='dns-prefetch' href='//chimpstatic.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Feed" href="https://www.labiotech.eu/feed/" /><link rel="alternate" type="application/rss+xml" title="Labiotech.eu &raquo; Comments Feed" href="https://www.labiotech.eu/comments/feed/" /><link rel="alternate" type="text/calendar" title="Labiotech.eu &raquo; iCal Feed" href="https://www.labiotech.eu/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><!--[if lt IE 9]><link rel='stylesheet' id='lab-ie-only-css' href='https://www.labiotech.eu/wp-content/themes/labiotech/library/css/ie.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var wpcaData = {"ns":"wpca","nonce":"c8a6daa977","wpurl":"https:\/\/www.labiotech.eu","domain":"labiotech.eu","ajaxurl":"https:\/\/www.labiotech.eu\/wp-admin\/admin-ajax.php","referer":false,"currenturl":"https:\/\/www.labiotech.eu\/medical\/kandy-therapeutics-menopause-treatment\/","isms":false,"mspath":"\/","ssl":true,"cookieNameConsent":"wpca_consent","cookieNameCc":"wpca_cc","doPlaceholder":false,"minPlacehoderDim":{"w":75,"h":75},"blockedAssetsUri":{"js":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/js\/blocked.js","img":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/img\/blocked.jpg","iframe":"https:\/\/www.labiotech.eu\/wp-content\/plugins\/wp-cookie-allow\/assets\/blocked.html"},"layout":"bar","cookieExpire":365,"cookiesBeforeConsent":1,"consentMethod":1,"cookiePolicyCssClass":"wpca-cookie-policy-link","cookiePolicyPathRel":"","queryVarBypass":"wpca_bypass_consent","doLayer":false,"hasClose":true,"useXAsDismiss":true,"minScrollTop":0,"cookiePath":"\/","cookieDomain":"","resettedConsent":false,"bypassingConsent":false,"allowedCc":["functional","analytical","social-media","advertising","other"],"requiredCc":["functional"],"replaceResetBtn":false,"reloadAfterConsent":false}; /* ]]> */</script> <script type='text/javascript' src='https://www.labiotech.eu/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-36367954-3' async></script> <script type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-36367954-3', {"useAmpClientId":true} );</script> <link rel='https://api.w.org/' href='https://www.labiotech.eu/wp-json/' /><link rel='shortlink' href='https://www.labiotech.eu/?p=72331' /><link rel="alternate" type="application/json+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.labiotech.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F&#038;format=xml" /><meta property="fb:pages" content="289050927947290" /><meta property="ia:markup_url" content="https://www.labiotech.eu/medical/kandy-therapeutics-menopause-treatment/?ia_markup=1" /><style type="text/css">.gaoop{color:#fff;line-height:2;position:fixed;bottom:0;left:0;width:100%;-webkit-box-shadow:0 4px 15px rgba(0,0,0,.4);-moz-box-shadow:0 4px 15px rgba(0,0,0,.4);box-shadow:0 4px 15px rgba(0,0,0,.4);background-color:#0E90D2;padding:0;margin:0}.gaoop a{color:#67C2F0;text-decoration:none}.gaoop a:hover{color:#fff;text-decoration:underline}.gaoop-info-icon{position:relative;margin:0;padding:0;text-align:center;vertical-align:top;display:inline-block;width:5%}.gaoop-close-icon{position:relative;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5;margin:0;padding:0;text-align:center;vertical-align:top;display:inline-block;width:5%}.gaoop-close-icon:hover{z-index:1;opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-link,.gaoop_closed .gaoop-close-icon{display:none}.gaoop_closed{width:55px;right:0;left:auto;opacity:.5;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=50)";filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5}.gaoop_closed:hover{opacity:1;ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)";filter:alpha(opacity=100);-moz-opacity:1;-khtml-opacity:1}.gaoop_closed .gaoop-opt-out-content{display:none}.gaoop_closed .gaoop-info-icon{width:100%}.gaoop-opt-out-content{display:inline-block;width:90%;vertical-align:top}</style><meta name="generator" content="Site Kit by Google 1.1.1" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.labiotech.eu\/medical\/kandy-therapeutics-menopause-treatment\/"},"url":"https:\/\/www.labiotech.eu\/medical\/kandy-therapeutics-menopause-treatment\/","headline":"KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase...","datePublished":"2020-01-13T14:06:21+01:00","dateModified":"2020-01-13T14:06:21+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.labiotech.eu\/#organization","name":"Labiotech UG","logo":{"@type":"ImageObject","url":"https:\/\/labiotech.eu\/wp-content\/uploads\/2017\/05\/logo-8.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.labiotech.eu\/wp-content\/uploads\/2020\/01\/kandy-therapeutics-menopause-treatment-brain.jpg","width":744,"height":368},"articleSection":"Brain","description":"A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by the UK company KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in postmenopausal women in a phase IIb trial. The 199 women recruited into the study were experiencing a minimum of seven hot flashes","author":{"@type":"Person","name":"Jonathan Smith","url":"https:\/\/www.labiotech.eu\/author\/jon\/","description":"Reporter for Labiotech. I hail from the UK. I was born in Bristol, studied Neuroscience in the University of Bristol, and trained mice in Eisai, Hertfordshire, for one year. I then tickled locusts for my Ph.D. at the University of Leicester, before eventually ending up here!\r\nOut of the office, I travel, play video games and board games, drink beer and play the piano.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b7e7aaa5d1305bbeb504ef58df86cfb1?s=96&d=mm&r=g","height":96,"width":96}}}</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.labiotech.eu"><link rel="https://theeventscalendar.com/" href="https://www.labiotech.eu/wp-json/tribe/events/v1/" /> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"pageTitle":"KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II","pagePostType":"post","pagePostType2":"single-post","pageCategory":["brain","medical"],"pageAttributes":["united-kingdom"],"pagePostAuthorID":69,"pagePostAuthor":"Jonathan Smith","pagePostDate":"13\/01\/2020","pagePostDateYear":"2020","pagePostDateMonth":"01","pagePostDateDay":"13","postCountOnPage":1,"postCountTotal":1,"postID":72331,"instantArticle":false};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <meta name="referrer" content="always" /> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N6JH6TT' );</script> <style type="text/css">.wpca-btn-accept{background:rgba(75,170,188,1);color:#FFF}.wpca-btn-accept:hover,.wpca-btn-accept:focus,.wpca-btn-accept:active{background:rgba(0,195,234,1);color:#FFF}.wpca-btn-decline{background:rgba(221,59,103,1);color:#FFF}.wpca-btn-decline:hover,.wpca-btn-decline:focus,.wpca-btn-decline:active{background:rgba(239,64,86,1);color:#FFF}.wpca-btn-reset-consent{background:rgba(0,219,80,1);color:#FFF}.wpca-btn-reset-consent:hover,.wpca-btn-reset-consent:focus,.wpca-btn-reset-consent:active{background:rgba(0,183,67,1);color:#FFF}.wpca-cc-sett-box{background-color:#ECECEC;border-radius:4px;padding:15px;color:#444}.wpca-cc-sett-box *{color:#444}.wpca-cc-sett-box a{color:#7DE047}.wpca-cc-sett-box a{color:#54CB2E}.wpca-cc-sett-box .wpca-btn-cc-default-sett{background:rgba(61,159,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-default-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-default-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-default-sett:active{background:rgba(33,152,196,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett{background:rgba(124,223,70,1);color:#FFF}.wpca-cc-sett-box .wpca-btn-cc-save-sett:hover,.wpca-cc-sett-box .wpca-btn-cc-save-sett:focus,.wpca-cc-sett-box .wpca-btn-cc-save-sett:active{background:rgba(116,216,58,1);color:#FFF}#wpca-bar{background:rgba(68,68,68,.95);filter:alpha(opacity=95)}#wpca-bar-content,#wpca-bar-content>p{color:#FFF}#wpca-bar a{color:#4baabc}#wpca-bar a:hover{color:#00c3ea}.wpca-replacement-elem{min-width:75px;min-height:75px}.wpca-lay-out{z-index:100000}.wpca-btn{padding:5px 15px 5px;font-size:14px}.wpca-btn-decline{background:transparent!important;color:#fff;border:2px solid #fff}.wpca-btn-decline:hover{background:transparent;color:#fff;border-bottom:3px solid #fff}.wpca-lay-out .wpca-lay-out-content *{line-height:24px}#wpca-bar-content&gt;p{vertical-align:bottom}#wpca-bar-meta{margin-top:5px}@media screen and (max-width:910px){#wpca-bar-content *,#wpca-box-content *{font-size:14px;line-height:20px}#wpca-bar-content *{padding-top:10px}.wpca-btn-accept+.wpca-btn-decline{margin-left:0}}@media screen and (min-width:910px){#wpca-bar-content{position:relative}#wpca-bar-content p{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%);width:100%;min-height:auto}}@media screen and (max-width:768px){#wpca-bar-content *{padding-top:0}}</style><style type="text/css" id="wp-custom-css">body.woocommerce-account{padding-top:0;padding-bottom:0;background-color:rgba(236,239,243,.5)}.woocommerce form.checkout_coupon,.woocommerce form.login,.woocommerce form.register,.woocommerce-lost-password .woocommerce,.woocommerce-MyAccount-navigation,.woocommerce-MyAccount-content{background:#fff;border:1px solid #ECEFF3;border-bottom-width:3px;padding:20px;margin:2em 0;text-align:left;border-radius:5px}.woocommerce form .form-row.vat_number label{display:none}.woocommerce form .form-row input.input-text,.woocommerce form .form-row textarea{position:relative;width:100%;background:#fff;font-size:17px;padding:11px 14px;color:#242424;font-family:proxima-nova,sans-serif;border-radius:4px;outline:none;vertical-align:middle;-webkit-appearance:none;-moz-appearance:none;appearance:none;border:1px solid #e0e5eb;-webkit-transition:0.15s;transition:0.15s;width:100%;margin:0;outline:0;line-height:normal}.woocommerce form .form-row input[type=password]{letter-spacing:0}.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button{font-size:100%;margin:0;line-height:1;cursor:pointer;position:relative;text-decoration:none;overflow:visible;padding:.618em 1em;font-weight:700;border-radius:3px;left:auto;color:#515151;background-color:#ebe9eb;border:0;display:inline-block;background-image:none;box-shadow:none;text-shadow:none;display:block;text-align:center;text-decoration:none;font-size:11px;line-height:17px;font-weight:700;padding:9px 15px 6px 15px;margin-bottom:4px;border:0;border-bottom:2px solid rgba(0,0,0,.12);text-transform:uppercase;letter-spacing:1px;-webkit-transition:all .2s ease-out;-moz-transition:all .2s ease-out;-o-transition:all .2s ease-out;transition:all .2s ease-out;border-radius:5px!important;background-color:#4baabc;color:white!important;cursor:pointer;-webkit-transition:background-color 0.14s ease-in-out;-o-transition:background-color 0.14s ease-in-out;transition:background-color 0.14s ease-in-out}body.woocommerce-account .swp_social_panel,body.woocommerce-checkout .swp_social_panel{display:none}body.woocommerce-account fieldset{margin-bottom:20px}.woocommerce .woocommerce-error,.woocommerce .woocommerce-info,.woocommerce .woocommerce-message{border:none;border-bottom:4px solid rgba(0,0,0,.1);padding:1em 1.5em .85em 3.5em}.woocommerce-error::before,.woocommerce-info::before,.woocommerce-message::before{top:1.15em;color:#4baabc}.woocommerce .woocommerce-order{max-width:800px;margin:0 auto}.woocommerce-order-overview{padding:0!important}.woocommerce .woocommerce-MyAccount-navigation ul{list-style-type:none;padding:0;margin:0}.dashboardextra{margin-top:100px}.woocommerce-form-login__rememberme{margin-bottom:10px;display:block}.woocommerce-LostPassword{margin-bottom:0!important;float:left}.memberlink{float:right;margin-bottom:0!important}.woocommerce-form-row{margin-bottom:1rem!important}.woocommerce-login .woocommerce{max-width:500px;margin:0 auto}.archive.woocommerce-login .woocommerce{max-width:100%}.archive.woocommerce-login .woocommerce .woocommerce-info{border:none;background:#f1f1f1;padding:20px;border-radius:4px}.woocommerce-login .woocommerce .woocommerce-error{background:#fff;border-radius:4px;list-style-type:none!important}@media (min-width:1030px){.woocommerce .woocommerce-MyAccount-navigation{width:30%;width:calc(30% - 30px);float:left}.woocommerce .woocommerce-MyAccount-content{float:right;width:70%}}@media (max-width:1030px){.woocommerce-LostPassword,.memberlink{float:none;text-align:center}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-72331 single-format-standard theme-labiotech woocommerce-no-js woocommerce-login tribe-no-js elementor-default" itemscope itemtype="http://schema.org/WebPage"><div id="container"><header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div id="inner-header" class="container"><div class="row hidden-sm visible-base mobile"><div class="col-md-12"><div class="button"><i class="flaticon-menu"></i></div><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div><div class="search"> <i class="flaticon-search" aria-hidden="true"></i></div><div class="account"><a href="/my-account/"><i class="flaticon-user" aria-hidden="true"></i></a></div><div class="mobile-search-field"><form action="https://labiotech.eu"> <input type="text" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..." name="s"></form></div></div></div><div class="row visible-sm hidden-base"><div class="col-md-12"><div class="button hidden-lg"><i class="flaticon-menu"></i></div><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" title="Labiotech.eu" alt="Labiotech.eu" /></a></div><nav id="left-menu" class="hidden-base visible-lg" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-left-menu" class="nav top-nav cf"><li id="menu-item-62030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62030"><a href="https://www.labiotech.eu/news/">News <i class="flaticon-key-down-arrow"></i></a><ul class="sub-menu"><li id="menu-item-61767" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61767"><a href="https://www.labiotech.eu/medical/">Medical</a></li><li id="menu-item-61768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61768"><a href="https://www.labiotech.eu/industrial/">Industrial</a></li><li id="menu-item-61769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61769"><a href="https://www.labiotech.eu/food/">Food</a></li><li id="menu-item-61770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61770"><a href="https://www.labiotech.eu/policy-legal-finance/">Policy</a></li></ul></li><li id="menu-item-62035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62035"><a href="https://www.labiotech.eu/long-reads/">Long Reads <i class="flaticon-key-down-arrow"></i></a><ul class="sub-menu"><li id="menu-item-61772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61772"><a href="https://www.labiotech.eu/features/">Features</a></li><li id="menu-item-61773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61773"><a href="https://www.labiotech.eu/interviews/">Interviews</a></li><li id="menu-item-63353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63353"><a href="https://www.labiotech.eu/opinion/">Opinion</a></li><li id="menu-item-61774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61774"><a href="https://www.labiotech.eu/tops/">Tops</a></li></ul></li><li id="menu-item-62029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62029"><a href="https://www.labiotech.eu/multi-media/">Multimedia <i class="flaticon-key-down-arrow"></i></a><ul class="sub-menu"><li id="menu-item-63479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63479"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg">Videos</a></li><li id="menu-item-61776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61776"><a href="https://www.labiotech.eu/infographics/">Infographics</a></li><li id="menu-item-63865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63865"><a href="https://www.labiotech.eu/white-papers/">White Papers</a></li></ul></li></ul></nav><div class="search"> <i class="flaticon-search" aria-hidden="true"></i><form action="https://labiotech.eu"> <input type="text" name="s" placeholder="Ex: CAR-T, best biotechs in Europe, Biofuels ..."></form></div><div class="account"><a href="/my-account/"><i class="flaticon-user" aria-hidden="true"></i></a></div><nav id="right-menu" class="hidden-base visible-sm" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-top-right-menu" class="nav top-nav cf"><li id="menu-item-67677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67677"><a href="/events/"><span class="hidden-base visible-md" style="float:none;">Events <i class="flaticon-key-down-arrow"></i></span></a><ul class="sub-menu"><li id="menu-item-61779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61779"><a href="/events/"><i class="flaticon-nav"></i> Events Calendar</a></li><li id="menu-item-61778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61778"><a href="https://www.labiotech.eu/refresh/"><i class="flaticon-ticket"></i> Refresh</a></li></ul></li><li id="menu-item-61780" class="hidden-base visible-md menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61780"><a href="https://www.labiotech.eu/jobs/"><i class="flaticon-briefcase"></i> <span class="hidden-base visible-md">Jobs</span></a></li><li id="menu-item-61781" class="hidden-base visible-md menu-item menu-item-type-post_type menu-item-object-page menu-item-61781"><a href="https://www.labiotech.eu/map/"><i class="flaticon-loc"></i> <span class="hidden-base visible-md">Biotech Map</span></a></li></ul></nav></div></div></div></header><div id="content" class="container"><div class="row"><header class="col-md-12 article-header"><h1 class="single-title">KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II</h1><div class="byline"> <span class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7e7aaa5d1305bbeb504ef58df86cfb1?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /> </span> <span class="author-name underline"> <a class="author" href="https://www.labiotech.eu/author/jon/" title="View all posts by Jonathan Smith" rel="author">Jonathan Smith</a> </span> <span class="divider">-</span> <span class="date"><span class="icon-wrap"><i class="flaticon-calendar"></i></span> <span class="text">13/01/2020</span> </span> <span class="time"><span class="icon-wrap"><i class="flaticon-clock"></i></span> <span class="text"> 3 mins </span> </span> <span class="divider">-</span> <span class="cat-wrap"><a class="cat" href="https://www.labiotech.eu/brain/">Brain</a></span> <span class="clearfix"></span></div></header><main id="main" class="col-md-8"><article id="post-72331" class="cf post-72331 post type-post status-publish format-standard has-post-thumbnail hentry category-brain category-medical tag-united-kingdom"><section class="simple entry-content"> <img class="lazy lazy-hidden attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg" /><noscript><img class="attachment-vw_two_third_thumbnail size-vw_two_third_thumbnail wp-post-image" src="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-brain.jpg" /></noscript><p><b>A non-hormonal menopause treatment that targets the brain’s ‘thermostat’, developed by the UK company KaNDy Therapeutics, has significantly reduced hot flashes and improved quality of life in postmenopausal women in a phase IIb trial.</b></p><p><span style="font-weight: 400;">The 199 women recruited into </span><a href="https://clinicaltrials.gov/ct2/show/NCT03596762"><span style="font-weight: 400;">the study</span></a><span style="font-weight: 400;"> were experiencing a minimum of seven hot flashes per day. After 12 weeks of treatment, the most effective dose of the drug reduced the number of daily hot flashes by an average of eight compared to the start of treatment. In comparison, the placebo treatment had reduced the hot flashes by five. In addition, the trial participants given the drug slept better and had a better quality of life.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Hot flashes, particularly when they are severe, are debilitating and interfere with normal activities,</span></i><span style="font-weight: 400;">” Mary Kerr, co-founder and CEO of KaNDy Therapeutics, told me. “</span><i><span style="font-weight: 400;">So just reducing the number of these is very beneficial to women who are affected by them</span></i><span style="font-weight: 400;">.”</span></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1516107910817-0'></div></div></div><p><span style="font-weight: 400;">It is thought that hot flashes in menopausal women happen when dropping levels of the hormone estrogen disrupt neurons in the hypothalamus, the ‘thermostat’ part of the brain. In particular, a set of neurons called KNDy neurons become hyperactive, driving the process. This leads to the widening of blood vessels under the skin and feelings of excessive heat. </span></p><p><span style="font-weight: 400;">KaNDy’s oral menopause treatment is designed to calm down KNDy neurons by blocking a cell surface protein called the neurokinin-3 receptor, which increases their activity. Additionally, the drug blocks the neurokinin-1 receptor, which is found on the surface of cells in blood vessels under the skin. Blocking the neurokinin-1 receptor stops the blood vessels from widening and causing the symptoms seen in hot flashes. </span></p><div id="attachment_72333" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-72333" class="lazy lazy-hidden wp-image-72333 size-full" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment.jpg" alt="kandy therapeutics menopause treatment" width="800" height="800" srcset="" data-srcset="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment.jpg 800w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-300x300.jpg 300w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-150x150.jpg 150w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-768x768.jpg 768w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-60x60.jpg 60w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-230x230.jpg 230w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-200x200.jpg 200w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-125x125.jpg 125w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-600x600.jpg 600w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-100x100.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img aria-describedby="caption-attachment-72333" class="wp-image-72333 size-full" src="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment.jpg" alt="kandy therapeutics menopause treatment" width="800" height="800" srcset="https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment.jpg 800w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-300x300.jpg 300w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-150x150.jpg 150w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-768x768.jpg 768w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-60x60.jpg 60w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-230x230.jpg 230w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-200x200.jpg 200w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-125x125.jpg 125w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-600x600.jpg 600w, https://www.labiotech.eu/wp-content/uploads/2020/01/kandy-therapeutics-menopause-treatment-100x100.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-72333" class="wp-caption-text">The hypothalamus, pituitary gland, and the ovaries play vital roles in regulating ovulation. Neurons in this axis are also important for regulating temperature in the hypothalamus.</p></div><p><span style="font-weight: 400;">One of KaNDy’s closest competitors in developing menopause treatments is the Japanese company Astellas Pharma. Astellas’ drug fezolinetant blocks the neurokinin-3 receptor and entered </span><a href="https://www.astellas.com/en/news/14866"><span style="font-weight: 400;">phase III trials</span></a><span style="font-weight: 400;"> in late 2019. According to Kerr, Astellas’ drug only has clinical proof that it reduces hot flashes, and has no evidence that it improves mood and sleep like KaNDy’s drug does.</span></p><p><span style="font-weight: 400;">KaNDy, a spinout of GSK’s NeRRe Therapeutics, now plans to raise funding to finance a phase III trial of the menopause treatment, as well as test the drug’s benefits in other women’s health indications such as endometriosis and fibroids.</span></p><p><span style="font-weight: 400;">Hormone replacement therapy is another option for treating symptoms of menopause. However, the development of hormonal treatments for the menopause was abandoned by many companies in the early 2000s after the Women’s Health Initiative found that these treatments could </span><a href="https://www.npr.org/sections/health-shots/2013/10/04/229171477/the-last-word-on-hormone-therapy-from-the-womens-health-initiative?t=1578911114752"><span style="font-weight: 400;">increase the risk</span></a><span style="font-weight: 400;"> of breast cancer and strokes. This also led to VC investors being more cautious with their investments when they saw that big pharma companies were avoiding women’s health. Both KaNDy and Astellas’ drugs are non-hormonal treatments, which could avoid the stigma surrounding hormonal treatments.</span></p><p><span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">It is likely that success will breed success and therefore data like these for [our drug] and the promise to treat many millions of women worldwide should have a positive effect to reinforce the interest,</span></i><span style="font-weight: 400;">” Kerr said.</span></p><hr /><p><em>Images from Shutterstock</em></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://www.labiotech.eu/tag/united-kingdom/" rel="tag">United Kingdom</a></p></footer><div class="cnvrstn"><h2>Let's Continue The Conversation</h2><p>Feel free to send us comments about this article to <a href="&#109ai&#108;to&#58;&#99;o&#109;&#109;ent&#115;&#64;lab&#105;o&#116;ech&#46;e&#117;?&#115ubj&#101;ct=Comment%20on%20- KaNDy’s Menopause Treatment Tackles Hot Flashes in Phase II"><span class="__cf_email__" data-cfemail="d8bbb7b5b5bdb6acab98b4b9bab1b7acbdbbb0f6bdad">[email&#160;protected]</span></a> and/or comment on that article on social media.</p><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=KaNDy%E2%80%99s+Menopause+Treatment+Tackles+Hot+Flashes+in+Phase+II&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F&via=j_ivories" data-link="https://twitter.com/intent/tweet?text=KaNDy%E2%80%99s+Menopause+Treatment+Tackles+Hot+Flashes+in+Phase+II&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F&via=j_ivories"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><center><div id='div-gpt-ad-1486158997430-0'></div></center></article></main><div id="sidebar1" class="sidebar col-md-4" role="complementary"><div class="widget social_warfare"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=KaNDy%E2%80%99s+Menopause+Treatment+Tackles+Hot+Flashes+in+Phase+II&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F&via=j_ivories" data-link="https://twitter.com/intent/tweet?text=KaNDy%E2%80%99s+Menopause+Treatment+Tackles+Hot+Flashes+in+Phase+II&url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F&via=j_ivories"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.labiotech.eu%2Fmedical%2Fkandy-therapeutics-menopause-treatment%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div></div></div><div class="widget"><h3 class="widgettitle">Newsletter Subscription</h3><div class="newsletter-sidebar"><p>Do you want to join 10 000 subscribers who receive the hottest biotech news in their inbox every Friday (for free)?</p> <a class="btn" href="/newsletter/">Hell Yeah</a></div></div><div class="widget"><h3 class="widgettitle">Trending Now</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/features/neuroscience-big-pharma-biotech/"></a><div id="inner"> <img class="lazy" alt="As Big Pharma Abandons Neuroscience, Can Biotech Provide Answers?" data-src="https://www.labiotech.eu/wp-content/uploads/2019/12/Neuroscience-biotech-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/features/neuroscience-big-pharma-biotech/">As Big Pharma Abandons Neuroscience, Can Biotech Provide Answers?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/tops/holiday-gifts-biotech/"></a><div id="inner"> <img class="lazy" alt="10 Holiday Gifts for the Biotechnologist in Your Life" data-src="https://www.labiotech.eu/wp-content/uploads/2018/12/christmas_presents_cover-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/tops/holiday-gifts-biotech/">10 Holiday Gifts for the Biotechnologist in Your Life</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/features/biomimicry-biotech-nature-inspiration/"></a><div id="inner"> <img class="lazy" alt="Biomimicry in Biotech: Taking Inspiration from Nature" data-src="https://www.labiotech.eu/wp-content/uploads/2018/09/biomimicry_cover-60x60.jpg"><h5 class="underline"><a href="https://www.labiotech.eu/features/biomimicry-biotech-nature-inspiration/">Biomimicry in Biotech: Taking Inspiration from Nature</a></h5></div></div></div><div class="widget"><h3 class="widgettitle">Sponsored Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/sponsored/tumor-organoids-curing-cancer/"></a><div id="inner"> <img class="lazy" alt="Can Tumor Organoids Take Us a Step Closer To Curing Cancer?" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/HEADER_Organoids_CrownBio_-Knorre-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/sponsored/tumor-organoids-curing-cancer/">Can Tumor Organoids Take Us a Step Closer To Curing Cancer?</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/sponsored/emerging-biotechs-collaboration-cros-vendors/"></a><div id="inner"> <img class="lazy" alt="Biotechs, Here&#8217;s How to Make Your CRO Collaborations a Success!" data-src="https://www.labiotech.eu/wp-content/uploads/2019/11/GoodStudio_Lumis_collaboration-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/sponsored/emerging-biotechs-collaboration-cros-vendors/">Biotechs, Here&#8217;s How to Make Your CRO Collaborations a Success!</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/sponsored/process-development-challenges-infographic/"></a><div id="inner"> <img class="lazy" alt="Infographic: How Can Emerging Biotechs Best Tackle Upstream Process Development?" data-src="https://www.labiotech.eu/wp-content/uploads/2019/11/wordpress-cover-60x60.png" /><h5 class="underline"><a href="https://www.labiotech.eu/sponsored/process-development-challenges-infographic/">Infographic: How Can Emerging Biotechs Best Tackle Upstream Process Development?</a></h5></div></div></div><div class="widget"><center><div class="ad-wrapper"><p>ADVERTISEMENT</p><div id='div-gpt-ad-1486147997633-0'></div></div></center></div><div class="widget related"><h3 class="widgettitle">Related Posts</h3><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/eyevensys-gene-therapy-blindness/"></a><div id="inner"> <img class="lazy" alt="Eyevensys’ Gene Therapy for Blindness Boosted with €27M Series B" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/eyevensys-blindness-gene-therapy-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/eyevensys-gene-therapy-blindness/">Eyevensys’ Gene Therapy for Blindness Boosted with €27M Series B</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/biotech-of-the-week/corneat-vision-cornea-transplant/"></a><div id="inner"> <img class="lazy" alt="This Biotech Makes Easily Implantable Artificial Cornea Transplants" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/corneat-vision-cornea-transplant-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/biotech-of-the-week/corneat-vision-cornea-transplant/">This Biotech Makes Easily Implantable Artificial Cornea Transplants</a></h5></div></div><div class="item"> <a class="link" href="https://www.labiotech.eu/medical/emergex-vaccines-influenza-dengue/"></a><div id="inner"> <img class="lazy" alt="Emergex Vaccines Secures €10M to Advance Synthetic Vaccine Development" data-src="https://www.labiotech.eu/wp-content/uploads/2020/01/emergex-vaccines-dengue-ebola-influenza-60x60.jpg" /><h5 class="underline"><a href="https://www.labiotech.eu/medical/emergex-vaccines-influenza-dengue/">Emergex Vaccines Secures €10M to Advance Synthetic Vaccine Development</a></h5></div></div></div></div></div></div><footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"><div class="col-md-4"><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.labiotech.eu/"><img class="lazy lazy-hidden" src="//www.labiotech.eu/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"><noscript><img src="/wp-content/themes/labiotech/library/images/logo.svg" width="300" alt="Labiotech.eu - The Leading European Biotechnology News Website"></noscript></a><p>Labiotech.eu is the leading digital media covering the European Biotech industry. Over 150,000 monthly visitors use it to keep an eye on the business and innovations in biotechnology. Hope you'll enjoy reading our stories!</p><p><div class="foo_citation">"We are building the Next Generation of Digital Media for Biotech"</div></p><p>Philip, Joachim and the growing team at Labiotech.eu</p></div></div></div><div class="col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">ABOUT US</h4><div class="menu-learn-more-container"><ul id="menu-learn-more" class="menu"><li id="menu-item-55734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55734"><a href="https://www.labiotech.eu/team/">Team</a></li><li id="menu-item-49953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49953"><a href="https://www.labiotech.eu/story/">Story</a></li><li id="menu-item-51181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51181"><a href="https://www.labiotech.eu/who-reads-us/">Who reads us?</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://www.labiotech.eu/inside-labiotech/">Inside Labiotech</a></li><li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="https://www.labiotech.eu/join-us/">Join us</a></li><li id="menu-item-49111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49111"><a title="pitch_labiotech_biotech_news" href="https://labiotech.typeform.com/to/WxBcBs">Pitch us</a></li><li id="menu-item-56155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56155"><a href="https://www.labiotech.eu/partners/">Partners</a></li><li id="menu-item-61971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61971"><a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/">Life Science Marketing</a></li><li id="menu-item-53895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53895"><a href="https://www.labiotech.eu/advertise/">Advertise</a></li><li id="menu-item-821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://www.labiotech.eu/contact/">Contact</a></li></ul></div></div></div><div class="col-md-4"><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widgettitle">MORE</h4><div class="textwidget custom-html-widget"><div class="textwidget"> <a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/?utm_source=labiotech.eu&utm_medium=footer%20button&utm_campaign=labiotechreach_footer"><div class="logo_footer_reach"></div></a> <a href="http://labiotechtour.com/" target="_blank" rel="noopener noreferrer"><div class="logo_footer_tour"></div></a> <a href="https://play.google.com/store/apps/details?id=com.goodbarber.labiotech" target="_blank" rel="noopener noreferrer"><div class="logo_footer_android"></div></a> <a href="https://geo.itunes.apple.com/uk/app/labiotech.eu-leading-european/id1034355530?mt=8" target="_blank" rel="noopener noreferrer"><div style="" class="logo_footer_apple"></div></a><br></div></div></div></div></div><div class="row"><div class="col-md-12"><div class="social_buttons" style="text-align:center"><div class="tw-follow-button"> <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" class="tw-follow-button"> <i></i> Follow @labiotech_eu </a> <span class="bultext">28,000+</span><div class="bultextNub"><s></s><i></i></div></div><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="fb-follow-button"> <a target="_blank" href="https://www.facebook.com/Labiotech.eu/"> <i></i> Like </a> <span class="bultext">9,000+</span><div data-wpca-marked="1" data-wpca-marked-auto="1" data-wpca-marked-data='{"id":0,"cc":"social-media","txt":"","type":"facebook","context":"body","blocked":1,"placeholder":true}' class="bultextNub"><s></s><i></i></div></div><div class="nl-follow-button"> <a href="https://www.labiotech.eu/newsletter/" target="_self"> <i></i> Newsletter </a> <span class="bultext">10,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="li-follow-button"> <a target="_blank" href="https://www.linkedin.com/company/5312453/"> <i></i> Follow</a> <span class="bultext">6,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="yt-follow-button"> <a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"> <i></i> Follow</a> <span class="bultext">1,000+</span><div class="bultextNub"><s></s><i></i></div></div><div class="fo_note"> Made with <i class="flaticon-heart"></i> &amp; <i class="flaticon-beer"></i> in Berlin</div><div class="vw-site-bottom-bar-center"> Labiotech UG, All Rights Reserved - <a href="https://labiotech.eu/imprint/">Imprint</a> - <a href="https://labiotech.eu/privacy-policy/">Privacy Policy</a><br /></div></div></div></div></div></footer></div><div id="offscreen"> <i class="flaticon-close"></i><div id="logo" itemscope itemtype="http://schema.org/Organization"><a href="https://www.labiotech.eu"><img src="https://www.labiotech.eu/wp-content/themes/labiotech/library/images/logo.svg" width="200" title="Labiotech.eu" alt="Labiotech.eu" /></a></div><div class="inner"><nav id="mobile-menu" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="mobile-nav"><li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dd"><a href="#"><span><i class="flaticon-notification"></i>News</span></a><ul><li id="menu-item-58843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.labiotech.eu/medical/"><span>Medical</span></a></li><li id="menu-item-58844" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/industrial/"><span>Industrial</span></a></li><li id="menu-item-58846" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/food/"><span>Food</span></a></li><li id="menu-item-58845" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/policy-legal-finance/"><span>Policy, Legal &#038; Finance</span></a></li><li id="menu-item-62038" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labiotech.eu/news/"><span>All News</span></a></li></ul></li><li id="menu-item-785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dd"><a href="#"><span><i class="flaticon-book"></i>Long Reads</span></a><ul><li id="menu-item-58847" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/features/"><span>Features</span></a></li><li id="menu-item-58849" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/interviews/"><span>Interviews</span></a></li><li id="menu-item-63351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/opinion/"><span>Opinion</span></a></li><li id="menu-item-58851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/tops/"><span>Tops</span></a></li><li id="menu-item-62036" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labiotech.eu/long-reads/"><span>All Long Reads</span></a></li></ul></li><li id="menu-item-58853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dd"><a href="#"><span><i class="flaticon-play"></i>Multimedia</span></a><ul><li id="menu-item-63478" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UCLOWmW12tA2dYsPLgdQvtqg"><span>Videos</span></a></li><li id="menu-item-58848" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/infographics/"><span>Infographics</span></a></li><li id="menu-item-63866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/white-papers/"><span>White Papers</span></a></li></ul></li><li id="menu-item-34425" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/refresh/"><span><i class="flaticon-ticket"></i>Refresh</span></a></li><li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/events/"><span><i class="flaticon-nav"></i>Events</span></a></li><li id="menu-item-11521" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/jobs/"><span><i class="flaticon-briefcase"></i>Jobs</span></a></li><li id="menu-item-34424" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/map/"><span><i class="flaticon-loc"></i>Biotech Map</span></a></li><li id="menu-item-58942" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labiotech.eu/advertise/life-science-marketing-blog/"><span><i class="flaticon-chart"></i>Life Science Marketing</span></a></li><li id="menu-item-47288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dd"><a href="#"><span><i class="flaticon-eye"></i>Inside Labiotech</span></a><ul><li id="menu-item-34478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/refresh-updates/"><span>Refresh Updates</span></a></li><li id="menu-item-4264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.labiotech.eu/inside-labiotech/"><span>Our Stories</span></a></li></ul></li><li id="menu-item-37239" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.labiotech.eu/?page_id=859"><span><i class="flaticon-news"></i>Subscribe</span></a></li></ul></nav></div><div class="social"> <a class="fb" href="https://www.facebook.com/Labiotech.eu/" target="_blank"><i class="flaticon-facebook"></i></a> <a class="tw" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flabiotech.eu%2F&ref_src=twsrc%5Etfw&region=follow_link&screen_name=labiotech_eu&tw_p=followbutton" target="_blank"><i class="flaticon-twitter"></i></a> <a class="li" href="https://www.linkedin.com/company/5312453/" target="_blank"><i class="flaticon-linkedin"></i></a></div></div><div id="offscreen-overlay"><div id="overlay"></div></div> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6JH6TT" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="om-ggcclpirima8qvvuyq50-holder"></div><div id="om-p1k9q6wct8fifc8smnbk-holder"></div><div id="om-ymh7f9emvuusioqxawj2-holder"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A46025%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A46025%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.labiotech.eu%5C%2F%22%7D' ) );</script> <script type='text/javascript'>/* <![CDATA[ */ var aelia_eu_vat_assistant_params = {"tax_based_on":"billing","eu_vat_countries":["AT","BE","BG","CY","CZ","DE","DK","EE","ES","FI","FR","GB","GR","HU","HR","IE","IT","LT","LU","LV","MT","NL","PL","PT","RO","SE","SI","SK","MC","IM"],"ajax_url":"\/wp-admin\/admin-ajax.php","show_self_cert_field":"no","eu_vat_field_required":"optional","hide_self_cert_field_with_valid_vat":"1","ip_address_country":"US","use_shipping_as_evidence":"0","user_interface":{"self_certification_field_title":"I am established, have my permanent address, or usually reside within <strong>{billing_country}<\/strong>."},"show_eu_vat_number_for_base_country":"1","shop_base_country":"DE","_ajax_nonce":"6f8b84cb5a"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":["pro"],"post_id":"72331","floatBeforeContent":""}; /* ]]> */</script> <script type="text/javascript">var swp_nonce = "2f278fc36d";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://www.labiotech.eu/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a386224702', slugs: {"jbl0xqd0nqe60aenupva":{"slug":"jbl0xqd0nqe60aenupva","mailpoet":false},"ggcclpirima8qvvuyq50":{"slug":"ggcclpirima8qvvuyq50","mailpoet":false},"p1k9q6wct8fifc8smnbk":{"slug":"p1k9q6wct8fifc8smnbk","mailpoet":false},"ymh7f9emvuusioqxawj2":{"slug":"ymh7f9emvuusioqxawj2","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":72331,"object_key":"post","object_type":"post","term_ids":[47236,37460,4916]};</script> <template id='wpca-placeholer-html'><div class="wpca-replacement-elem wpca-replace-%TYPE% wpca-replace-%CC%" style="background-color:#f4f4f4;"><img src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/assets/img/logo-cookie-allow-replacement-block.png" class="wpca-replacement-logo" /><p class="wpca-replace-txt">This content is blocked. Accept cookies to view the content. <button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="click to accept cookies" data-txt-processing="Accepting...">click to accept cookies</button></p></div></template><div id="wpca-bar" class="wpca-lay-out wpca-bottom wpca-align-left wpca-hide wpca-close-x wpca-has-decline group"><div id="wpca-bar-content" class="wpca-lay-out-content"><p>We use <a class="wpca-cookie-policy-link" href="https://www.labiotech.eu/privacy-policy/?wpca_bypass_consent=1" target="_self">cookies</a> to give you the best experience and for advertising purposes. By accepting, you support our independent media and its' freely accessible content.</p></div><div id="wpca-bar-meta" class="wpca-lay-out-meta"><button class="wpca-btn-accept wpca-btn wpca-btn-hide" data-txt="Accept cookies" data-txt-processing="Accepting...">Accept cookies</button><button class="wpca-btn-decline wpca-btn wpca-btn-hide" data-txt="Decline cookies" data-txt-processing="Declining...">Decline cookies</button></div><img id="wpca-close" src="https://www.labiotech.eu/wp-content/plugins/wp-cookie-allow/modules/frontend/templates/wpca-frontend-close-x.php?c=d1d1d1" width="20" height="20" /></div><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.labiotech.eu/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://www.labiotech.eu/wp-content/cache/min/1/3c2a6894bffc417c28808ebe4f0477cc.js" data-minify="1" defer></script></body></html>
